Рыбаков Б.А. - Рождение Руси.

ОТ АВТОРА

Киевская Русь IX-XII веков - это, во-первых, колыбель государственности трех братских народов - русских, украинцев и белорусов, а во-вторых, это одна из крупнейших держав средневековой Европы, игравшая важную историческую роль в судьбах народов и государств Запада, Востока и отдаленного Севера.
От сравнительно небольшого союза славянских племен Среднего Поднепровья (истоки этого союза уходят во времена Геродота) Русь выросла до огромной державы, объединившей как все восточнославянские племена, так и ряд литовско-латышских племен Прибалтики и многочисленные финно-угорские племена северо-востока Европы.
Сложение русской государственности не сопровождалось оттеснением или истреблением тех лесных племен, с которыми соприкасались в своих походах за данью дружинники киевских князей тысячу лет тому назад: литовцы и карелы, мордва и латыши, эстонцы и чуваши - все они в свое время были вовлечены в важный процесс первичной феодализации в системе Киевской Руси.
Молодое государство Русь, обозначившееся в начале IX века, очень скоро стало известным во всех концах Старого Света: английские, норвежские и французские короли стремились завязать брачные связи с великими князьями Киева; Византийская империя была постоянным торговым контрагентом Руси, а на воетоке русские купцы плавали по всему "Хорезмийскому" (Каспийскому) морю и с верблюжьими караванами доходили до Багдада и Балха (современный Афганистан).
Шведские искатели приключений - варяги - стремились проникнуть на Русь и примкнуть к русским заморским экспедициям или наняться на службу к киевскому князю.
Русский летописец Нестор в своем бессмертном историческом труде "Повесть временных лет" показал хорошее знание тогдашнего мира от Британии на западе до Китая на востоке, упоминая и индийских брахманов, и далекую Индонезию ("Островницы"), находящуюся "на краю земли".
Люди Киевской Руси очень быстро овладели византийской и западноевропейской культурой, и русские города явились соучастниками создания общеевропейского романского художественного стиля.
К середине XII века необъятное государство Русь созрело настолько, что породило полтора десятка самостоятельных княжеств, равнявшихся каждое крупному западноевропейскому королевству. Этот процесс можно сравнить с развитием многодетной семьи, в которой к известному сроку подросли выхоженные семьею взрослые сыновья, готовые к самостоятельной жизни. Киев остался номинально "матерью городов русских", как называли его летописцы, но наряду с ним поднялись такие города-столицы, как Чернигов, Владимир Волынский, Галич, Новгород, Смоленск, Владимир Суздальский, Ростов, Полоцк, Рязань, Туров и др.
В городах развивалось ремесло, создавались свои художественные и литературные школы, воздвигались великолепные здания, построенные с таким умелым расчетом, что, простояв 700-800 лет и выдержав испытание временем, они вошли и в нашу эпоху как образцы древнего зодческого искусства, овеянные романтикой родной старины.
К началу XIII века русские земли находились на одном уровне с передовыми странами Европы, и только порабощение их Золотой Ордой, длительное иноземное иго оттеснило Русь и задержало ее развитие на два-три столетия.
Важность и необходимость изучения Киевской Руси как первого государственного образования, сплотившего многие десятки племен и народов и поднявшего их от примитивной первобытности к высокоорганизованной феодальной державе, вполне осознавалась уже нашими предками: "Повесть временных лет" Нестора, созданная в начале XII века, копировалась и размножалась переписчиками на протяжении более 500 лет. Грамотная часть царской России изучала и хорошо знала историю княжеских династий, войны князей, деятельность епископов и патриархов, царские законы и установления... А знал ли нефамотный народ о существовании в далеком тысячелетнем прошлом какой-то Киевской Руси?
В 1860 году сосланный царским правительством на Север П. Н. Рыбников сделал открытие мирового значения, равное открытию исландских саг или финно-карельской "Калевалы": оказалось, что на далекой северной окраине России, под Архангельском, на Северной Двине и на берегах "Студеного моря" (Ледовитого океана), еще сохранились в живой памяти поэтические сказания о делах и подвигах людей Киевской Руси. Неграмотные сказители былин-"ста-рин" бережно передавали из поколения в поколение торжественные, как гимны, сказания о Владимире Красное Солнышко, о борьбе с печенегами и половцами, о Добрыне Никитиче и крестьянском сыне Илье Муромце, о мужественной обороне родной земли, о смелости и благородстве русских богатырей... Перед крестьянами и рыбаками времен Достоевского и Льва Толстого, жившими "за тридевять земель" от Киева и южнорусских степей, вставали картины цветущего государства X-XI веков, его сложной напряженной жизни, когда приходилось и целинную пашню поднимать, и плыть на кораблях в заморские края, и прокладывать "дороги прямоезжие" через девственные леса, и всегда быть готовым покинуть пиршественный стол ради смертного боя со внезапно, как Змей Горыныч, налетевшим врагом...
Память простого народа, сохранившего в устной передаче почти до наших дней былины о важнейших делах Киевской Руси, является для нас мудрым наказом изучать это славное эпическое прошлое нашей Родины во всей полноте и многообразии доступных нам исторических источников.

НАЧАЛО Руси

"ОТКУДУ ЕСТЬ ПОШЛА РУСЬСКАЯ ЗЕМЛЯ?"

Киевская Русь IX-XII веков - огромное феодальное государство, раскинувшееся от Балтики до Черного моря и от Западного Буга до Волги. Оно было известно всему тогдашнему миру: короли Англии, Франции, Венгрии, Швеции роднились с киевскими князьями; византийский император писал трактат "О русах, приезжающих в Константинополь"; географы стран арабского Халифата расспрашивали капитанов и караван-башей о далеком Киеве и заносили в свои книги по географии мира ценные сведения о стране русов, о путях к ней и о ее городах.
Эпоха Киевской Руси была переломной почти для всех народов Восточной Европы. Долгие века классовое общество географически ограничивалось узкой прибрежной полосой в Причерноморье, где после воспетого в мифах похода аргонавтов возникли греческие города-полисы: Ольвия, Херсонес, Боспор, Танаис, Фанагория и другие. На север от этой полосы простирались безбрежные степи и бесконечные леса, населенные сотнями разных племен, живших еще на стадии варварской первобытности. Недаром Цицерон говорил, что античные города - это всего лишь "узорчатая кайма на варварской одежде". Если использовать эту метафору, то время Киевской Руси, сложившейся через тысячу лет после Цицерона, оказалось временем, когда варварская Восточная Европа скинула старые одежды и нарядилась в новые, где "узорчатая кайма" цивилизации стала значительно более широкой.
Киевской Руси предшествовала тысячелетняя медлительная жизнь разрозненных славянских, финно-угорских и латышско-литовских племен, постепенно и малоприметно совершенствовавших свое хозяйство и социальную структуру на необозримых пространствах лесостепи и лесов Восточной Европы.
В XII веке Киевская Русь достигла такого высокого уровня развития, что со временем положила начало полутора десяткам самостоятельных, суверенных феодальных государств, подобных западноевропейским королевствам. Крупнейшие из них - княжества Владимирское, Рязанское, Киевское, Черниговское, Смоленское, Галицко-Волынское, Полоцкое, феодальные республики Новгорода и Пскова. Уже одно перечисление этих новых государств XII-XIV веков воскрешает в нашей памяти блестящие страницы истории русской культуры: киевские летописи и "Слово о полку Игореве", владимиро-суздальское белокаменное зодчество с его резным узорочьем, новгородские берестяные грамоты и сокровища софийской ризницы. Нашествие Батыя и ордынское иго обескровили русскую культуру, нарушили единство древнерусской народности, но успехи, достигнутые в эпоху Киевской Руси, позволили сохранить здоровую основу культуры и преодолеть последствия завоевания.
Историческое значение Киевской Руси явствует из того, что летопись жизни Киевского государства, которую вели несколько поколений хронистов, а завершил знаменитый Нестор, переписывалась в русских городах на протяжении пяти столетий! В тяжелые времена иноземного владычества "Повесть временных лет" была не только воспоминанием о минувшем могуществе, но и примером государственного единства, патриотического противостояния тысячеверстной полосе воинственных степняков.
В конце XV века, когда десятки русских княжеств, преодолевая феодальную раздробленность, объединялись вокруг Москвы, великий князь московский Иван III придумал торжественный обряд венчания на царство и приказал изготовить шапку Мономаха, новую корону российского царства, которая должна была воскрешать память о Киевской Руси, об апогее этого государства при киевском князе Владимире Всеволо-диче, внуке византийского императора Константина Мономаха. Спустя полвека царь всея Руси Иван Грозный еще раз напомнил об исторических связях с Киевской Русью: царский трон в кафедральном Успенском соборе Москвы был помещен под резной шатер, для которого скульптор изготовил барельефы с изображением деяний того же Владимира Мономаха. Но, пожалуй, самым главным доказательством живой связи с Киевской Русью являются русские народные "старины"-былины.
В середине XIX века на далеком архангельском севере были обнаружены исследователями сказители старинных эпических песнопений, знавшие по устной передаче и Владимира Святославича (980-1015 годы) и Владимира Мономаха (1113-1125 годы), которых они объединяли в обобщенном эпическом образе "ласкова князя Володимира Красное Солнышко стольнокиевского". Богатырские былины знают тех князей, которые защищали народ от печенежских и половецких набегов и "много поту утерли за землю Русскую". Многие другие князья, прославленные придворными летописцами, в народной памяти не удержались. В былинах нет имени Святослава, которого киевляне упрекали в том, что он "чужой земли ищет, а свою охабив"; нет Ярослава Мудрого, зачинщика усобиц, нанимавшего буйных варягов для войны с родным отцом; нет Юрия Долгорукого, штурмовавшего Киев в борьбе с племянниками, нет и других князей, забывавших общерусские интересы в пылу кровавых междоусобий.
Историк Б. Д. Греков, создавший первый марксистский труд по Киевской Руси, справедливо назвал былины устным учебником родной истории. В этом учебнике не просто повествуется о прошлом, но здесь отобрано важнейшее, прогрессивное, воспеты те герои-символы, которые обозначали строительство державы, оборону Руси от внешнего врага.
Крестьяне царской России, удаленные от Киева на тысячи верст, знали о Киевской Руси и из поколения в поколение передавали торжественные, как гимны, напевы былин об Илье Муромце, Добрыне Никитиче, делах Руси тысячелетней давности.
Научное изучение Киевской Руси не отличалось такой стройностью и логичностью, как народная память о тех отдаленных временах. Историки XVII-XVIII веков стремились связать историю славян с судьбами других народов, обитавших некогда в южной половине Восточной Европы, но у них было слишком мало данных для обрисовки истории скифов, сарматов и иных народов, вскользь упоминаемых авторами, доступными для наших первых историографов. А что касается происхождения славян, то здесь историки оказывались перед средневековым представлением, почерпнутым из Библии: все народы происходят от тех "семидесяти двух язык", которые образовались после того, как рассердившийся на людей бог разрушил "столп вавилонский" и разделил строивших его людей на разные народы.
Во времена бироновщины, когда отстаивать русское начало в чем бы то ни было оказалось очень трудно, в Петербурге, в среде приглашенных из немецких княжеств ученых, родилась идея заимствования государственности славянами у северогерманских племен. Славяне IX-X веков были признаны "живущими звериньским образом" (выражение летописи), а строителями и создателями государства были объявлены северные разбойничьи отряды варягов-норманнов, нанимавшиеся на службу к разным властителям и державшие в страхе Северную Европу. Так под пером Зигфрида Байера, Герарда Миллера и Августа Шлецера родилась идея норманнизма, которую часто называют норманнской теорией, хотя вся сумма норманистических высказываний за два столетия не дает права не только на наименование норманнизма теорией, но даже гипотезой, так как здесь нет ни анализа источников, ни обзора всех известных фактов.
Норманнизм как объяснение происхождения русской государственности возник на основе довольно беззастенчивой априорности, предвзятости, пользовавшейся отдельными, вырванными из исторического контекста фактами и "забывавшей" обо всем противоречащем априорной идее. Более ста лет тому назад вышло монументальное исследование С. Гедеонова "Варяги и Русь", показавшее полную несостоятельность и необъективность норманнской теории, но норманнизм продолжал существовать и процветать при попустительстве склонной к самобичеванию русской интеллигенции. Противников норманнизма полностью уравнивали со славянофилами, взваливая на них все ошибки славянофилов и их наивное понимание действительности.
В бисмарковской Германии норманнизм был единственным направлением, признаваемым за истинно научное. На протяжении XX века норманнизм все более обнажал свою политическую сущность, используясь как антирусская, а затем и как антимарксистская доктрина. Показателен один факт: на международном конгрессе историков в Стокгольме (столице бывшей земли варягов) в 1960 году вождь норманнистов А. Стендер-Петерсен заявил в своей речи, что норманнизм как научное построение умер, так как все его аргументы разбиты, опровергнуты. Однако вместо того чтобы приступить к объективному изучению предыстории Киевской Руси, датский ученый призвал... к созданию неонорманнизма.
Основные положения норманнизма возникли тогда, когда и немецкая и русская наука находились еще в младенческом состоянии, когда у историков были весьма туманные представления о сложном многовековом процессе рождения государственности. Ни система славянского хозяйства, ни длительная эволюция социальных отношений не были известны ученым. "Экспорт" государственности из другой страны, осуществленный двумя-тремя воинственными отрядами, казался тогда естественной формой рождения государства.
Остановимся на нескольких противоречиях между фактами и построениями норманнистов.
1. Говоря о создании Киевской Руси норманнами-варягами, обычно приводят как параллель основание норманнами королевств на морских берегах в Северной Франции, Ломбардии, Сицилии. Норманны (шведы, датчане, норвежцы) были превосходными мореходами и действительно покоряли прибрежное население, но достаточно одного взгляда на карту Европы, чтобы осознать полную противоположность ситуации в океанско-средиземноморских землях и на Великой Русской равнине.
Северные эскадры использовали преимущества внезапности морского нападения и кратковременного численного превосходства над жителями приморских городов.
На востоке же варягам, для того чтобы добраться до славянских земель, нужно было войти в Финский залив, где их флотилия просматривалась с берега (подтверждено летописью для 1240 года), а затем им предстоял пятисоткилометровый (!) путь по рекам и озерам против течения Невы, Волхова, Ловати. Ни о какой внезапности не могло быть и речи.
На всем протяжении пути ладьи норманнов могли простреливаться местным населением с обоих берегов. В конце этого пути перед мореходами двумя преградами вставали водоразделы: балтийско-ладожский и балтийско-черноморский. Приходилось ставить корабли на катки и посуху, волоком вкатывать их на гребень водораздела, тащить 30-40 километров по земле. Победоносные мореплаватели здесь становились беспомощными и беззащитными. Только дотащив свои ладьи до Смоленска, они оказывались на прямом пути в Киев (оставалось еще около 500 километров), но и здесь, на Днепре, они были легко опознаваемы и уязвимы.

Нестор-летописец. Скульптура М. Антокольского

Варяги появились в Восточной Европе тогда, когда Киевское государство уже сложилось, и для своих торговых экспедиций на Восток они использовали дальний обходный путь через Мету, Шексну и Верхнюю Волгу, огибавший с северо-востока владения Киевской Руси. На этом периферийном маршруте известны клады монет и курганы с захоронениями варягов.
2. Сфера реального проникновения отрядов варягов-шведов в славяно-финские земли ограничена тремя северными озерами: Чудским, Ильменем и Бело-озером.
Столкновения с местным населением происходили с переменным успехом: то "находникам варягам" "при-ходяще из замория" удавалось взять дань со славян и чуди, то местные племена "изгънаша варягы за море и не даша им дани". Единственный раз за все средневековье предводителю варяжского отряда совместно с северными славянами удалось обманным путем, прикинувшись хозяином купеческого каравана, захватить на некоторое время власть в Киеве, убив законного князя. Этот предводитель, Олег, объявленный создателем и строителем государства Руси (его воины стали называться "русью" лишь после того, как попали в русский Киев), достоверно известен нам только по походу на Византию в 907 году и дополнительному договору 911 года. В успешном походе, кроме варягов, участвовали войска девяти славянских племен и двух финно-угорских (марийцы и эстонцы).
Поведение Олега после взятия контрибуции с греков крайне странно и никак не вяжется с обликом строителя державы - он просто исчез с русского горизонта: сразу же после похода "иде Олег к Новугороду и оттуда в Ладогу. Друзии же сказають, яко идущю ему за море и уклюну змиа в ногу и с того умре". Спустя двести лет могилу Олега показывали то под Киевом, то в Ладоге. Никакого потомства на Руси этот мнимый основатель государства не оставил.
3. Варяги использовались на Руси в X-XI веках как наемная военная сила. Князь Игорь в 942 году "посылал по варяги за море, приглашая их идти войной на греков". Нанимали варягов Святослав и его сын Владимир. Когда наемники предъявили Владимиру слишком наглые требования в 980 году, князь отослал их за пределы Руси, предупредив византийского императора:
не держи варягов в своем городе, чтобы они не натворили тебе бед, как было здесь. Но рассредоточь их, а сюда (в Русь) "не пущай ни единого".
Варягов нанимали на грязные убийства: варяги закололи князя Ярополка в городе Родне; варяги убили князя Глеба. Против бесчинства наемных варягов в Новгороде была направлена Русская Правда, ставившая варяга-обидчика в неполноправное положение по сравнению с обиженным новгородцем: новгородцу суд верил на слово, а иноземец должен был представить двух свидетелей.
4. Если признать варягов создателями государственности для "живущих звериньским образом" славян, будет крайне трудно объяснить то обстоятельство, что государственным языком Руси был не шведский, а русский. Договоры с Византией в X веке заключались посольством киевского князя, и, хотя в составе посольства были и варяги русской службы, писались они только на двух языках - греческом и русском, без каких бы то ни было следов шведской терминологии. Более того, в шведских средневековых документах сбор дани обозначался заимствованным варягами из русского языка словом "полюдье" (poluta), что с несомненностью свидетельствует о первичности у славян такого раннегосударственного действия, как сбор полюдья.
Кстати, о "звериньском образе" жизни славян. Летописец Нестор, живший в эпоху Мономаха, применил эти слова не к своим современникам, а к славянам значительно более раннего времени (до нашествия хазар в VII веке), и говорил он не о всех славянах, а лишь о лесных племенах, действительно сохранявших много первобытных черт в своем быту. Этим лесовикам летописец противопоставил "мудрых и смысленных полян", явившихся действительными создателями своего государства.
5. Проверяя тенденциозно отобранные норманнистами аргументы, следует обратить внимание на то, что тенденциозность появилась в самих наших источниках, восходящих к "Повести временных лет" Нестора.
Как доказал в свое время превосходный знаток русского летописания А. А. Шахматов, историческое сочинение Нестора (около 1113 года) претерпело двукратную переработку, и оба раза переработка велась враждебной Нестору рукой. Для того чтобы правильно понять дух этих переделок, нам следует ознакомиться с ситуацией в Киеве на рубеже XI-XII веков.
В 1093 году умер великий князь Всеволод, младший сын Ярослава Мудрого. Последние годы его княжения Русью фактически управлял сын больного Всеволода - Владимир Мономах. Хороший полководец, разумный правитель, образованный писатель, Мономах рассчитывал после смерти отца удержать киевский престол в своих руках, но киевское боярство, недовольное опорой Владимира на своих тиунов и военных слуг, пригласило представителя старшей ветви Ярославичей - князя Святополка Изяславича. Началось двадцатилетнее соперничество двух двоюродных братьев - Святополка и Владимира. Нестор был придворным летописцем Святополка и писал в Киево-Печерском монастыре.
Когда Святополк умер в 1113 году, киевское боярство в разгар народного восстания пригласило (в обход княжеского династического старшинства) Владимира Мономаха на великокняжеский стол. Став путем избрания великим князем киевским, Мономах занялся государственной летописью Нестора; она была изъята из Печерского монастыря и передана в придворный монастырь Владимира Мономаха - Выдубицкий, где ее переделкой занялся игумен Сильвестр, оставивший свою запись в летописи под 1116 годом.
Очевидно, переделка не удовлетворила Мономаха, и он поручил, как справедливо полагал Шахматов, окончательную отделку истории Руси своему старшему сыну Мстиславу, которая и была завершена около 1118 года.
Переделка труда Нестора велась в двух направлениях: во-первых, редактировалась в духе Мономаха актуальная часть летописи, описывавшая дела Святополка и события последних десятилетий, а во-вторых, была основательно переработана вводная историческая часть "Повести временных лет". Нестор был киевлянином и в основу своих изысканий положил вопросы, связанные со славянским югом, с Киевом и поляно-русским Поднепровьем, углубившись до V-VI веков нашей эры. Его последним, наиболее решительным редактором был князь Мстислав, внук английского короля, зять шведского короля, с отрочества воспитанный новгородским боярством (и женившийся вторым браком на новгородской боярышне). Для него эпические легенды о призвании князей были знакомым сюжетом, применявшимся к истории разных северных королевств. Для него Новгород и варяжский Север являлись естественной жизненной средой, а киевское боярство, двадцать лет не признававшее его отца, - враждебной силой.
Переделывая русскую историю на свой лад, князь Мстислав искусственно вьщвинул Новгород на первое место, заслонив им Киев, неправомерно перенес зарождение русской государственности далеко на север и вплел в повествование варягов-завоевателей, варягов-организаторов. В привлечении к русской истории легенды о добровольном призвании варягов славянофинскими племенами Севера (в ту пору, когда "въста род на род") нельзя не видеть отголоска событий 1113 года, когда отец Мстислава Владимир Мономах был приглашен в Киев из другой земли во время восстания и мятежа.
Редактор-норманнист многое исказил в тексте Нестора, ввел в его "Повесть" много грубоватых вставок, диссонирующих с первоначальным текстом. Так появилась генеалогическая несуразица, и князь Игорь Старый (которого автор середины XI века считал родоначальником киевской династии) превратился в сына Рюрика, младенцем привезенного в Киев, в котором его "отец" ни разу не был. Так появился в летописи подозрительный перечень славянских племен, будто бы покоренных Олегом, перечень с подозрительной хронологией. Так возникло нелепое отождествление варягов с русью, которое ничего иного не означало, кроме того, что если варяги оказывались в столице Руси, в Киеве, если поступали на русскую службу, то их и считали русью, включали в состав людей русской державы.
В настоящее время историческая наука не может довольствоваться отдельно извлеченными из источников фразами и произвольным, предвзятым толкованием их. Необходима широкая система, основанная, во-первых, на тщательном анализе всех видов источников, во-вторых, на историческом синтезе всех полученных данных. Кроме того, совершенно необходим несравненно больший хронологический диапазон исследований: если для примитивного понимания процесса рождения государственности как волеизъявления сословия воинов можно было довольствоваться хронологизированной частью летописи (начинавшей историю Руси с 850-860-х годов), то для марксистско-ленинской науки необходимо ознакомление с длительным, тысячелетним процессом созревания первобытно-общинного строя и его закономерного, не зависящего от наличия или отсутствия сторонних разбойничьих наездов перехода к классовым (рабовладельческим или феодальным) отношениям.

Происхождение и древнейшие судьбы славян

В общей форме положения норманнистов сводятся к двум тезисам: во-первых, славянская государственность создана, по их мнению, не славянами, а европейцами-варягами, во-вторых, рождение славянской государственности происходило не на киевском лесостепном Юге, а на новгородском болотистом и неплодородном Севере.
Ошибочность первого тезиса доказывается прежде всего анализом письменных источников XI-XII веков и выявлением четко обозначенной тенденциозности одного из направлений редакторской работы над "Повестью временных лет" (А. А. Шахматов). Кроме того, проверка степени достоверности проваряжской тенденции может быть произведена по всей сумме материалов, обрисовывающих тот длительный процесс развития славянской первобытности, который привел к созданию Киевской Руси.
Второй тезис о более прогрессивном развитии Севера по сравнению с Югом легко может быть проверен по той же самой сумме объективных материалов об эволюции хозяйства, социальных отношений, о соотношении темпа общественного развития в разных экологических условиях и, наконец, о конкретных связях разных участков обширного славянского мира с другими народами и государствами древности.
Для той и для другой проверки нам в равной степени необходимо знать, какую территорию занимали славянские племена в догосударственное время, как и в какое время изменялась область славянского расселения. Определив это, мы сможем привлечь обильные археологические материалы, которые обрисуют нам общие черты, локальные различия и уровень наиболее передовых районов, где ранее всего должна была закономерно возникнуть (и возникала) славянская государственность.
Одним словом, первым вопросом, без решения которого мы не можем приступить к анализу процесса превращения первобытного общества в классовое, является вопрос о происхождении славян в его географическом, территориальном аспекте; где жили "первосла-вяне", какие народы были их соседями, каковы были природные условия, какими путями шло дальнейшее расселение славянских племен и в какие новые условия попадали славяне-колонисты?
Славянские народы принадлежат к древнему индоевропейскому единству, включающему такие народы, как германские, балтийские (литовско-латышские), романские, греческие, кельтские, иранские, индийские ("арийские") и другие, раскинувшиеся еще в древности на огромном пространстве от Атлантического океана до Индийского и от Ледовитого океана до ре-диземного моря. Че-тыре-пять тысяч лет тому назад индоевропейцы занимали еще не всю Европу и не заселили еще Индостан; приблизительным геометрическим центром первоначального индоевропейского массива была северо-восточная часть Балканского полуострова и Малая Азия. Те племена, из которых путем постепенной консолидации образовались праславяне, обитали почти на краю индоевропейских пространств, севернее горного барьера, который отделяет Южную Европу от Северной и тянется от Альп на восток, завершаясь на востоке Карпатами.

Василий Никитич Татищев (1686-1750)

Когда мы говорим о происхождении того или иного народа, то сталкиваемся с целым рядом предположений, легенд, гипотез. Отдаленный во времени медленный процесс протекал почти неуловимо для нас. Но некоторые вопросы все же необходимо поставить: первый - происходило ли формирование народа путем размножения и расселения одного племени из какого-то незначительного пространства, или же народ формировался путем сближения родственных соседних племен? Второй вопрос: какие общие (в данном случае - общеевропейские) события могли стимулировать обособление ряда племен от общеиндоевропейского массива и их консолидацию в больших масштабах?
На первый вопрос следует ответить, что главной образующей силой была стихийная интеграция более или менее родственных племен. Но, разумеется, имело место и естественное размножение, филиация племен, и колонизация новых пространств. Филиация племен уплотняла этнический массив, заполняла промежутки между старыми "материнскими" племенами и, конечно, содействовала упрочению этого массива, но не размножение одного-единственного племени создавало народ.

Василий Осипович Ключевский (1841-1911)

С общеевропейскими событиями дело обстояло так: на рубеже III-II тысячелетий до нашей эры в северной половине Европы (от Рейна до Днепра) усиливается скотоводческое пастушеское хозяйство, быстро возникает имущественное и социальное неравенство. Крупный рогатый скот становится символом богатства (в старом русском языке "скотница" - казна), а легкость отчуждения стад ведет к войнам и неравенству племен и их вождей. Первобытное равенство нарушилось.
Открытие меди и бронзы привело к межплеменной торговле, которая усилила внутренние процессы дифференциации. Археологически эта эпоха обозначена "культурой шаровых амфор", резко отличающейся от предшествующих, более примитивных культур. Начавшаяся повсеместно борьба за стада и пастбища привела к широчайшему расселению пастушеских племен ("культура шнуровой керамики") не только по Центральной, но и по Восточной Европе вплоть до Средней Волги.
Все это происходило с племенами, являвшимися предками балтов, славян и германцев. Расселение велось отдельными, самостоятельно действующими племенами. Об этом можно судить по необычайной пестроте и чересполосности скотоводческой терминологии в Восточной Европе.
В момент расселения - первая половина II тысячелетия - еще не было ни славянской, ни германской, ни балтской общности; все племена перемешивались и меняли соседей в процессе медлительного движения.

Культовое сооружение (бронзовый век)

Примерно к XV веку до нашей эры расселение прекратилось. Вся зона европейских лиственных лесов и лесостепей была занята этими разными по месту прежнего жительства индоевропейскими племенами.
Началась новая, уже оседлая жизнь, и постепенно на первое место в хозяйстве стало выходить земледелие. В новом географическом раскладе новые соседи стали налаживать связи, выравнивать особенности племенных диалектов и создавать впервые на большом пространстве новые, родственные друг другу языки: в западной части получивший название германского, в срединной части - славянского, а в северо-восточной - латышско-литовского. Названия народов появились позднее и не связаны с этой эпохой первичной консолидации родственных племен вокруг трех разных центров: западного (германского), восточного (балтского) и срединного (славянского).
В научном поиске древнейших судеб славянства первое место принадлежит лингвистике. Лингвисты определили, во-первых, что отмежевание праславян-ских племен от родственных им соседних индоевропейских племен произошло примерно 4000-3500 лет назад, в начале или в середине II тысячелетия до нашей эры. Во-вторых, по данным языка лингвисты установили, что соседями славян из индоевропейских народов были германцы, балтийцы, иранцы, дако-фракийцы, иллирийцы, италики и кельты. Очень важно третье утверждение лингвистов: судя по общим всем славянским народам обозначениям элементов ландшафта, праславяне проживали в зоне лиственных лесов и лесостепи, где были поляны, озера, болота, но не было моря; где были холмы, овраги, водоразделы, но не было высоких гор. Однако природные зоны, отвечающие этим лингвистическим определениям, размещены в Европе шире, чем можно предполагать славянскую прародину; праславяне занимали лишь часть такого пространства, которое отразилось в их древних наречиях.
У ученых появилось два варианта определения прародины: одни исследователи полагали, что первичной областью праславян является лесостепь и леса Среднего Поднепровья с Киевом во главе, а другие считали, что прародина размещалась западнее, на Висле, и доходила до Одера; этот вариант условно можно назвать висло-одерским. Оба варианта полностью удовлетворяли требованиям лингвистов. Нужно было искать дополнительные данные для выбора между двумя предложенными гипотезами.
Польский археолог Стефан Носек, сторонник вис-ло-одерского варианта ("автохтонист", считавший, что славяне автохтонны на территории Польши), предложил обратиться к археологическим материалам того именно времени, когда праславяне, по данным лингвистов, впервые отпочковались от индоевропейских соседей. Это было вполне разумное предложение. Внимание археологов было привлечено так называемой тшинецкой культурой XV-XII веков до нашей эры, которая была хорошо известна на территории Польши между Вислой и Одером. Носек написал статью с громким названием "Триумф автохтонистов".
Казалось, что выбор между двумя равноправными (по данным лингвистики) гипотезами сделан на основе такого объективного материала, как археологический. Но вскоре выяснилось благодаря работам другого польского археолога, Александра Гардавского, и работам ряда украинских археологов, что тшинецкая культура вовсе не замыкается в границах только одного западного, висло-одерского, варианта, а распространяется и на пространство восточнее Вислы, вплоть до Днепра, переходя частично и на левый его берег. Тем самым обращение к археологическим материалам, изученным в достаточной мере, решило спор в пользу объединения обоих вариантов.
Прародину славян в расцвет бронзового века следует размещать в широкой полосе Центральной и Восточной Европы. Эта полоса протяженностью с севера на юг около 400 километров, а с запада на восток около полутора тысяч километров располагалась так: ее западная половина подпиралась с юга европейскими горами (Судетами, Татрами, Карпатами), а на севере доходила почти до Балтийского моря. Восточная половина праславянской земли ограничивалась с севера Припятью, с юга верховьями Днестра и Южного Буга и бассейном Роси. Восточные границы менее ясны: тшинецкая культура здесь охватывала Средний Днепр и низовья Десны и Сейма.
Жили славяне небольшими деревнями, расположенными в два порядка. Хозяйство велось на основе четырех отраслей: земледелия, скотоводства, рыболовства и охоты. Орудия труда - топоры, ножи, серпы - делались еще из камня. Бронза применялась главным образом для украшений, а из хозяйственного инвентаря только для долот, нужных в деревянном строительстве.
Погребальный обряд был связан с идеей переселения душ: телам умерших придавали позу эмбриона, как бы подготавливая покойника ко второму рождению. Социальные различия не прослеживаются.
Наиболее богатым районом (его иногда выделяют в особую, комаровскую, культуру) были земли в Прикарпатье, где имелись залежи соли, высоко ценившейся в первобытную эпоху. Археологические памятники тшинецко-комаров-ской культуры образуют несколько отдельных скоплений, которые, возможно, являлись землями союзов соседствующих друг с другом славянских племен.

Понизки-бусины из диафизов трубчатых костей песца и подвески из раковины моллюска. Палеолит. Найдены в с. Костенки Воронежской обл. в 2000 г. Древнейшее свидетельство орнаментального искусства палеолита Восточной Европы

Славянские союзы племен известны нам по Нестору; те "племена", которые он упоминает в своей "Повести", как показали советские ученые (П.Н. Третьяков), являются не первичными племенами, а союзами нескольких безымянных племен: поляне, радимичи, висляне и др.
Необходимо отметить, что написание названий этих союзов племен резко различается по географическому принципу: все союзы племен в пределах очерченной выше прародины обозначены или именами типа "поляне", "мазовшане", или же архаичными именами вроде "хорваты", "север". Патронимических названий на территории прародины нет.
Славяне еще на рубеже нашей эры (а может быть, и ранее?) начали расселение из прародины. И вот в новых, колонизированных славянами областях встречается уже иная, новая форма названий с патронимической основой: "радимичи" ("происходящие от Радима", "подвластные Радиму"), "вятичи", "бодричи" и т. п.

Миниатюра к "Сказанию о Борисе и Глебе" из Сильвестровско-
го сборника XIV в. "Святополк потаи смерть отца своего".
Передает старинный похоронный обычай - перевозка тела
усопшего, обернутого в покров, в санях к месту погребения

В колонизированных областях иногда встречается исконная форма на "...ане", "...яне", что может быть связано с именами мелких первичных племен, вовлеченных в процесс колонизации, но, как уже говорилось, на всей обширной территории славянской прародины (и только на ней!) патронимической формы нет, что полностью подтверждает правильность отождествления прародины с ареалом тшинецкой культуры XV-XII веков до нашей эры.
На протяжении II-I тысячелетий до нашей эры этническая картина Европы менялась не только в связи с колонизацией славян или кельтов (двигавшихся с запада на юго-восток), но и в связи с созданием новых центров притяжения. Применительно к массиву славянских племен (до колонизации на северо-восток) следует учесть образование двух центров притяжения: один из них соответствовал основной территории прежней "культуры шаровых амфор" и охватывал часть славянских, часть германских и часть кельтских племен, а другой находился вне славянской прародины, в скифском Причерноморье, и вовлекал в сферу своего влияния только юго-восточную часть славян, проживавших в плодородной лесостепи.
Южнобалтийская по своему географическому положению новая разноплеменная общность отражена археологически в так называемой лужицкой культуре. Ее ядро составляли западные славянские племена (территории современной Польши), но в нее входили и соседние кельты, являвшиеся, очевидно, гегемонами в этом большом соединении племен, и какая-то часть германских племен по Эльбе.
Вполне возможно, что именно эта общность получила в то время название "венеты" или "венеды", которое первоначально обозначало конгломерат разноязычных племен, живших интенсивной общей исторической жизнью, а в дальнейшем (примерно к рубежу нашей эры), когда кельтские и германские окраинные племена лужицкой культуры вошли в больший контакт со своими основными сородичами, наименование "венеты - венеды" сохранилось за западнославянскими племенами. У древних писателей (Плиния, Тацита) именем венедов называются славянские племена.
Присмотримся к тому, что происходило в восточной половине славянского мира. Еще до появления скифов-иранцев в степях Восточной Европы здесь, на краю степи, в удобной для земледелия лесостепной зоне, защищенной от степняков островами лесных массивов, на старой территории тшинецкой праславянской культуры, местное славянское население прогрессивно развивается. На рубеже II-I тысячелетий до нашей эры появляется плужное земледелие, резко поднявшее всю систему хозяйства и позволившее к VI-V векам до нашей эры перейти к систематическому экспорту хлеба в Грецию через черноморский порт Ольвию, который греки называли торжищем борисфе-нитов (днепрян).

Славянское оружие зарубинецкой культуры (около рубежа нашей эры)

Археологическим соответствием средне-днепровскому славянству в эпоху этого подъема является так называемая чернолес-ская культура рубежа бронзового и железного веков. Ее славянский характер непреложно следует из работ известного советского лингвиста О. Н. Трубачева: составленная Трубачевым карта архаичных славянских названий рек во всех деталях совпадает с областью черно-лесской культуры.
Вторым и чрезвычайно важным элементом прогресса было открытие железа. Если в бронзовом веке племена, не располагавшие залежами меди и олова, вынуждены были привозить металл издалека, то с открытием железа они необычайно обогатились, так как тогда использовалась болотная и озерная руда, имевшаяся в изобилии во всех славянских землях с их многочисленными болотами, речками и озерами. По существу, славяне перешли в железный век из каменного.
Перелом был весьма значителен. Он отразился и в древнем славянском эпосе о богатырях-кузнецах, кующих гигантский плуг в 40 пудов и побеждающих зловредного Змея, нападающего на славян. Под эпическим образом Змея подразумевались кочевники-киммерийцы X-VIII веков до нашей эры, нападавшие на славянские области Среднего Подне-провья. Киммерийцы были воинственными племенами, наводившими страх на различные народы и государства от Ближнего Востока до низовий Дуная.
Обороняясь от них, славяне приобщились к событиям мировой истории. Вплоть до наших дней по берегам рек, впадающих в Днепр, сохранились как остатки древних огромных крепостей предскифского времени, в которых славяне со своим имуществом и стадами могли оборониться во время наездов киммерийского "Змея", так и остатки древних валов, носящих до сих пор примечательное название "Змиевы валы".

Украшения

Датировка этих валов неясна; они могли достраиваться и возникать вновь во все то долгое время, когда пахарям приходилось обороняться от степняков-кочевников и в глубокой древности, и в средние века.
Об этих валах тоже сохранились эпические предания, весьма архаичные по форме: главным героем их является не богатырь-воин, как в позднейшем эпосе, а богатырь-кузнец, тот, что выковал сорокапудовый плуг и научил людей пахать землю плугом.
Волшебный кузнец не разрубает Змея мечом, как средневековый богатырь, а своими кузнечными клещами захватывает его, запрягает в сказочный плуг и пропахивает гигантские борозды - "Змиевы валы", которые тянутся "аж до Киева".
Начало I тысячелетия до нашей эры следует считать временем, когда славянские племена Среднего Поднепровья начинают свое историческое бытие, отстаивают свою независимость, строят первые крепости, впервые сталкиваются с враждебной степной конницей киммерийцев и с честью выходят из этих оборонительных битв. Недаром именно к этому времени можно приурочить создание первичных форм славянского героического эпоса, дожившего до начала XX века (последние подробные записи сделаны украинскими фольклористами в 1927-1929 годах).
Ко времени прихода скифов в южнорусские степи, к VII веку до нашей эры, славяне Среднего Поднепровья прошли уже большой исторический путь, отраженный как в археологических материалах, так и в мифах и в героическом эпосе. Мифы, сохранившиеся в русских, белорусских и украинских сказках (а впервые записанные "отцом истории" Геродотом в V веке до нашей эры), повествуют о трех царствах, из которых одно Золотое, о царе-Солнце (вспомним Владимира Красное Солнышко), по имени которого назван весь народ, населяющий эти царства.
Необычайно важны для нас сведения, сообщаемые Геродотом о Скифии. Под Скифией этот внимательный писатель и путешественник понимал огромное и в известной мере условное пространство в Восточной Европе, которое он определял как квадрат, каждая сторона которого равнялась 20 дням пути (примерно 700x700 километров); южная сторона квадрата опиралась на Черное море.
Это пространство заселено разными племенами, говорящими на разных языках, ведущими разное хозяйство и не подчиняющимися единому царю или какому-либо племени-гегемону. Собственно скифы, давшие условное имя всему квадрату, обрисованы Геродотом как степные скотоводы, кочующие в кибитках, чуждые земледелию, не знающие оседлых поселений. Им противопоставлены жители лесостепного Среднего Поднепровья - земледельцы, вывозящие хлеб в Ольвию, празднующие ежегодно весной праздник священного плуга, подаренного людям богом неба. По отношению к этим "днепровцам-борисфе-
нитам" Геродот делает драгоценное примечание, говоря о том, что греки их ошибочно причисляют к скифам, тогда как у них есть самоназвание - "сколоты".

Каменный молот с остатками деревянной рукояти, зафиксированной железным гвоздем. Поздний неолит

Три царства сколотов на Среднем Днепре и в соседней лесостепи (все они в границах древней славянской прародины) хорошо соответствуют трем основным группам, выявленным украинскими археологами среди древностей скифского времени. Археологические материалы объясняют нам ошибку греческих торговцев, перенесших на славян-сколотов общее имя скифов: в материальной культуре славян-земледельцев ("скифов-пахарей") прослеживается много скифских черт. Длительное соседство этой части славянства со скифо-сар-матским иранским миром сказалось и на языке: в восточнославянских языках много слов скифского происхождения: "топор" (при славянском "секира"), "собака" (при славянском "пес") и т. п.

Конский наносник в виде пантеры, терзающей человеческую голову. IV в. до н. э. (скифское время). Найден при раскопках некрополя Тенгинского городища (Усть-Ла-банский район Краснодарского края) в 2000 г.

Социальный строй среднеднепровских славян еще за полторы тысячи лет до Киевской Руси оказался на пороге государственности. Об этом говорят не только упоминания ско-лотских "царств" и "царей" Геродотом, но и всаднические черты погребенных воинов и огромные "царские" курганы на Киевщине, и импортная роскошь славянской знати.
По всей вероятности, славяне Среднего Поднепровья жили дружественно с царскими скифами Причерноморья, что позволяло вести торг с приморскими городами и заимствовать ряд бытовых черт у скифов-кочевников.
Славянство может гордиться тем, что один из уголков славянского мира, Среднее Поднепровье, был описан Геродотом, по всей вероятности, по личным впечатлениям: он не только видел славян-борисфенитов в Ольвии, но знал точно протяженность земли борисфенитов (11 дней плавания по Днепру), знал вкус воды в верховьях мелких рек, знал фауну лесостепи, записал те сказания о трех братьях и трех царствах, которые до наших дней уцелели в волшебных богатырских сказках. Он записал даже имена мифических героев-родоначальников, которые тоже сохранились в восточно-славянском фольклоре.
Славянство скифского времени не было единым, и для него нельзя найти какой-либо единый "археологический мундир". Если лесостепные славянские племена сколотов-днепрян получили много черт скифской культуры, то рядом с ними, в лесной зоне на северной окраине славянской прародины, проживали по соседству с балтами (латышско-литовскими племенами) ге-родотовские "невры" (милоградская археологическая культура), которые во многом уступали своим южным соседям "скифам-пахарям". Контраст между уровнем быта "смысленных полян" и их лесных соседей, "живущих звериньским образом", отмеченный Нестором, зародился уже в скифское время.
В III веке до нашей эры скифская держава в степях пала под натиском более примитивных иранских же кочевых племен сарматов. Скифы оказались разрезанными надвое потоком новых кочевников: часть их ушла на юг, в Крым, а часть отодвинулась к северу, в лесостепь, где была ассимилирована славянами (может быть, именно тогда и проникли скифские слова в славянский язык?).
Новые хозяева степей - сарматы - вели себя совершенно иначе, чем скифы: если со скифами на протяжении 500 лет славяне более или менее мирно соседствовали и у нас нет данных о серьезных враждебных действиях, то сарматы вели себя агрессивно. Они перерезали торговые пути, громили греческие города, нападали на славян и отодвинули зону земледельческих поселков к северу.
Археологически славяне сарматского времени характеризуются так называемой зарубинец-кой культурой III века до нашей эры, культурой довольно примитивной, вполне первобытной. Географически она охватывает не только Среднее Поднепровье, но и более северные области в лесной зоне, колонизированные славянами.
К рубежу нашей эры сарматы свирепствовали на всем тысячеверстном пространстве причерноморских степей. Возможно, что сарматские набеги и увод в плен земледельческого населения стимулировались Римской империей, которая в своем широчайшем завоевательном размахе (от Шотландии до Месопотамии) нуждалась в огромных контингентах рабов для самых разнообразных целей - от пахарей до гребцов во флоте.
"Женоуправляемые" сарматы, прозванные так из-за сильных пережитков матриархата у сарматской знати, тоже оставили свой след в славянском фольклоре, как и киммерийцы: в волшебных сказках сохранились повествования о Змеихе, о змеиных женах и сестрах, о Бабе Яге, жившей не в лесной избушке на курьих ножках, а в подземелье близ моря, в знойной приморской стране враждебного "Девичьего царства", где отрубленные "русские головушки торчат на тычинушках".
Сарматский натиск, продолжавшийся несколько столетий, привел к упадку славянских земель и к уходу населения из лесостепи на север, в лесную зону. Именно в это время на новых местах поселения стали появляться патронимические названия племен вроде радимичей или вятичей.
Здесь, в густых лесах, защищенных от вторжений непроходимыми пространствами болот, начинают возникать новые славянские племенные центры, оставившие многосотенные кладбища, где захоронения совершены по обряду сожжения, подробно описанному Нестором.
Сразу за широкой полосой припятских и нижне-деснинских болот, севернее их, в полной недоступности от сарматского юга в земле древних невров мы видим большие новопостроенные крепости (вроде Горошкова на Днепре, между устьями Сожа и Березины), которые могли быть племенными центрами дреговичей - "болотников" ("дрыгва" - болото).
К первым векам нашей эры относятся наиболее ранние сведения античных авторов о славянах-венедах. К сожалению, они очень мало дают нам сведений о восточных славянах, заслоненных от взгляда античных писателей сарматами, дошедшими уже до Среднего Дуная, и лесами, в которые попрятались славяне, расселившиеся из пределов древней прародины.
Новый и очень яркий период в истории славянства связан как с постепенным преодолением результатов сарматских наездов, так и с новыми событиями европейской истории в первые века нашей эры. Многое в истории Старого Света связано в это время с возрастающим могуществом Римской империи. Рим оказал сильное влияние на германские племена и часть западнославянских на Рейне, Эльбе и Одере. Римские легионы овладели греческими городами в Северном Причерноморье и использовали их как рынки закупки местного хлеба и рыбы.

Чернолаковый канфар. Среднедон-ская культура скифского времени. Середина IV в. до н. э. Найдена в курганном могильнике с. Терновое Воронежской обл. в 1999 г.

Особенно усилились связи Рима с народами Восточной Европы при императоре Марке Ульпии Траяне (98-117 годы нашей эры), когда римляне покорили всю Дакию и заставили ее население говорить на "ро-мейском", латинском языке. Империя стала непосредственной соседкой славянских земель, где благодаря такому соседству вновь возродилось экспортное земледелие, и притом в крупных масштабах.
О размахе славянского экспорта И-IV веков мы можем судить, во-первых, по огромному количеству кладов римских монет в земледельческой славянской лесостепи. Приток римского серебра резко возрос именно при Траяне, и высокий уровень держался на протяжении нескольких веков. Недаром автор "Слова о полку Игореве", упоминая далекие времена благоденствия, назвал "века Трояновы". Денежные сокровища славянской знати II-IV веков были полученным от римлян эквивалентом местного хлеба, что доказывается заимствованием славянами римской меры сыпучих тел: римский квадрантал ("четверть") под именем "четверик" для измерения зерна дожил в России до 1924 года.

Мужской поясной набор с птице-видными деталями и пряжкой, изготовленный в технике треуголь-новыямчатой резьбы. V в. н. э. Детали оформления аналогичны центральноевропейским и средне-днепровским образцам постгуннского времени. Найдены близ с. Никитине Рязанской обл. в 2000 г.

В "трояновы века" славяне Среднего Поднепровья (северная лесостепная половина так называемой чер-няховской археологической культуры) пережили новый и весьма ощутимый подъем. Развилось ремесло, появился гончарный круг, домницы для варки железа, ротационные жернова. Славянская знать широко пользовалась импортными предметами роскоши: лакированной столовой посудой, украшениями, различными предметами быта. Возрождалась ситуация, близкая к той, которая существовала до сарматского нашествия, в эпоху расцвета соседней скифской державы.
Одним из торговых центров на Днепре было место будущего Киева.
В связи с экспортным земледелием наладились вновь пути на юг, к Черному морю. Римские дорожные карты упоминают венедов в низовьях Дуная, а в середине III века часто упоминаются и военные морские походы, в которых наряду с готами (южная приморская часть Черняховской культуры) участвуют и какие-то "скифы", в которых, по всей вероятности, следует видеть юго-восточную часть славянства.
В социальном отношении приднепровские славянские племена вновь достигли того предгосударственно-го уровня, на котором они находились в скифское время. Не исключена возможность, что во И-IV веках, до нашествия гуннов (около 375 года), у южной части восточных славян, занимавшей те же самые плодородные лесостепные пространства, где были в свое время расположены "царства" сколотов-земледельцев, уже возникла государственность. В пользу этого говорит и богатство славянской знати, основывавшееся на экспортном земледелии, и появление "огнищ" - больших домов для челяди, и неукрепленность сел при наличии общегосударственной оборонительной линии, и начало дружинных походов далеко за пределы своей земли.
Задолго до Киевской Руси в этой части славянского мира, наиболее близкой к мировым культурным центрам, уровень социального развития дважды достигал рубежа первобытного и классового общества, а может быть, и переходил через этот рубеж. В первый раз дальнейшее развитие было прервано сарматским нашествием III века до нашей эры, а во второй - нашествием тюрок-гуннов в конце IV века нашей эры.
ДАЛЕЕ
СОДЕРЖАНИЕ


Происхождение Руси

В конце V - первой половине VI века нашей эры происходят три взаимосвязанных события, которые непосредственно соотносятся с Киевской Русью и являются ответами на вопросы летописца Нестора, поставленные им в заголовке "Повести временных лет":
    "Отькуду есть пошьла Русьская земля?
    Кьто в Кыеве нача пьрвее къняжити?
    И отькуду Русьская земля стала есть?"
Важнейшим событием конца V - середины VI века было начало великого расселения славян на юг, за Дунай, на Балканский полуостров, когда славянские дружины отвоевали и заселили почти половину Византийской империи. Потоки колонистов шли как от западной половины славянства ("славены", искаженное "склавины"), так и от восточной ("анты", наименование, данное соседями; очевидно, "окраинные"). Грандиозное по своим масштабам движение славян на Дунай и за Дунай перекроило всю этническую и политическую карту раннесредневековой Европы и, кроме того, существенно видоизменило исторический процесс и на основной славянской территории (прародина плюс зона ранней северной колонизации).
Вторым событием, вписывающимся в рамки первого, было основание Киева на Днепре. Летопись передает древнюю легенду о трех братьях - Кие, Щеке и Хо-риве, - построивших город на Днепре в земле полян во имя старшего брата Кия. Это предание, являвшееся незапамятно древним уже во времена Нестора (начало XII века), вызывало сомнения у летописцев Новгорода, соперничавшего в XI-XII веках с Киевом, и они поместили в летопись легенду о Кие под 854 годом. Такая поздняя дата совершенно не соответствует действительности, так как в распоряжении современных ученых есть бесспорное свидетельство значительно более раннего времени возникновения предания о постройке Киева в земле полян. Этим свидетельством является армянская история Зеноба Глака VIII века, в которую автором включено предание, не имеющее никакого отношения к истории армянского народа: три брата - Куар, Мелтей и Хореван - построили в какой-то стране Палуни город. В армянской записи совпадают с летописной и основа, и подробности (охотничьи угодья, город на горе, языческое святилище). Возникает вопрос: каким образом славянское предание могло попасть в VIII веке на страницы армянской хроники? Ответ очень прост: в том же VIII веке (в 737 году) арабский полководец Мерван воевал с хазарами и ему удалось добраться до "Славянской реки" (Дона), где он взял в плен 20 тысяч славянских семейств. Пленники были уведены в Закавказье и помещены по соседству с Арменией. Все это означает, что предание об основании Киева Кием и его братьями в земле полян сложилось в самой полян-ской, славянской земле когда-то до 737 года.
Летописец Нестор, поставивший в заголовке своего труда вопрос "кто в Киеве нача первее княжити?", не знал армянской рукописи с включенной в нее древней славянской легендой и не мог опереться на нее в своем споре с новгородцами, которые умышленно хотели принизить древность Киева. Появилась даже такая, обидная для киевлян, мысль, что Кий был не князем, а просто каким-то перевозчиком через реку:
"так и говорили - на перевоз на киев..." Нестор, образованный и разносторонний историк, знавший и греческую историческую литературу, и местные славянские сказания, восходившие вплоть до V-VI веков нашей эры, предпринял специальное разыскание и установил княжеское достоинство Кия, подтвержденное его встречей с императором Византии.
"Аше бы Кый перевозьник был, то не бы ходил Цеса-рюграду. Но се Кый къняжаше в роде своемь и прихо-дившю ему к цесарю, которого не съвемы, но тькмо о семь вемы, якоже съказають, яко велику честь принял есть от цесаря, при которомь приходив цесари. Идущю же ему вспять, приде к Дунаеви и възлюби место и сруби градьк мал и хотяше сести с родъм своим и не да-ша ему ту близь живущий. Еже и доныне наречють ду-найчи "городище Киевець". Кыеви же пришедъшю в свой град Кыев, ту живот свой съконьча; и брата его Щек и Хорив и сестра их Лыбедь ту съконьчашася. И по сих братьях держати почаша род их княженье в Полях".
Добросовестный историк, к сожалению, не знал имени цесаря, но и не стал его выдумывать. Такая ситуация, когда император крупнейшей мировой державы приглашает к себе славянского князя и оказывает ему великую честь, была возможна не ранее конца V века, когда при императоре Анастасии (491-518 годы) славяне начали штурмовать дунайскую границу Византии. Ситуация вполне подходила бы и к эпохе Юстиниана (527-565 годы), но этого цесаря русские книжники знали хорошо и едва ли могли назвать его неизвестным. Возможно, что это император Анастасий.
Обратимся к достоверным археологическим материалам той эпохи. Именно на это время, на рубеж V-VI веков, падает важное событие в жизни приднепровских высот. Наиболее ранней укрепленной точкой здесь была так называемая Замковая гора ("Киселев-ка"), господствовавшая над Подолом; она расположена у древнего "Боричева взвоза" на берегу ручья Киянки. В летописи, как мы помним, говорится о том, что Кий первоначально, до постройки города, сидел "на горе". Археологически эта "гора Кия" определяется как Замковая, где есть и древний культурный слой, датированный монетой императора Анастасия.
Событием была постройка небольшой крепости на высокой Старокиевской горе, где теперь красуется рас-треллиевский Андреевский собор. Эта высокая гора, господствующая над всей долиной Днепра (с нее хорошо виден Вышгород у устья Десны), стала историческим центром Киева. Здесь при Владимире I стояли княжеские дворцы, здесь был кафедральный собор всей Руси - Успенская "десятинная" церковь 996 года, здесь ставились трофейные статуи, вывезенные из Корсуни - Херсонеса после победы над Византией.
Причину переноса своей резиденции князем Кием на рубеже V-VI веков с невысокого плоского холма близ днепровских причалов на высокую неприступную гору и превращение новой небольшой крепости в столицу огромного государства мы сможем понять только в свете того великого расселения славян V-VII веков, о котором летописец сказал:
"По мнозех же временах сели суть словене по Дунаеви, кде есть ныне Угорьска земля (Венгрия) и Болгарьска..."
В заселении Балканского полуострова принимали участие не только племена южной окраины широкого славянского мира, но и более отдаленные, глубинные племена вроде сербов (живших близ современного Берлина) или дреговичей, обитавших севернее при-пятских болот в соседстве с литовцами.
Если мы взглянем на карту Восточной Европы, то сразу осознаем важную стратегическую роль Киева в эпоху этого массового, многотысячного движения славян на юг к богатым византийским городам и тучным возделанным землям. Все крупнейшие реки днепровского бассейна сходились к Киеву; выше Киева по течению впадали в Днепр Березина, Сож, огромная Припять и Десна, Тетерев. Бассейн этих рек охватывал земли древлян, дреговичей, кривичей, радимичей и северян общей площадью около четверти миллиона квадратных километров! И все это необъятное пространство, все пути из него на юг, к Черному морю, запирались крепостью на Киевской горе.

Остатки женского головного убора, включавшего по нескольку трехбусин-ных и иных височных колец с каждой стороны. II половина XII в. Найден при раскопках Северного городища Рязанского кремля в 2000 г.

Ладьи, челны, плоты славян, плывшие в V-VI веках к рубежам Византии из половины восточнославянских земель, не могли миновать киевских высот. Князь Кий весьма мудро поступил, поставив новую крепость на горе ниже устья полноводной Десны, он стал хозяином Днепра, без его воли славянские дружины не могли проникнуть на юг и, по всей вероятности, платили ему "мыто", проезжую пошлину, а если возвращались из далекого похода, то делились с ним трофеями. Князь Кий мог возглавлять эти походы на юг, накапливать на днепровских причалах ладьи северных племен, а затем с достаточными силами двигаться вниз по Днепру, где необходимо было преодолеть опасные кочевнические заслоны авар и тюрко-болгар.
В одной из летописей есть дополнение к рассказу Нестора о Кие: Полянскому князю приходилось вести войны с тюрко-болгарами, и в один из походов Кий довел свои дружины до Дуная и будто бы даже "ходил к Царюграду силою ратью" (Никоновская летопись).
Строитель крепости на Днепре становился одним из руководителей общеславянского движения на Балканы. Неудивительно, что "неведомый цесарь" постарался обласкать могущественного славянского князя. Время византийских походов было временем сложения и разрастания славянских племенных союзов. Одни из них, как, например, союз дулебов, пали под ударами аварских орд в VI веке; другие союзы славянских племен уцелели и укрепились в противоборстве со степняками. К таким усилившимся объединениям следует, по-видимому, относить союз среднеднепровских племен, выразившийся в слиянии двух групп славянских племен - руси (бассейн Роси) и полян (Киев и Чернигов). Это слияние отразилось в летописной фразе: "Поляне, яже ныне зовомая Русь".
Имя народа "Русь" или "Рос" появляется в источниках впервые в середине VI века, в самый разгар великого славянского расселения. Один из авторов (Иордан) припоминает "мужей-росов" (росомонов), враждовавших с готским князем Германарихом в 370-е годы. Другой, далекий автор, писавший в Сирии, перечисляя степных кочевников Причерноморья, упомянул неконный народ "РОС", живший где-то на северо-западе от амазонок, то есть в Среднем Поднепровье (легендарных амазонок помещали у Меотиды - Азовского моря).
Две формы наименования народа (РОС и РУС) существуют с древнейших времен: византийцы применяли форму РОС, а арабо-персидские авторы IX-XI веков - форму РУС. В русской средневековой письменности употреблялись обе формы: "Русьская земля" и "Правда Росьская". Обе формы дожили вплоть до наших дней: мы говорим РОСсия, но жителя ее называем РУСским.
Большой интерес представляет определение первичного географического значения понятия "Русская земля", так как совершенно ясно, что широкое значение в смысле совокупности всех восточнославянских племен от Балтики до Черного моря могло появиться только тогда, когда это пространство было охвачено каким-то единством.
Внимательно вглядываясь в географическую терминологию летописей XI-XIII веков, мы замечаем там любопытную двойственность: словосочетание "Русская земля" употребляется то для обозначения всей Киевской Руси или всей древнерусской народности в таких же широких пределах, то для обозначения несравненно меньшей области в лесостепи, ни разу не представлявшей в X-XII веках политического единства. Так, например, часто оказывалось, что из Новгорода или Владимира "ехали в Русь", то есть в Киев; что галиц-кие войска воюют с "русскими", то есть с киевскими, дружинами, что смоленские города не русские, а черниговские - русские и т. д.
Если мы тщательно нанесем на карту все упоминания "русских" и "нерусских" областей, то увидим, что существовало еще и понимание слов "Русская земля" в узком, сильно ограниченном смысле: Киев, Чернигов, река Рось и Поросье, Переяславль Русский, Северская земля, Курск. Поскольку эта лесная область не совпадает ни с одним княжеством XI-XIII веков (здесь располагались княжества Киевское, Переяславское, Черниговское, Северское), нам приходится считать эти устойчивые представления летописцев XII века из разных городов отражением какой-то более ранней традиции, прочно сохранявшейся еще в XII веке.
Поиски того времени, когда "Русская земля" в узком смысле могла отражать какое-то реальное единство, приводят нас к одному-единственному историческому периоду, VI-VII векам, когда именно в этих пределах распространилась определенная археологическая культура, характеризующаяся пальчатыми фибулами, спиральными височными кольцами, деталями кокошников и наличием привозных византийских вещей.
Это культура русско-полянско-северянского союза лесостепных славянских племен, образовавшегося в эпоху византийских походов, в эпоху строительства Киева. Неудивительно, что о народе РОС прослышали в VI столетии в Сирии, что князя этого мощного союза племен одаривал византийский цесарь, что именно с этого времени киевский летописец эпохи Мономаха начинал историю Киевской Руси.
В последующее время "русью", "русами", "росами" называли и славян, жителей этой земли, и тех иноземцев, которые оказывались в Киеве или служили киевскому князю. Появившиеся в Киеве через 300 лет после первого упоминания "народа РОС" варяги стали тоже именоваться русью в силу того, что они оказались в Киеве ("оттоле прозвашася русью").
Наиболее богатые и интересные находки "древностей русов" VI-VII веков сделаны в бассейне рек Роси и Россавы. Вполне вероятно, что первичное племя ро-сов-русов размещалось на Роси и имя этой реки связано с названием племени, восходящим по Иордану по крайней мере к IV веку нашей эры.
Первичная земля народа РОС находилась, во-первых, на территории славянской прародины, во-вторых, на месте одного из наиболее значительных сколотских "царств" VI-V веков до нашей эры. В-третьих, она была одним из центров Черняховской культуры "трояно-вых веков". В VI веке нашей эры союз жителей Роси с Полянским Киевом и северянским Посемьем (по реке Сейм) стал ядром зарождающегося государства Русь с центром в Киеве. Как видим, спор о месте рождения русской государственности - на новгородском севере или на киевском юге - безусловно и вполне объективно решается в пользу юга, давно начавшего свой исторический путь и свое общение с областями мировых цивилизаций.

ОБРАЗОВАНИЕ ГОСУДАРСТВА РУСИ

Обильный материал разнородных источников убеждает нас в том, что восточнославянская государственность вызревала на юге, в богатой и плодородной лесостепной полосе Среднего Поднепровья.
Здесь за тысячи лет до Киевской Руси было известно земледелие. Темп исторического развития здесь, на юге, был значительно более быстрым, чем на далеком лесном и болотистом севере с его тощими песчаными почвами. На юге, на месте будущего ядра Киевской Руси, за тысячу лет до основания Киева сложились "царства" зем-ледельцев-борисфенитов, в которых следует видеть праславян; в "трояновы века" (II-IV века нашей эры) здесь возродилось экспортное земледелие, приведшее к очень высокому уровню социального развития.
Смоленский, полоцкий, новгородский, ростовский север такого богатого наследства не получил и развивался несравненно медленнее. Даже в XII веке, когда юг и север во многом уже уравнялись, лесные соседи южан все еще вызывали у них иронические характеристики "звериньского" образа жизни северных лесных племен.
При анализе неясных и порою противоречивых исторических источников историк обязан исходить из аксиомы неравномерности исторического развития, которая в нашем случае проявляется четко и контрастно. Мы обязаны отнестись с большой подозрительностью и недоверием к тем источникам, которые будут преподносить нам Север как место зарождения русской государственности, и должны будем выяснить причины такой явной тенденциозности.
Второе примечание, которое следует сделать, приступая к рассмотрению ранней государственности Руси, касается уже не географии, а хронологии. Средневековые летописцы непозволительно сжали весь процесс рождения государства до одного-двух десятилетий, пытаясь уместить тысячелетие создания предпосылок (о чем они и понятия не имели) в срок жизни одного героя - создателя державы. В этом сказывался и древний метод мифологического мышления, и средневековая привычка заменять целое его частью, его символом: в рисунках город подменялся изображением одной башни, а целое войско - одним всадником. Государство подменялось одним князем.
Сжатие исторического времени сказалось в том, что основание Киева, которое (как мы установили теперь), следует относить к концу V или к первой половине VI века нашей эры, некоторые летописцы ошибочно поместили под 854 годом, сделав Кия современником Рюрика и сплющив до нуля отрезок времени в 300-350 лет. Подобная ошибка равнозначна тому, как если бы мы представляли себе Маяковского современником Ивана Грозного.
Из русских историков XI-XII веков Нестор был ближе всех к исторической истине в обрисовке ранних фаз жизни государства Руси, но его труд дошел до нас сильно искаженным его современниками именно в этой вводной части.
Первый этап сложения Киевской Руси (на основании уцелевших фрагментов "Повести временных лет" Нестора, подкрепленных, как мы видели, многочисленными материалами V-VII веков и ретроспективно источниками XII века) рисуется как сложение мощного союза славянских племен в Среднем Поднепровье в VI веке нашей эры, союза, принявшего имя одного из объединившихся племен - народа РОС или РУС, известного в VI веке за рубежами славянского мира в качестве "народа богатырей".
Как бы эпиграфом к этому первому этапу истории русской государственности киевский летописец поставил два резко контрастирующих рассказа о двух племенных союзах, о двух различных судьбах. Дулебы подверглись в VI-VII веках нападению авар-"обров". Авары "примучиша Дулебы, сущая словены и насилие творяху женам дулебьскым: аще поехати будяше обри-ну, не дадяше впрячи ни коня, ни волу, но веляше впречи 3 ли, 4 ли, 5 ли жен в телегу и повести обри-на...". Дулебы бежали к западным славянам, и осколки их союза оказались вкрапленными в чешские и польские племена.
Трагическому образу славянских женщин, везущих телегу с аварским вельможей, противопоставлен величественный образ Полянского князя ("поляне, яже ныне зовомая Русь"), с великою честью принятого во дворце византийского императора в Царьграде.
Основание Киева в земле полян-руси сопоставлено другим летописцем с основанием Рима, Антиохии и Александрии, а глава русско-полянского союза славянских племен, великий князь киевский, приравнен к Ромулу и Александру Македонскому.
Исторический путь дальнейшего развития славянских племен Восточной Европы был намечен и предопределен ситуацией VI-VII веков, когда русский союз племен выдержал натиск кочевых воинственных народов и использовал свое выгодное положение на Днепре, являвшемся путем на юг для нескольких десятков северных племен днепровского бассейна. Киев, державший ключ от днепровской магистрали и укрытый от степных набегов всей шириной лесостепной полосы ("и бяше около града лес и бор велик"), стал естественным центром процесса интеграции восточнославянских племенных союзов, процесса возникновения таких социально-политических величин, которые уже выходили за рамки самой развитой первобытности.
Вторым этапом исторической жизни Киевской Руси было превращение приднепровского союза лесостепных славянских племен в "суперсоюз", включивший в свои границы несколько десятков отдельных мелких славянских племен (неуловимых для нас), объединенных в четыре крупных союза. Что представлял собою союз племен в IX веке, мы можем видеть на примере вятичей: здесь самостоятельно, изнутри рождались отношения господства и подчинения, создавалась иерархия власти, устанавливалась такая форма взимания дани, как полюдье, сопряженная с внешней торговлей, происходило накопление сокровищ. Примерно такими же были и другие союзы славянских племен, имевших "свои княжения".
Процесс классообразования, шедший в каждом из племенных союзов, опережался процессом дальнейшей интеграции, когда под властью единого князя оказывалось уже не "княжение", объединявшее около десятка первичных племен, а несколько таких союзов - княжений. Появлявшееся новое грандиозное объединение было в прямом, математическом, смысле на порядок выше каждого отдельного союза племен вроде вятичей.
Приблизительно в VIII - начале IX века наступил тот второй этап развития Киевской Руси, который характеризуется подчинением ряда племенных союзов власти Руси, власти киевского князя. В состав Руси вошли не все союзы восточнославянских племен; еще были независимы южные уличи и тиверцы, хорваты в Прикарпатье, вятичи, радимичи и могущественные кривичи.
"Се бо тъкъмо (только) Словеньск язык в Руси: Поляне, Древляне, Новъгородьци, Полочане, Дрьгьвичи, Север, Бужане, зане седоша по Бугу, послеже же Волыняне" ("Повесть временных лет").
Хотя летописец и определил этот этап как период неполного объединения восточнославянских племен, однако при взгляде на карту Восточной Европы мы видим большую территорию, охватившую всю исторически значимую лесостепь и широкую полосу лесных земель, идущую от Киева на север к Западной Двине и Ильменю. По площади (но не по населенности, разумеется) Русь того времени равнялась всей Византийской империи 814 года или империи Каролингов того же времени.
Если внутри отдельных союзов племен существовали и иерархия княжеской власти (князья племен-волостей и "князь князей"), и полюдье, которое, как увидим ниже; представляло собой необычайно сложное и громоздкое государственное мероприятие, то создание союза союзов подняло все эти элементы на более высокую ступень. Восточные путешественники, видевшие Русь первой половины IX века своими глазами, описывают ее как огромную державу, восточная граница которой доходила до Дона, а северная мыслилась где-то у края "безлюдных пустынь Севера".
Показателем международного положения Руси в первой половине IX века является, во-первых, то, что глава всего комплекса славянских племенных союзов, стоявший над "князьями князей", обладал титулом, равнявшимся императорскому, - его называли "каган", как царей Хазарии или главу Аварского каганата (839 год). Во-вторых, о размахе внешней торговли Руси (сбыт полюдья) красноречиво говорит восточный географ, написавший "Книгу путей и государств":
"Что же касается до русских купцов, а они - вид славян, то они вывозят бобровый мех и мех чернобурой лисы и мечи из самых отдаленных частей страны Славян к Рум-скому [Черному, называвшемуся тогда и Русским] морю, а с них десятину взимает царь Византии, и если они хотят, то они отправляются по Танаису (?), реке Славян и проезжают проливом столицы Хазар и десятину с них взаимает их правитель".
До столицы Хазарии могли добираться и купцы из отдельных племенных союзов, выгодно расположенных на путях, ведших к Нижней Волге. Славяне (вятичи и другие) были полноправными контрагентами хазар в самой их столице. О русах же, то есть о представителях Киевской державы, говорится, что они уходили на юг, далеко за пределы Хазарии, преодолевая Каспийское море длиною в 500 фарсангов: "Затем они отправляются к Джурджанскому морю и высаживаются на каком угодно берегу... (и продают все, что с собой привозят, и все это попадает в Рей). Иногда они привозят свои товары на верблюдах из Джурджана в Багдад, где переводчиками для них служат славянские рабы. И выдают они себя за христиан..." (В скобках помещен текст Ибн ал-Факиха.)
На первый взгляд может показаться невероятным путешествие русских купцов "из отдаленных концов Славонии" в самый центр мусульманского мира - Багдад. Но отдаленные земли полочан уже принадлежали Руси; это подтверждено, как мы видели, перечнем племенных союзов. Путь по морю и далекая экспедиция от южного берега Каспия до Багдада документированы рассказом очевидца: Ибн-Хордадбег, труд которого цитирован выше, писал не с чужих слов - он был начальником почт в Рее (крупнейшем торговом городе), и ему была подведомственна область Джебел, через которую лежал путь Рей - Багдад. Писатель своими глазами должен был видеть руины древнего зиккурата в окрестностях Багдада с точными замерами руин ("есть останьк его промежю Асура и Вавилона и есть в высоту и в ширину лакот 5433"), и старославянское название верблюда ("случися купьцу некоторуму, гьнавъшу вельбуды своя") XI века.
У народов Европы (в том числе и у потомков варягов - шведов) название верблюда восходит к греческой (kamhloz) или к латинской (camelus) форме. У иранских народов существовала форма "уштра". У славян же это выносливое животное названо своим, славянским словом ("вельбл дь", "вельблудь"), прекрасно этимологизируемым: оно образовано слиянием двух корней, обозначающих "множество" ("велеречие, великолепие" и др.) и "хождение", "блуждание".
Наличие носового звука говорит о древности образования этого слова, означающего "много ходящий", "много блуждающий". Для того чтобы дать верблюду название, выражающее его выносливость, его способность преодолевать большие расстояния, недостаточно было видеть горбатых животных где-то на восточных базарах - нужно было испытать их свойства "велеб-луждания". Очевидно, на таких караванных путях, как путь от Рея до Багдада (около 700 километров), и рождалось у славянских купцов новое слово.
Не исключена возможность того, что славянское "вельблуд" является лишь осмыслением арабского названия верблюдов "ибилун". Если бы это оказалось верным, то послужило бы еще одним подкреплением свидетельств о знакомстве русов с караванными дорогами Востока.

Верблюд с поводырем. Фреска XI в. Киев. Софийский собор. Северо-западная башня

Сбыт полюдья русской знатью производился не только в страны Ближнего Востока, но и в византийские причерноморские владения, о чем бегло говорит Ибн-Хордадбег, упомянув о "десятине" (торговой пошлине), которую русы платят императору. Возможно, что блокирование Византией устья Днепра и того побережья Черного моря, которое было необходимо ру-сам для каботажного плавания к Керченскому проливу или в Царьград, и послужило причиной русского похода на византийские владения в Крыму, отраженного в "Житии Стефана Сурожского".
Поход "новгородского князя" Бравлина исследователи относят к концу VIII или к первой трети IX века. Русы взяли Сурож (современный Судак), а их князь крестился; быть может, принятие какой-то частью ру-сов христианства объясняет упоминание Ибн-Хордад-бега о том, что русы выдают себя за христиан и платят в странах Халифата подушную подать (как христиане).
Появившись в Черном море, вооруженные флотилии русов не ограничились юго-восточным побережьем Тавриды, лежавшим на их обычном пути в Хазарию и на Каспий, но предпринимали морские походы и на южный анатолийский берег Черного моря в первой половине IX века, как об этом свидетельствует "Житие Георгия Амастридского".
Черное море, "море Рума" - Византии, становилось "Русским морем", как его и именует наш летописец. Каспийское море он называл "Хвалисьским", то есть Хорезмийским, намекая тем на связи с Хорезмом, лежащим за Каспием, откуда можно было "на восток дойти в жребий Симов", то есть в арабские земли Халифата. Черное море, прямо связанное с Киевом, летописец описывает так:
"А Дънепр вътечеть в Понтьское море (античный Понт Эвксинский) треми жерелы еже море словеть Русьское".
Сведения VIII - начала IX века о русских флотилиях в Черном море, несмотря на их отрывочность, свидетельствуют о большой активности государства Руси на своих южных торговых магистралях. Знаменитый поход русов на Царьград в 860 году был не первым знакомством греков с русскими, как это риторически изобразил константинопольский патриарх Фотий, а первым мощным десантом русов у стен "Второго Рима".
Целью похода русской эскадры к Босфору было стремление утвердить мирный договор с императором.
Второй этап исторического существования Киевской Руси (VIII - середина IX века) характеризуется не только огромным территориальным охватом от "безлюдных пустынь Севера", от "отдаленнейших частей славянского мира" до границы со степью, но и небывалой ранее важнейшей активностью от Русского моря и "Славянской реки" до Византии, Анатолии, Закаспия и Багдада. Государство Русь уже поднялось на значительно большую высоту, чем одновременные ему отдельные союзы племен, имевшие "свои княжения".
Внутренняя жизнь Киевской Руси этого времени может быть освещена за отсутствием синхронных источников лишь после ознакомления с последующим периодом при помощи ретроспективного поиска истоков тех явлений, которые возникли на втором этапе, а документированы лишь для последующего времени.
Третий этап развития Киевской Руси не связан с каким-либо новым качеством. Продолжалось и развивалось то, что возникло еще на втором этапе: увеличивалось количество восточнославянских племенных союзов, входящих в состав Руси, продолжались и несколько расширялись международные торговые связи Руси, продолжалось противостояние степным кочевникам.
Третий этап жизни Киевской Руси определяется тем, что налаженные регулярные связи со сказочными странами Востока, сведения о которых в той или иной форме достигали отдаленнейших концов славянства (дань у полочан или словен собирали дружинники, только что возвратившиеся из тысячеверстной экспедиции в заморские южные земли), стали известны и тем северным соседям славян, о которых восточным географам IX века не было известно даже то, что они существуют. Думал же автор "Областей мира", что теплое течение Гольфстрим омывает земли славян, а не скандинавов и лопарей.
Из "безлюдных пустынь Севера" стали появляться в юго-восточной Прибалтике "находники"-варяги, привлеченные слухами о том, что из Оковского леса (Валдайская возвышенность) "потечеть Волга на восток и вътечеть седмиюдесят жерел в море Хвалисьское", что существует где-то далеко за лесами Русь, совершающая ежегодные торговые экспедиции и в Византию, и в страны Хвалынского моря, откуда шел на север поток восточных серебряных монет.
По поводу оживленных связей Руси с Востоком, отраженных в многочисленных нумизматических находках, В. Л. Янин пишет: "Характер движения восточной монеты через территорию Восточной Европы представляется следующим образом. Европейско-араб-ская торговля возникает в конце VIII века как торговля Восточной Европы (то есть Руси, славян и Волож-ской Болгарии. - Б. Р.) со странами Халифата...
Миф об исконности организующего участия скандинавов в европейско-арабской торговле не находит никакого обоснования в источниках". Все сказанное относится еще к нашему второму этапу.
Норманны-мореходы проложили морской путь вокруг Европы, грабя побережья Франции, Англии, Испании, Сицилии и добираясь до Константинополя; у народов Запада сложилась специальная молитва: "Господи!
Избави нас от норманнов!" Для скандинавов, привычных к морю, не представляла особой трудности организация флотилий из сотен кораблей, которые терроризировали население богатых приморских городов, используя эффект внезапности. В глубь континента норманны не проникали.
Все восточнославянские земли находились вдали от моря, а проникновение балтийских мореплавателей в Смоленск или Киев было сопряжено с колоссальными трудностями: нужно было плыть по рекам вверх, против течения, флотилия могла быть обстреляна с обоих берегов. Наибольшие трудности представляли водоразделы, через которые нужно было переправляться посуху, вытащив ладьи на землю и переволакивая их на лямках через волоки. Беззащитность норманнской армады увеличивалась; ни о какой грозной внезапности не могло быть и речи.
Киевскому князю достаточно было поставить на волоках и разветвлениях путей (например, на месте Новгорода, Русы или Смоленска) свою заставу, чтобы преградить путь на юг "сухопутным мореходам". В этом было существенное отличие Европы Восточной от Европы Западной. Просачивание варягов в восточнославянские земли началось значительно позже, чем к берегам европейских морей. В поисках путей на Восток норманны далеко не всегда пользовались так называемым путем "из Варяг в Греки", а, огибая с северо-востока дальние владения Руси, проникали на Волгу и Волгой шли на юг к Каспию.
Путь же "из Варяг в Греки", будто бы шедший из Балтики в Ладогу, из Ладоги в Ильмень, а далее по Днепру в Черное море, является домыслом норманнистов, настолько убедивших всех ученых людей XIX и XX веков в своей правоте, что описание это стало хрестоматийным. Обратимся к единственному источнику, где употреблено это словосочетание, - к "Повести временных лет". Вначале помещен общий заголовок, говорящий о том, что автор собирается описать круговой путь через Русь и вокруг всего Европейского континента. Самое же описание пути он начинает с пути "из Грек" на север, вверх по Днепру:
"Бе путь из Варяг в Грекы и из Грек по Днепру и вьрх Дънепра волок до Ловати и по Ловати вънити в Илмерь езеро великое, из него же езера потечеть Вълхов и вътечеть в езеро великое Нево (Ладожское) и того езера въни-деть устие (река Нева) в море Варяжськое (Балтийское)..."
Здесь детально, со знанием дела описан путь из Византии через всю Русь на север, к шведам. Это путь "из Грек в Варяги". Летописцем он намечен только в одном направлении - с юга на север. Это не означает, что никто никогда не проходил этим путем в обратном направлении: вверх по Неве, вверх по Волхову, вверх по Ловати и затем по Днепру, но русский книжник обозначил путь связей южных земель со скандинавским Севером, а не путь варягов.
Путь же "из Варяг в Греки" тоже указан летописцем в последующем тексте, и он очень интересен для нас:
"По тому же морю (Варяжскому) ити доже и до Рима, а от Рима прити по тому же морю и Цесарюграду, а от Це-саряграда прити в Понт-море, в неже вътечеть Дънепр река".
Действительный путь "из Варяг в Греки", оказывается, не имел никакого отношения к Руси и славянским землям. Он отражал реальные маршруты норманнов из Балтики и Северного моря (оба они могли объединяться под именем Варяжского моря) вокруг Европы в Средиземное море, к Риму и норманнским владениям в Сицилии и Неаполе, далее на восток "по тому же морю" - к Константинополю, а затем и в Черное море. Круг замкнут.
Русский летописец знал географию и историю норманнов много лучше, чем позднейшие норманнисты.
Первые сведения о соприкосновении норманнов со славянами помещены в летописи под 859 годом (дата условна).
"Имаху дань варяги, приходяще из замория на Чуди и на Словенех и на Мери и на Веси и на Кривичих".
Перечень областей, подвергшихся нападению варягов, говорит, во-первых, о племенах, живших или на морском побережье (чудь - эстонцы), или поблизости от моря, на больших реках, а во-вторых, о том обходном пути, огибающем владения Руси с северо-востока, о котором говорилось выше (Весь и Меря).
Славянские и финские племена дали отпор "наход-никам"-варягам: "В лето 862. Изгьнаша варягы за море и не даша им дани и почаша сами собе владети..."
Далее в "Повести временных лет" и других древних летописях идет путаница из фрагментов разной направленности. Одни фрагменты взяты из новгородской летописи, другие из киевской (сильно обескровленной при редактировании), третьи добавлены при редактировании взамен изъятых. Стремления и тенденции разных летописцев были не только различны, но и нередко прямо противоположны.
Именно из этой путаницы без какого бы то ни было критического рассмотрения извлекались отдельные фразы создателями норманнской теории, высокомерными немцами XVIII века, приехавшими в медвежью Россию приобщать ее к европейской культуре. 3. Байер, Г. Миллер, А. Шлецер ухватили в летописном тексте фразы о "звериньском образе" жизни древних славян, произвольно отнесли их к современникам летописца (хотя на самом деле контрастное описание "мудрых и смысленых" полян и их лесных соседей должно быть отнесено к первым векам нашей эры) и были весьма обрадованы легендой о призвании варягов северными племенами, позволившей им утверждать, что государственность диким славянам принесли норманны-варяги. На всем своем дальнейшем двухсотлетнем пути норманнизм все больше превращался в простую антирусскую, а позднее антисоветскую политическую доктрину, которую ее пропагандисты тщательно оберегали от соприкосновения с наукой и критическим анализом.
Основоположником антинорманнизма был М. В. Ломоносов; его последователи шаг за шагом разрушали нагромождение домыслов, при помощи которых норманнисты стремились удержать и укрепить свои позиции. Появилось множество фактов (особенно археологических), показывающих второстепенную и вторичную роль варягов в процессе создания государства Руси.
Вернемся к тем источникам, из которых были заимствованы первые опорные положения норманнис-тов. Для этого нам следует вникнуть прежде всего в ту историческую обстановку, в которой создавались летописные концепции русской истории при написании вводных глав к летописям в эпоху Ярослава Мудрого и Владимира Мономаха. Для русских людей того времени смысл легенды о призвании варягов был не столько в самих варягах, сколько в политическом соперничестве древнего Киева и нового города Новгорода, догонявшего в своем развитии Киев.
Благодаря своему наивыгоднейшему географическому положению Новгород очень быстро вырос чуть ли не до уровня второго после Киева города Руси. Но его политическое положение было неполноправным. Здесь не было в первобытной древности "своего княжения"; город и его непомерно разраставшаяся область рассматривались в XI веке как домен киевского князя, где он обычно сажал своего старшего сына. Новгород был как бы коллективным замком многочисленного северного боярства, для которого далекий Киев был лишь сборщиком дани и препятствием на пути в Византию.
Новгородцы согласились в 1015 году помочь своему князю Ярославу в его походе на Киев и использовали это для получения грамот, ограждавших Новгород от бесчинств нанятых князем варягов. Киев был завоеван Ярославом с его новгородско-варяжским войском: "варяг бяшеть тысяща, а новгородцов 3000".
Эта победа, во-первых, положила начало сепаратистским устремлениям новгородского боярства, а во-вторых, поставила Новгород (в глазах самих новгородцев) как бы впереди побежденного Киева. Отсюда был только один шаг до признания новгородцами в своих исторических разысканиях государственного приоритета Новгорода. А. А. Шахматов выделил новгородский летописный свод 1050 года, который по ряду признаков можно считать летописью новгородского посадника Остромира.
Автор "Остромировой летописи" начинает изложение русской истории с построения Киева и тут же уравнивает хронологически с этим общерусским событием свою местную северную историю, говоря о том, что словене, кривичи и другие племена платили дань "в си же времена". Рассказав об изгнании варягов, "насилье деявших", за море, автор описывает далее войны между племенами.
"Словене свою волость имяху. (И поставиша град и на-рекоша и Новъгород и посадиша старейшину Госто-мысла.) А Кривичи - свою, а Меря - свою, а Чюдь - свою [волость]. И въсташа сами на ся воевать и бысть межю ими рать велика и усобица и въсташа град на град и не бе в них правды. И реша к собе "поищим со-бе кънязя, иже бы владел нами и рядил по праву". Идо-ша за море к Варягам и реша: "Земля наша велика и обильна, а наряда в ней нету. Да пойдете к нам къня-жить и владеть нами".
Далее описывается приход Рюрика, Синеуса и Тру-вора к перечисленным северным племенам: Рюрик княжил у словен, Трувор - у кривичей (под Псковом в Изборске), а Синеус - у веси на Белоозере; меря по этой легенде осталась без князя.
Историки давно обратили внимание на анекдотичность "братьев" Рюрика, который сам, впрочем, являлся историческим лицом, а "братья" оказались русским переводом шведских слов. О Рюрике сказано, что он пришел "с роды своими" ("sine use" - "своими родичами" - Синеус) и верной дружиной ("tru war" - "верной дружиной" - Трувор).
"Синеус" - sine hus - "свой род".
"Трувор" - thru waring - "верная дружина".
Другими словами, в летопись попал пересказ какого-то скандинавского сказания о деятельности Рюрика (автор летописи, новгородец, плохо знавший шведский, принял упоминание в устной саге традиционного окружения конунга за имена его братьев. Достоверность легенды в целом и в частности ее географической части, как видим, невелика. В Изборске, маленьком городке под Псковом, и в далеком Белоозере были, очевидно, не мифические князья, а просто сборщики дани.
Легенды о трех братьях, призванных княжить в чужую страну, были очень распространены в Северной Европе в средние века. Известны легенды о "добровольном" призвании норманнов в Ирландию и Англию. В Ирландию прибыли три брата с мирными целями под предлогом торговли (как Олег в Киев). Вече ирландцев оставило братьев у себя.

Бронзовое навершие иглы, так называемой "кольцевидной" фибулы. Предмет скандинавского происхождения. Конец I тыс. н. э. Найден в Хвойнонском районе Новгородской области
в 2000 г.

Видукинд Корвейский в своей "Саксонской хронике" (967 год) рассказывает о посольстве бриттов к саксам, которые сказали, что "предлагают владеть их обширной и великой страной, изобилующей всякими благами" (вспомним летопись: "земля наша велика и обильна..."). Саксы послали три корабля с тремя князьями. Во всех случаях иноземцы прибывали со своими родичами ("синеусами") и верной дружиной ("тру-варами").
Близость летописной легенды о призвании варягов к североевропейскому придворному фольклору не подлежит сомнению. А двор князя Мстислава, как увидим ниже, был родственно близок к тому, о котором писал Видукинд.
Было ли призвание князей или, точнее, князя Рюрика? Ответы могут быть только предположительными. Норманнские набеги на северные земли в конце IX и в X веке не подлежат сомнению. Самолюбивый новгородский патриот мог изобразить реальные набеги "находников" как добровольное призвание варягов северными жителями для установления порядка. Такое освещение варяжских походов за данью было менее обидно для самолюбия новгородцев, чем признание своей беспомощности. Приглашенный князь должен был "рядить по праву", то есть мыслилось в духе событий 1015 года, что он, подобно Ярославу Мудрому, оградит подданных какой-либо грамотой.
Могло быть и иначе: желая защитить себя от ничем не регламентированных варяжских поборов, население северных земель могло пригласить одного из конунгов на правах князя, с тем чтобы он охранял его от других варяжских отрядов. Рюрик, в котором некоторые исследователи видят Рюрика Ютландского, был бы подходящей фигурой для этой цели, так как происходил из самого отдаленного угла Западной Балтики и был чужаком для варягов из Южной Швеции, расположенных ближе к чуди и восточным славянам.
Наукой недостаточно разработан вопрос о связи летописных варягов с западными, балтийскими славянами.
Археологически связи балтийских славян с Новгородом прослеживаются вплоть до XI века. Письменные источники XI века говорят о торговле Западной Балтики с Новгородом. Можно допустить, что если призвание иноземного князя имело место в действительности как один из эпизодов противоваряжской борьбы, то таким князем мог быть Рюрик Ютландский, первоначальное место княжения которого находилось по соседству с балтийскими славянами. Высказанные соображения недостаточно обоснованны, чтобы на них строить какую-либо гипотезу.
Продолжим рассмотрение летописи 1050 года, впервые в русской книжности введшей легенду о призвании варягов:
"И от тех варяг, находьник тех, прозъвашася варягы; и суть новъгородьстии людие до дьньшьняго дьне от рода варяжьска".
Эта обыкновенная фраза, объясняющая наличие шведов среди горожан Новгорода (подтвержденное разными вариантами Русской Правды), у других летописцев, как увидим далее, претерпела изменения, использованные норманнистами.
Далее летопись 1050 года говорит:
"И бысть у них [у варягов] князь именъм Ольг, мужь мудр и храбр..." [далее описывается разбойнический захват Олегом столицы Руси Киева] "и беша и у него мужи варязи, словене и отьтоле прозъвашася русию".
По совершенно ясному смыслу фразы войско Олега, состоявшее, как позже у Ярослава Мудрого, из варягов и словен, после овладения Киевом стало называться Русью. "Оттоле", то есть с того срока, как Олег оказался временным князем Руси, его воины и стали именоваться русью, русскими.
Совершенно исключительный интерес для уяснения отношения варягов к северорусскому политическому строю представляет сообщение о дани варягам:
"А от Новагорода 300 гривен на лето мира деля, еже и ныне дають".
Дань, выплачиваемая "мира деля", есть откуп от набегов, но не повинность подданных. Подобную дань киевские князья позднее выплачивали половцам, для того чтобы обезопасить себя от неожиданных наездов. Византия в X веке откупалась такой "данью" от русов. Упомянутая "дань" Новгорода варягам выплачивалась вплоть до смерти Ярослава Мудрого в 1054 году (летописец, писавший около 1050 года, говорил о том, что "и ныне дають").
Выплата этой дани никоим образом не может быть истолкована как политическое господство норманнов в Новгороде. Наоборот, она предполагает наличие местной власти в городе, могущей собрать значительную сумму (по ценам XI века достаточную для закупки 500 ладей) и выплатить ее такой внешней силе, как варяги, ради спокойствия страны. Получающие откуп (в данном случае - варяги) всегда выглядят первобытнее, чем откупающиеся от набегов.
Олег после победоносного похода на Царьград (911 год) вернулся не в Киев, а в Новгород "и отътуда в Ладогу- Есть могыла его в Ладозе". В других летописях говорится о месте погребения Олега иначе: "друзии же сказають [то есть поют в сказаниях], яко идущу ему за море и уклюну змия в ногу и с того умре".
Разногласия по поводу того, где умер основатель русской державы (как характеризуют Олега норманнисты), любопытны: русские люди середины XI века не знали точно, где он умер - в Ладоге или у себя на родине за морем. Через семь десятков лет появится еще один неожиданный ответ: могила Олега окажется на окраине Киева.
Все данные новгородской "Остромировой летописи" таковы, что не позволяют сделать вывод об организующей роли норманнов не только для давно сложившейся Киевской Руси, но даже и для той федерации северных племен, которые испытывали на себе тяжесть варяжских набегов. Даже легенда о призвании князя Рюрика выглядит здесь как проявление государственной мудрости самих новгородцев.
Рассмотрим историческую обстановку другой эпохи, когда подробный и значительный труд Нестора дважды переделывался сначала при участии игумена Сильвестра Выдубицкого, а потом неизвестным по имени писателем, являвшимся доверенным лицом князя Мстислава Владимировича Мономашича. Этот писатель от первого лица вел рассказ о своем посещении Ладоги в 1114 году (там он проявил археологический интерес к древним бусам, вымываемым из почвы водой). Назовем его условно Ладожанином. По мнению А. А. Шахматова, он переделывал свод Нестора в 1118 году (так называемая третья редакция "Повести временных лет").
Владимир Мономах, талантливый государственный деятель и полководец, оказался на киевском великокняжеском столе не по праву династического старшинства - он был сыном младшего из Ярославичей (Всеволода), а были живы и представители старших ветвей. Взаимоотношения Мономаха с богатым и могущественным киевским боярством были сложными. Последние годы жизни Всеволода Ярославича Владимир состоял при больном отце и фактически управлял государством. После смерти Всеволода в 1093 году боярство, недовольное Владимиром, передало киевский стол бездарному Святополку (по старшинству), и Мономах двадцать лет безуспешно добивался престола. Только в 1113 году (после смерти Святополка) в самый разгар народного восстания боярство обратилось с приглашением к Владимиру, княжившему тогда в Пе-реяславле Русском (ныне Переяслав-Хмельницкий), призывая его на киевский престол. Мономах согласился, прибыл в Киев и немедленно дополнил Русскую Правду особым "Уставом", облегчавшим положение простых горожан.
Как истинный государственный муж, Мономах, действуя среди князей-соперников, всегда заботился об утверждении своих прав, о правильном освещении своих дел. Без лишней скромности он самолично написал знаменитое "Поучение", которое является отчасти мемуарами (где, как во всех мемуарах, автор заботится о выгодном освещении своей деятельности), отчасти конспектом для летописца, в котором перечисляются 83 похода Владимира в разные концы Европы.
Его внимание к летописи, к тому, как будут показаны в книгах его дела, его законы, его походы современникам и потомкам, проявилось в том, что он ознакомился с летописью Нестора (писавшего при его предшественнике) и передал рукопись из Печерского монастыря в Выдубицкий, основанный его отцом. Игумен этого монастыря Сильвестр кое-что изменил в полученной книге (1116 год), но это, очевидно, не удовлетворило высокого заказчика. Новая переделка была поручена Ладожанину.
В новгородской "Остромировой летописи" Мономаху импонировали три идеи: первая - законность приглашенного со стороны князя (каким являлся и он сам); вторая - князь появляется как успокоитель волнений, напоминающих киевскую ситуацию 1113 года ("...рать велика и усобица и въсташа град на град...", летопись 1050 года); третья - приглашенный князь устраняет беззаконие ("...и не бе в них правды...") и должен "рядить по праву". Мономах к этому времени уже издал свой новый "Устав".
Созвучие летописи 1050 года состоянию дел при Мономахе достаточно полное. О варягах как таковых здесь нет и речи; смысл несомненной аналогии, как мы видим, совершенно в другом. Однако поправки к рукописи Нестора (1113 года), сделанные Ладожани-ном, носят явно проваряжский характер. Здесь мы должны упомянуть о сыне Мономаха Мстиславе, с именем которого А. А. Шахматов связывал редакцию 1118 года, создававшуюся под его надзором.
Все тяготения вставок в "Повесть временных лет" к северу, все проваряжские элементы в них и постоянное стремление поставить Новгород на первое место, оттеснить Киев - все это становится вполне объяснимым, когда мы знакомимся с личностью князя Мстислава Владимировича. Сын англичанки Гиты Гаральдовны (дочери английского короля), женатый первым браком на шведской, варяжской, принцессе Христине (дочери короля Инга Стенкильсона), а вторым браком на новгородской боярышне, дочери посадника Дмитрия Завидовича (брат ее, шурин Мстислава, тоже был посадником), Мстислав, выдавший свою дочь за шведского короля Сигурда, всеми корнями был связан с Новгородом и Севером Европы.
Двенадцатилетним отроком в 1088 году княжич был отправлен дедом в Новгород, где с 1095 года он княжил непрерывно до отъезда в Киев к отцу в 1117 году. Когда в 1102 году соперничество Мономаха со Свято-полком Киевским привело к тому, что Мономах должен был отозвать Мстислава из Новгорода, новгородцы послали посольство в Киев, которое заявило великому князю Святополку, хотевшему своего сына посадить в Новгороде: "Се мы, къняже, присылали к тобе и рекли мы тако: не хощем Святополка, ни сына его". Далее следовала прямая угроза: "Аще ли дъве главе имееть сын твой - то посъли и, а сего [Мстислава] ны дал Всеволод [сын Ярослава Мудрого] и въскърми-ли есмы собе кънязь..."
"Воскормленный" новгородцами Мстислав имел прямое отношение к летописному делу. К аргументам Шахматова можно добавить еще анализ миниатюр Радзивилловской летописи. С момента приезда Мстислава в Киев в 1117 году в этой летописи наблюдается большое внимание к делам Мстислава; иллюстратор посвящает миниатюры событиям из его жизни, появляется новый архитектурный стиль в рисунках, продолжающийся до смерти Мстислава в 1132 году. На протяжении этого времени художник использует символические фигуры животных (половцы - змея; свары и ссоры - собака; победа над соседом - кот и мышь и т. п.).
Очевидно, во времена Мстислава в Киеве велась особая иллюстрированная летопись Мстислава Владимировича. Посмотрим теперь, как сказалось все это на изложении в "Повести временных лет" начальных эпизодов русской истории.
У нас нет никаких сомнений в том, что кругу лиц, причастных к переделке летописи Нестора в духе, угодном Мономаху, была хорошо известна новгородская летопись 1050 года (доведенная с продолжением до 1079 года). Новгородская летопись была использована прежде всего потому, что там имелась неизвестная киевлянам легенда о добровольном призвании князей, созвучная призванию Мономаха в Киев в 1113 году, и избрание Мстислава новгородцами в 1102 году. Обида Мономаха на киевское боярство, два десятка лет не допускавшее его к "отню злату столу", сказалась в появлении еще одной тенденции редакции 1118 года - оттеснить Киев в начальной фазе истории русской государственности на второе место, заменив его Новгородом, и выпятить роль призванных из-за моря варягов. Редактору было важно дезавуировать киевские, русские, традиции.
Ладожанин ввел в текст летописи отсутствовавшее ранее отождествление варягов с Русью как исконное.

Лицевое изображение великого князя Рюрика. Титулярник.
1672 г.

Автор летописи 1050 года четко написал, что пришельцы с севера, варяжские и словенские отряды Олега, стали называться русью лишь после того, как они утвердились внутри Руси, в завоеванном ими Киеве. Ла-дожанин же уверял, что был варяжский народ "русь", вроде норвежцев, англичан или готландцев. На самом деле такого народа на Севере Европы не было, и никакие поиски ученых его не обнаружили.
Единственно, что можно допустить, это то, что автор принял за варягов фризов, живших западнее Ютландии.
Нестор указывал на близость книжного старославянского языка (на котором Кирилл и Мефодий создавали письменность) к русскому языку. Ладожанин же внес сюда свой собственный домысел о происхождении имени "Русь" от варягов, домысел, порожденный неправильным истолкованием одного места в полуисправленной рукописи Сильвестра.
Единственным объяснением такому неожиданному отождествлению русов с варягами может быть только одно обстоятельство: в руках редактора был извлеченный из княжеского архива договор Руси с Византией 911 года, начинающийся словами: "Мы от рода русь-скаго..." Далее идет перечисление имен членов посольства, уполномоченных заключить договор. В составе посольства были и несомненные варяги:
Иньгелд, Фарлов, Руалд и др. Однако начальная фраза договора означала не национальное происхождение дипломатов, а ту юридическую сторону, ту державу, от имени которой договор заключался с другой державой: "Мы от рода [народа] русьского... послани от Ольга великого кънязя русьского и от всех, иже суть под рукою его светьлых и великых кънязь и его великых бояр к вам, Львови и Александру и Константину..."
Юридически необходимая фраза "Мы от рода русского" присутствует и в договоре 944 года, где среди послов было много славян, не имевших никакого отношения к варягам: Улеб, Прастен, Воист, Синко Бо-рич и др. Если Ладожанин знал варяжский именослов, то он мог сделать вывод о том, что "русский род" есть варяжский род. Но дело в том, что во всем тексте договора слово "русский" означает русского человека вообще, русских князей, русские города, граждан государства Руси, а само слово "род" означало "народ" в широком смысле слова. Текст договора - прекрасная иллюстрация к рассказу о том, что, попав в Киев, варяги "оттоле" стали называться русью, став подданными государства Руси. К моменту заключения договора с императорами Львом и Александром от появления варягов в Киеве прошло три десятка лет.

Софийская вторая летопись в списке XVI в.

Следует сделать одну оговорку - Ладожанин нигде не говорит о власти варягов над славянами; он только утверждает, что славяне получили свое имя от придуманных им варягов-руси. Это не столько историческая концепция, сколько попутные этнонимические замечания, не являвшиеся странными в XII веке для той среды, где варяги-шведы были и торговыми соседями, и частью княжеского придворного окружения (двор княгини Христины), и некоторой частью жителей города.
Утверждать на основании единственной фразы (правда, повторяемой как рефрен) "от варяг прозвася Русская земля", что норманны явились создателями Киевской Руси, можно было только тогда, когда история еще не стала наукой, а находилась на одном уровне с алхимией.
Появление норманнов на краю "безлюдных пустынь Севера" отражено еще одним русским источником, очень поздно попавшим в поле зрения историков. Это записи в Никоновской летописи XVI века о 867-875 годах, отсутствующие в других известных нам летописях, в том числе и в "Повести временных лет" (в дошедших до нас редакциях 1116 и 1118 годов). Записи эти перемешаны с выписками из русских и византийских источников, несколько подправлены по языку, но сохранили все же старое правописание, отличающееся от правописания самих историков XVI века, составлявших Никоновскую летопись.
Записи о событиях IX века
събравьшеся
възвратишася
въсташа
сътвориша
 Текст о событиях XVI века
собрание
возвратишася
возсташа
Дополнительно сведения за 867-875 годы можно было бы счесть за вымысел московских историков XVI века, но против этого предостерегает отрывочный характер записей, наличие мелких несущественных деталей (например, смерть сына князя Осколда) и полное отсутствие какой бы то ни было идеи, могущей, с точки зрения составителей, придать смысл этим записям. Более того, записи о Рюрике противоречили своим антиваряжским тоном как соседним статьям, почерпнутым из "Повести временных лет" (1118 год), так и общей династической тенденции XVI века, считавшей Рюрика прямым предком московского царя. Что же касается допущения о вымысле этих записей, то и в этом отношении они резко выпадают из стиля эпохи Грозного. В XVI веке придумывали много, но придумывали целые композиции, украшенные "сплетением словес". С точки зрения литераторов XVI века, отдельные разрозненные фактологические справки не представляли ценности.
Хронология в этих дополнительных записях очень сложна, запутанна и отличается от хронологии "Повести временных лет". Она расшифровывается только после анализа византийского летосчисления IX-X веков и сопоставления с точно известными нам событиями.
Представляет большой интерес то, что записи Никоновской летописи восполняют пробелы в "Повести временных лет", где между событиями первых датированных годов существуют значительные интервалы.
Рассмотрим все первые датированные (даты условны) события русской истории по обеим группам.
"Повесть временных лет" (1118 год) 859 год
Варяги берут дань с чуди, словен, мери, веси и кривичей. Северные племена изгнали варягов. Усобицы. Призвание варягов. Рюрик обосновался в Ладоге (редакция 1118 года), а через два года в Новгороде.
Рюрик раздает города своим мужам: Полоцк, Ростов, Бе-лоозеро. Двое "бояр" рюриковых - Асколд и Дир - отправились в Киев и стали там княжить.
866 год
Асколд и Дир совершили поход на Царьград.
Никоновская летопись 867 год (дата условна)
"Въсташа Словене, рекше новогородци и Меря и Кривичи на варяги и изгнаша их за море и не даша им дани. Начаша сами себе владети и городы ставити. И не бе в них правды и возста род на род и рати и пленения и кровопролитна безпрестани. И по сем събравъшеся реша к себе: "Да кто бы в нас князь был и владел нами? Поищем и уставим такового или от нас или от Козар или от Полян или от Дунайчев или от Варяг". И бысть о сем молва велия - овем сего, овем другаго хотящем. Та же сове-щавшеся, послаша в Варяги".
870 год
Прибытие Рюрика в Новгород.
872 год
"Убиен бысть от болгар Осколдов сын". "Того же лета оскорбишася новгородци, глаголюще: "яко быти нам рабом и многа зла всячески пострадати от Рюрика и от рода его". Того же лета уби Рюрик Вадима Храброго и иных многих изби новгородцев съветников его".
873 год
Рюрик раздает города: Полоцк, Ростов, Белоозеро. "Того же лета воеваша Асколд и Дир Полочан и много зла сътвориша".
874 год
"Иде Асколд и Дир на Греки..."
875 год
"Вьзвратишася Асколд и Дир от Царяграда в мале дружине и бысть в Киеве плачь велий..." "Того же лета избиша множество печенег Осколд и Дир. Того же лета избежа-ша от Рюрика из Новагорода в Киев много нового-родцких мужей".
Приведенные отрывочные записи, не составляющие в Никоновской летописи компактного целого, но разбавленные самыми различными выписками из Хронографа 1512 года и других источников, представляют в своей совокупности несомненный интерес. Те события, которые в "Повести временных лет" очень искусственно сгруппированы под одним 862 годом, здесь даны с разбивкой по годам, заполняя тот пустой интервал, который существует в "Повести" между 866 и 879 годами.
Абсолютная датировка сопоставимых событий в этих двух источниках не совпадает (и вообще не может считаться окончательной), но относительная датировка соблюдается. Так, в "Повести" говорится о прибытии Рюрика первоначально не в Новгород, а в Ладогу; пишет это Ладожанин, посетивший Ладогу за четыре года до редактирования им летописи, очевидно, с опорой на какие-то местные предания. В Новгороде же Рюрик оказался "по дъвою же лету" (через два года. - Б.Р.), что и отражено записями Никоновской летописи.
Главное отличие "Повести временных лет" (2-я и 3-я редакции) от никоновских записей заключается в различии точек зрения на события. Сильвестр и Ладожанин излагали дело с точки зрения варягов: варяги брали дань, их изгнали; начались усобицы - их позвали; варяги разместились в русских городах, а затем завоевали Киев.
Автор записей, попавших в Никоновскую летопись, смотрит на события с точки зрения Киева и Киевской Руси как уже существующего государства. Где-то на крайнем славяно-финском севере появляются "наход-ники" - варяги. Соединенными силами северные племена заставили норманнов уйти к себе за море, а затем после усобицы начали обдумывать свой новый государственный порядок, предполагая поставить единого князя во главе образовавшегося союза племен. Обсуждалось несколько вариантов: князь мог быть избран из среды объединившихся племен ("или от нас..."), но здесь, очевидно, и содержалась причина конфликтов, так как антиваряжский союз образовался из разных и разноязычных племен.
Названы и варианты приглашения князя со стороны; на первом месте Хазарский каганат, мощная кочевая держава прикаспийских степей. На втором месте поляне, то есть Киевская Русь. На третьем месте "ду-найцы" - загадочное, но чрезвычайно интересное понятие, географически связанное с низовьями и гирлами Дуная, вплоть до конца XIV века числившимися (в исторических припоминаниях) русскими. И на самом последнем месте варяги, к которым и направили посольство. Призвание шведского конунга объяснялось, надо думать, тем, что варяги и без приглашения, но с оружием появлялись в этих северных местах. Призвание варяга (речь шла об одном князе) было, очевидно, обусловлено принципом откупа "мира деля".
Мы не знаем, какова была действительность, но тенденция здесь резко расходится с той, которую проводили летописцы Мономаха, считавшие варягов единственными претендентами на княжеское место в союзе северных племен. Тенденцию эту можно определить как прокиевскую, так как первой страной, куда предполагалось послать за князем, было киевское княжество полян. Дальнейший текст убеждает в этом, так как все дополнительные записи посвящены деятельности киевских князей Асколда и Дира.
В "Повести временных лет" Асколд и Дир представлены читателю как варяги, бояре Рюрика, отпросившиеся у него в поход на Константинополь и будто бы попутно овладевшие полянской землей и Киевом. А. А. Шахматовым давно показано, что версия о варяжском происхождении Асколда и Дира неверна и что этих киевских князей IX века следует считать потомками Кия, последними представителями местной киевской династии.
Польский историк Ян Длугош (умер в 1480 году), хорошо знавший русские летописи, писал об Асколде и Дире:
"После смерти Кия, Щека и Хорива, наследуя по прямой линии, их сыновья и племянники много лет господствовали у русских, пока наследование не перешло к двум родным братьям Асколду и Диру".
Научный анализ искаженных редактированием летописей, произведенный Шахматовым без привлечения текста Длугоша, и выписка сандомирского историка из неизвестной нам русской летописи в равной мере свидетельствуют об одной летописной традиции считать этих князей, убитых варягами, последними звеньями династической цепи Киевичей. Аскольда византийский император Василий I (867-886) называл "прегордым Каганом северных скифов". Имя этого "кагана" (титул, равный императорскому) Ладожанин дает в форме "Асколдъ", а Никоновская летопись (в своих уникальных записях) - "Осколд" ("О князи Рустем Осколде").
В качестве недоказуемого предположения можно высказать мысль, что имя этого туземного князя, княжившего в Среднем Поднепровье, могло сохранить древнюю праславянскую форму, восходящую к геро-дотовским сколотам, "названным так по своему царю". В топонимике имя сколотое сохранилось до наших дней в названии двух крайних, пограничных для сколотов рек: Оскол на самом краю праславянской земли и Ворскла, пограничная праславянская река, отделявшая их от номадов. В XII веке название реки писалось "Воръсколъ", что очень хорошо этимологизируется ("воръ" - "ограда") как "ограда сколотов". Было бы очень интересно, если бы при дальнейшем анализе подтвердилась связь имени Осколда с архаичными сколотами.
Личность князя Дира нам неясна. Чувствуется, что его имя искусственно присоединено к Осколду, так как при описании их якобы совместных действий грамматическая форма дает нам единственное, а не двойственное или множественное число, как следовало бы при описании совместных действий двух лиц.
Киевская Русь князя Осколда (870-е годы) обрисована как государство, имеющее сложные внешнеполитические задачи.
Киевская Русь организует походы на Византию. Они нам хорошо известны как по русским, так и по византийским источникам (860-1043 годов).
Важной задачей Киевской Руси была оборона широкой тысячеверстной степной фаницы от различных воинственных народов: тюрко-болгар, мадьяр, печенегов. И никоновские записи сообщают о войнах Киева с этими кочевниками. О войне с болгарами, под которыми следует подразумевать "черных болгар" русской летописи, названных восточными авторами внутренними болгарами, мы ничего не знаем из русских летописей. Эти тюрко-болгары, кочевники, занимали огромное пространство вдоль всей южной фаницы Руси. По словам Персидского Анонима, это "народ храбрый, воинственный, внушающий ужас... он обладает овцами, оружием и военным снаряжением".
Первое упоминание в никоновских записях имени Осколда связано с этим воинственным народом: "Убь-ен бысть от болгар сын Осколдов". Война с болгарами, о которой молчат русские источники, могла бы быть поставлена под сомнение, но ее удостоверяет тот же Персидский Аноним: "Внутренняя Болгария находится в состоянии войны со всей Русью".
Свидетельство никоновской записи 872 года подтвердилось. Историки XVI века сообщили сведения, которые стали известны науке лишь в самом конце XIX века.
В 875 году князь Осколд "избиша множество печенег". Печенеги в это время уже начали движение из Приазовья на запад, вслед за ушедшими к Карпатам мадьярами. Войны приднепровских славян с кочевниками (в данном случае с болгарами и печенегами) были давней и важной функцией как Русского союза племен в VI-VII веках, так и государства Руси в IX веке.
Последняя четверть IX века прибавила еще одну заботу Киевскому государству: на крайнем севере славянского мира появились заморские "находники" - варяги. Никоновские записи, несмотря на их предельную лаконичность, рисуют нам три группы интересных событий: во-первых, новгородцы под предводительством Вадима Храброго ведут в своем городе активную борьбу с Рюриком, не желая быть его рабами. Имя Вадима возбуждает некоторые сомнения, но факт антиваряжских выступлений заслуживает доверия, так как у него уже был прецедент - изгнание варягов за море.
Вторая группа событий - бегство новгородцев в Киев от Рюрика. Киев дает убежище эмигрантам.
Третья группа событий наиболее интересна. Киевская Русь организует отпор варягам на северных окраинах своих владений. Под одним годом поставлены: посылка Рюриком своего мужа в Полоцк и ответная акция Киева - "воеваше Асколд... Полочан и много зла сотвориша". Вероятно, с этим связана и война Киева против кривичей, упоминаемая В. Н. Татищевым под 875 годом ("Ходи же (Осколд) и на Кривичи и тех победи").
Полочане уже входили ранее в состав Руси, и война с ними после принятия ими Рюрикова мужа была продиктована стремлением Киева вернуть свои владения на Западной Двине. Война с союзом кривичей была обусловлена стратегической важностью Смоленска, стоявшего на том месте, где начинались волоки из Днепра в Ловать. Это была война за Днепр, за то, чтобы путь "из Грек в Варяги" не стал путем из варяг в греки.
Стратегическая задача киевских князей состояла в том чтобы воспрепятствовать по мере сил проникновению заморских "находников" на юг или, по крайней мере, взять их движение под контроль Киева, давнего хозяина Днепра. Обезопасить себя от вторжения варяжских отрядов можно было, только поставив прочные военные заставы на важнейших путях. Первой такой заставой у Руси был до прихода Рюрика Полоцк, перекрывавший Двину; второй мог быть Смоленск, запиравший самое начало днепровского пути. Такой заставой было, по всей вероятности, Гнездовское городище с огромным могильником, возникшее в IX веке. Третьей заставой, запиравшей на севере подход к Смоленску и Днепру, могла быть Руса (Старая Руса) на южном берегу озера Ильмень (подле устья Ловати, вытекавшей из смоленских краев). Само название города - Руса - могло быть связано с исконной Русью. Связь Русы с киевским князем, его личным доменом, хорошо прослеживается по позднейшим договорам Новгорода с князьями.
Четвертой и самой важной заставой был, несомненно, Новгород, построенный или самими словенами во время войны с варягами, или киевским князем как крепостица, запиравшая варягам вход в Ильмень, то есть на оба трансъевропейских пути: волжский в "жребий Симов" (в Халифат) и днепровский в Византию. Новгород в своей дальнейшей истории довольно долго рассматривался Киевом как младший город, княжеский домен, удел старших сыновей киевских князей.
По всей вероятности, дополнение к перечню славянских народов в составе государства Руси ("се бо токмо словенеск язык в Руси..."), сделанное не в форме имени племенного союза ("поляне", "дреговичи" и др.), а по имени города - новгородцы, - появилось в первоначальном тексте после постройки города, ставшего центром разноплеменной федерации. К этому кругу событий следует относить и замечание, сохраненное в варианте Сильвестра: "И от тех варяг (то есть от времени борьбы с варягами) прозвася Русская земля Новгород", что может означать только: "Со времени тех варягов Новгород стал называться Русской землей", то есть вошел в состав Руси, о чем и была сделана дополнительная приписка в перечне союзов племен, входивших в Русь.
Постройка Новгорода варягами (редакция 1118 года) исключена, так как у скандинавов было иное название для этого города, совершенно неизвестное на Руси. Опорой норманнов была только Ладога, куда ушел после удачного похода Олег.
Никоновские записи ценны тем, что в отличие от "Повести временных лет", искаженной норманнистами начала XII века, они рисуют нам Русь (в согласии с уцелевшими фрагментами текста Нестора) как большое, давно существующее государство, ведшее активную внешнюю политику и по отношению к степи, и к богатой Византии, и к далеким северным "находни-кам", которые были вынуждены объезжать владения Руси стороной, по обходному Волжскому пути. В промежуточных пунктах между Ладожским озером и Киевом были такие заслоны, как Новгород, Руса и Гнездо-во-Смоленск; пройти через них могли только отдельные торговые ватаги или отряды специально нанятых на киевскую службу варягов.
В Смоленске и на Верхней Волге археологи находят варяжские погребения, но эти варяги на проездных торговых путях не имеют никакого отношения к строительству русского государства, уже существовавшего и уже проложившего свои маршруты далеко в глубь Азии. Можно думать, что именно эти связи и привлекли норманнов в просторы Восточной Европы.
Появлялись варяги и в Киеве, но почти всегда как наемная армия, буйная, скандальная (это мы знаем по Древнейшей Русской Правде) и зверски жестокая с побежденными. Киев был надежно защищен сухопутными волоками и своими заставами от неожиданного вторжения больших масс варягов, подобных флотилиям у западноевропейских берегов. Только одному конунгу Олегу удалось обмануть бдительность горожан и, выдав свой отряд за купеческий караван, захватить власть в Киеве, истребив династию Киевичей. Благодаря тому что он стал во главе огромного соединенного войска почти всех славянских племен (большая часть их давно уже входила в состав Руси), Олегу удалось совершить удачные походы на Царьград, документированные договорами 907 и 911 годов.

Олег прощается с останками любимого коня. Радзивилловская летопись. XV в.

Но в русской летописи Олег присутствует не столько в качестве исторического деятеля, сколько в виде литературного героя, образ которого искусственно слеплен из припоминаний и варяжских саг о нем.
Варяжская сага проглядывает и в рассказе об удачном обмане киевлян, и в описании редкостной для норманнов-мореходов ситуации, когда корабли ставят на катки и тащат по земле, а при попутном ветре даже поднимают паруса. Из саги взят и рассказ о предреченной смерти Олега - "но примешь ты смерть от коня своего".
Обилие эпических сказаний о предводителе удачного совместного похода современники объясняли так: "И приде Ольг Кыеву неса злато и паволокы [шелка] и овощи [фрукты] и вино и вьсяко узорочие. И прозъва-ша Ольга Вещий - бяху бо людие погани и невегла-си". В новгородской летописи есть прямая ссылка на эпические сказания об удачливом варяге: "Иде Олег к Новугороду и оттуда - в Ладогу. Друзии же сказають (поют в сказаниях), яко идущю ему за море и уклюну змиа в ногу и с того умре. Есть могыла его в Ладозе".
Поразительна неосведомленность русских людей о судьбе Олега. Сразу после обогатившего его похода, когда соединенное войско славянских племен и варягов взяло контрибуцию с греков, "великий князь Русский", как было написано в договоре 911 года, исчезает не только из столицы Руси, но и вообще с русского горизонта. И умирает он неведомо где: то ли в Ладоге, где указывают его могилу новгородцы, то ли в Киеве...
Эпос о Вещем Олеге тщательно собран редактором "Повести временных лет", для того чтобы представить князя не только находником-узурпатором, но и мудрым правителем, освобождающим славянские племена от дани Хазарскому каганату. Летописец Ладожанин (из окружения князя Мстислава) идет даже на подтасовку, зная версию о могиле Олега в Ладоге (находясь в Ладоге в 1114 году и беседуя на исторические темы с посадником Павлом, он не мог не знать ее), он тем не менее умалчивает о Ладоге или о Швеции, так как это плохо вязалось бы с задуманным им образом создателя русского государства, строителя русских городов. Редактор вводит в летопись целое сказание, завершающееся плачем киевлян и торжественным погребением Олега в Киеве на Щековице. Впрочем, в Киеве знали еще одну могилу какого-то Олега в ином месте. Кроме того, из княжеского архива он вносит в летопись подлинный текст договора с греками (911 года).
В результате редакторско-литературных усилий Ла-дожанина создается новая, особая концепция начальной истории, построенная на двух героях, двух варягах - Рюрике и Олеге. Первый возглавил целый ряд северных славяно-финских племен (по их просьбе) и установил для них порядок, а второй овладел Южной Русью, отменил дань хазарам и возглавил удачный поход 907 или 911 года на греков, обогативший всех его участников.
Вот эта простенькая и по-средневековому наивно персонифицирующая историю концепция и должна была заменить широко написанное полотно добросовестного Нестора.
Однако, хотя Ладожанин и был образованным и начитанным книжником, сочиненная им по образцу североевропейских династических легенд история ранней Руси оказалась крайне искусственной и резко противоречившей тем фрагментам описания русской действительности Нестором, которые уцелели в летописи после редактирования. Ладожанин пишет о строительстве городов варягами, а все упомянутые им города (Киев, Чернигов, Переяславль, Любеч, Смоленск, Полоцк, Изборск, Псков, Новгород, Ростов, Белоозе-ро, Суздаль) уже существовали ранее и носят не варяжские, а славянские или в редких случаях финские (Суздаль) названия.
Тысячелетний ход истории на юге, где жили некогда памятные летописцам скифы ("Великая Скифь"), подменен приездом заморского конунга с его фантастическими братьями в пустынные болотистые места Севера, выглядевшие в глазах восточных современников "безлюдными пустынями". Отсюда с севера на юг из только что построенного Новгорода и далекой Ладоги в древний Киев и распространялись будто бы импульсы первичной государственности.
Создателю этой противоестественной концепции не были нужны ни генеалогия, ни хронология. Они могли только помешать его идее мгновенного рождения государства после прибытия варяжских кораблей.
Генеалогия оказалась, как это давно доказано, примитивно искусственной: Рюрик - родоначальник династии, Игорь - сын его, а Олег - родич, хотя писатель, ближе всех стоявший по времени к этим деятелям (Иаков Мних, прославлявший Ярослава Мудрого), начинал новую династию киевских князей (после Киеви-чей) с Игоря Старого (умер в 945 году), пренебрегая кратковременным узурпатором Олегом и не считая нужным упоминать "находника" Рюрика, не добравшегося до Киева.
Под пером же редактора 1118 года Игорь стал сыном Рюрика. Крайне неточна и противоречива хронология событий и времени княжения князей IX - начала X века. К счастью для науки, редактирование летописи велось хотя и бесцеремонно, но недостаточно последовательно: от подробного и интересного текста Нестора уцелело больше, чем нужно было для того, чтобы читатель мог воспринять концепцию Ладожанина как единственную версию.
Присматриваясь с этой точки зрения к отрывочным записям Никоновской летописи, мы видим в них антитезу проваряжской концепции. Автор первичных записей, несомненно, киевлянин, как и Нестор. Он знает южные события (борьбу с печенегами и тюрко-болгарами), знает все, что происходит в Киеве, и, самое главное, на появление "находников" на Западной Двине и у Ильменя он смотрит глазами киевлянина: киевский князь посылает войска на полочан и на кривичей, в землях которых появились варяги, киевский князь принимает в столице новгородских беглецов, бежавших от насилия, творимого в Новгороде Рюриком. Это уже совершенно иной взгляд на первые годы соприкосновения государства Руси с варягами!
Невольно возникает вопрос: а не являются ли эти никоновские записи вторичным пересказом уцелевших где-то фрагментов текста Нестора, изъятых в свое время одним из редакторов 1116-1118 годов? Форма "ду-найчи" (вместо "дунайцы") с явно новгородско-псков-ским чоканьем прямо указывает на причастность северного переписчика к этому тексту, интересовавшему новгородцев и по содержанию.
На эту мысль наводит не столько киевская точка зрения автора фрагментов (не каждый киевлянин - Нестор), сколько наличие и там и здесь, и во фрагментах и в несомненно Несторовом тексте, такого редкого географического определения, как "дунайцы" применительно к населению самых низовий Дуная. У Нестора дунайцы "доныне" указывают городище Киевец как местопребывание Кия. В никоновских документах это слово всплывает при обсуждении вопроса о том, где искать себе князя - у хазар, у полян или у дунайцев. В таком контексте дунайцы выглядят каким-то государственным объединением, равным по значению Руси (еще не включившей в себя словен) или Хазарскому каганату, но, несомненно, отличным от Болгарии и болгар, о которых Нестор писал много и подробно под их собственным именем. Разгадка "дунайцев" выяснится позже, когда мы познакомимся с путями русов в Византию и с перепутьем близ устий Дуная.
Признав концепцию редакторов "Повести временных лет" искусственной и легковесной, мы должны ответить на вопрос: какова же действительная роль варягов в ранней истории Руси?
1. Варяжские отряды были привлечены в труднопроходимые русские земли сведениями об оживленной торговле Руси со странами Востока, что доказывается нумизматическими данными. Варяги во второй половине IX века начали совершать набеги и брать дань с северных славянских и финских племен.
2. Киевские князья в 870-е годы предприняли ряд серьезных мер (походы на кривичей и полочан) для противодействия варягам. Вероятно, в это же время строятся на севере такие опорные пункты, как Руса и Новгород.
3. Олег (швед? норвежец?) базировался в Ладоге, но на короткий срок овладел киевским столом. Его победоносный поход на Византию был совершен как поход многих племен; после похода (удостоверенного текстом договора 911 года) Олег исчез с горизонта русских людей и умер неизвестно где. Легенды указывали его могилы в самых разных местах. К строительству русских городов варяги никакого отношения не имели.
4. Новгород долгое время уплачивал варягам дань - откуп, чтобы избежать новых набегов. Такую же дань Византия платила русским "мира деля".
5. Наличие сухопутных преград - волоков на речных путях Восточной Европы - не позволяло варягам использовать свое преимущество мореходов (как это было в Западной Европе). Контрмеры киевских князей содействовали повороту основных варяжских путей в сторону Волги, а не на Днепр. Путь из "Варяг в Греки" - это путь вокруг Европейского континента. Путь же из Киева к Новгороду и в Балтику назывался путем "из Грек в Варяги".
6. Киевские князья (как и византийские императоры) широко использовали варяжские наемные отряды, специально посылая за ними в Северную Прибалтику - "за море". Уже Осколд собирал варягов (если верить тексту "Повести временных лет"). Игорь, задумав повторный поход на Византию в 941 году, "посъла по варяги за море, вабя я на Грькы". Одновременно с варягами нанимали и печенегов. Варяжские дружинники выполняли дипломатические поручения киевских князей и участвовали в заключении договоров. Варягов нанимали и для войны, и для политических убийств: наемные варяги закололи князя Ярополка в 980 году, варяги убили князя Глеба в 1015 году.
7. Часть варяжской знати влилась в состав русского боярства. Некоторые варяги, вроде Свенельда, добивались высокого положения, но крайне жестоко относились к славянскому населению (Свенельд и "умучивание" уличей). Жестокость, нередко бессмысленная, часто проявлялась и у варяжских отрядов, воевавших под русским флагом, и в силу этого отождествляемая с русами, с населением того государства
(Руси), которому они служили.
Так, торговля русов со странами Каспийского побережья долгое время была мирной, и местные писатели говорили о том, что русы выходят на любое побережье и торгуют там или на верблюдах едут в Багдад. Но в самом начале X века (время Олега), когда можно предполагать бесконтрольное увеличение числа варягов в киевском войске, источники сообщают о чудовищных зверствах "русов" на том же самом побережье Каспия. Настоящие русы-славяне в походах этого десятилетия (903-913 годы) оказались, очевидно, сильно разбавленными неуправляемыми отрядами варягов, принимаемых местным населением за русов.
О жестокости норманнов рассказывает французский хронист из Нормандии Дудон Квинтинианский:
"Выполняя свои изгнания и выселения, они [норманны] сначала совершали жертвоприношения в честь своего бога Тора. Ему жертвуют не скот или какое-нибудь животное, не дары отца Вакха или Цереры, но человеческую кровь... Поэтому жрец по жребию назначает людей для жертвы.
Они [приносимые в жертву люди] оглушаются одним ударом бычьего ярма по голове. Особым приемом у каждого, на которого пал жребий, выбивают мозг, сваливают на землю и, перевернув его, отыскивают сердечную железу, то есть вену. Извлекши из него всю кровь, они, согласно своему обычаю, смазывают ею свои головы и быстро развертывают паруса своих судов..."
Воины Вещего Олега проявляли такую же жестокость в походе против греков:
"Много убийств сътвори грьком... а их же имаху пленники - овы посекаху другыя же мучаху... и ина многа зла творяху".
8. К концу X - началу XI века одной из важных задач русского государства стало противодействие буйным ватагам наемников. Их селили не в городах, а за пределами городских стен (например, Шестовицы под Черниговом). В 980 году, когда князь Владимир ездил за море для найма варягов и с их помощью отбил Киев у своего брата, варяги потребовали очень высокую оплату своих услуг. Владимир выслал варягов в Византию, попросив императора не возвращать их: "а семо не пущай ни единого".
Острые конфликты возникли в Новгороде в 1015 году, когда Ярослав нанял много варягов, предполагая начать войну против своего отца. Новгородцы с оружием в руках отстаивали честь своих жен и дочерей.
9. Второй этап развития Киевской Руси, обозначенный появлением варягов, не внес никаких существенных изменений в ход русского исторического процесса. Расширение территории Руси за счет северных племен было результатом консолидации этих племен в ходе борьбы с "находниками" и включения Киева в эту борьбу.
Два начальных этапа развития Киевской Руси, из которых первый освещен летописью лишь фрагментарно, а второй - искаженно, не следует резко отделять один от другого. На протяжении всего IX и первой половины X века шел один и тот же процесс формирования и укрепления государственного начала Руси.
Ни набеги мадьяр или внутренних болгар, ни наезды варягов или удары печенегов не могли ни остановить, ни существенным образом видоизменить ход этого процесса. Нам необходимо лишь приглядеться к тому, что происходило в славянских землях вообще и в суперсоюзе Русь в частности.
НАЗАД


РУСЬ ПЕРВОНАЧАЛЬНАЯ (IX - СЕРЕДИНА X ВЕКА)
Полюдье

Ключом к пониманию ранней русской государственности является полюдье. Для нас чрезвычайно важно установление существования полюдья на уровне одного союза племен, то есть на более низкой ступени развития, чем "союз союзов" - Русь. Для племенного союза вятичей мы имеем сведения о полном круговороте полюдья - ежегодный объезд "светлым князем" всей подвластной территории, сбор "одежд" (очевидно, пушнины) и сбыт собранных ценностей вниз по Дону в Итиль, взамен чего вятическая знать получала в IX веке и большое количество восточного серебра в монетах, и восточные украшения, повлиявшие на местное племенное ремесло.
Рядом с племенным союзом вятичей ("славян") существовал одновременно с ним суперсоюз Русь, объединивший пять-шесть отдельных племенных союзов, аналогичных вятическому. Здесь тоже бытовало полюдье (русы везли свои меха "из отдаленнейших концов славянства"), но оно существенно отличалось от вяти-ческого прежде всего размерами подвластной территории, а следовательно, должно было отличаться и иной, более высокой организацией сбора дани.
У Руси, как и у вятичей, второй задачей был сбыт результатов полюдья. Восточный автор IX века описывает грандиозный размах торговых экспедиций русов, значительно превышающих то, что мы можем предполагать для вятичей. Русы сбывали свои товары и в Византию, и в земли Халифата, доходя до Рея, Багдада и Балха (!).

Император Константин VII Багрянородный и телохранители

Одни и те же явления, происходившие в каждом из самостоятельных племенных союзов и в синхронном им суперсоюзе Руси, при всем их сходстве отличаются тем, что происходившее в "союзе союзов" было на порядок выше того, что делалось внутри отдельных союзов, еще не достигших высшей степени интеграции.
Пожалуй, именно здесь и лежит точка отсчета новых социально-экономических отношений, новой формации. Союз племен был высшей ступенью развития первобытно-общинного строя, подготовившей отдельные племена к предстоящей исторической жизни в больших объединениях, в которых неизбежно и быстро исчезали древние патриархальные формы связи, заменяясь новыми, более широкими. Создание союза племен было уже подготовкой к переходу к государственности. "Глава глав", возглавлявший десяток племен и называвшийся "светлым государем" или, в передаче иноземцев, "царем", был уже не столько повелителем первобытных племен, сколько главой рождающегося государства. Когда же общество поднимается на порядок выше и создает из союзов племен новое (и количественно, и качественно) объединение, "союз союзов" племен, то вопрос о государственности может решаться только однозначно:
там, где интеграция племен достигла такого высочайшего уровня, государство уже сложилось.
Когда летописец детально перечислял, какие из восточнославянских племенных союзов вошли в состав Руси, то он описывал своим читателям государство Русь на одном из этапов развития (в первой половине IX века), когда Русь охватила еще только половину племенных союзов. Полюдье - первая, наиболее обнаженная форма господства и подчинения, осуществления права на землю, установления понятия подданства. Если в союзе племен полюдье еще в какой-то мере может основываться на старых племенных связях, то в суперсоюзе оно уже полностью абстрагировано и отделено от всяких патриархальных воспоминаний.
В связи с теми фальсификациями, которые допускают в отношении русской истории норманнисты, необходимо отметить, что в источниках полюдье предстает перед нами как чисто славянский институт со славянской терминологией. Полюдье известно, например, в Польше, где оно называлось "стан", а взимаемые поборы - "гощенье".
Русское слово "полюдье" мы встречаем и в летописях, и в грамотах. Никакого отношения к варягам полюдье не имеет; напротив, в скандинавских землях для обозначения этого явления употреблялось русское, славянское слово. В скандинавской саге о Гаральде при упоминании подобных объездов используется заимствованное славянское слово "poluta" ("polutasvarf"). Тем же славянским словом обозначает круговой княжеский объезд и император Константин Багрянородный.
Полюдье как объезд отдаленнейших славянских земель было известно восточным авторам задолго до появления норманнов на Руси. Его можно считать характерным для всего IX века (может быть, и для конца VIII века?) и для первой половины X века, хотя как локальное пережиточное явление оно известно и в XII веке. Подробное описание полюдья для середины X века оставил нам император Константин, а один из трагических эпизодов - убийство князя во время сбора полюдья - подробно описывает летопись под 945 годом.
Анализируя полюдье 940-х годов, мы должны распространять представление о нем и на более раннее время (вплоть до рубежа VIII-IX веков; разница в объеме земель, подвластных Руси, была, но она уже не создавала качественного отличия. Суперсоюз начала IX века из пяти-шести племенных союзов и суперсоюз середины X века из восьми - десяти союзов принципиально не отличались один от другого.
Начнем рассмотрение русского полюдья с описания императора Константина (около 948 года), переставив некоторые разделы по тематическому принципу.
Константин Багрянородный.
"О русах, приезжающих из России на моноксилах в Константинополь".
"Зимний и суровый образ жизни этих самых Ру-сов таков. Когда наступает ноябрь месяц, князья их тотчас выходят со всеми Русами из Киева и отправляются в полюдье, то есть круговой объезд и именно в славянские земли Вервианов [Древлян] Другувитов [Дреговичей] Кривитеинов [Кривичей] Севернее [Север]
и остальных славян, платящих дань Русам. Прокармливаясь там в течение целой зимы, они в апреле месяце, когда растает лед на реке Днепре, снова возвращаются в Киев. Затем забирают свои однодревки, снаряжаются и отправляются в Византию..."
"Однодревки, приходящие в Константинополь из Внешней Руси, идут из Невогарды [Новгорода], в которой сидел Святослав, сын русского князя Игоря, а также из крепости Милиниски [Смоленска] из Телюцы [Любеча] Чернигож [Чернигова] и из Вышеграда [Вышгород близ Киева]. Все они спускаются по реке Днепру и собираются в Киевской крепости, называемой "Самватас" (?). Данники их, славяне, называемые Кривитеинами [Кривичами] и Ленсанинами [Полочанами], и прочие славяне рубят однодревки в своих горах в зимнюю пору и, обделав их, с открытием времени (плавания), когда лед растает, вводят в ближние озера.
Затем, так как они ("озера") впадают в реку Днепр, то оттуда они и сами входят в ту же реку, приходят в Киев, вытаскивают лодки на берег для оснастки и продают русам. Русы, покупая лишь самые колоды, расснащивают старые однодревки, берут из них весла, уключины и прочие снасти и оснащают новые..."
Интереснейший рассказ о полюдье императора Константина, ежегодно видевшего своими глазами русские "однодревки" - моноксилы, давно известен историкам, но ни разу не было сделано попытки воссоздать полюдье середины X века во всем его реальном размахе как общерусское ежегодное явление. А без этого мы не сможем понять и сущности государства Руси в VIII-X веках.
Начнем с "однодревок", в которых нередко видели маленькие утлые челноки славян, выдолбленные из одного дерева, чем объяснялось их греческое наименование - "моноксилы". Маленькие челноки, вмещавшие всего лишь по три человека, в то время действительно бытовали, как мы знаем по "Записке греческого топар-ха", младшего современника Константина. Но здесь речь идет о совершенно другом: уже из приведенного текста видно, что суда оснащались уключинами и веслами, тогда как челноки управлялись одним кормовым веслом и никогда не имели уключин и распашных весел: челнок был слишком узок для них.
Характер моноксилов выясняется при описании прохождения их через днепровские пороги: люди выходят из судов, оставляя там груз, и проталкивают суда через порожистую часть, "при этом одни толкают шестами нос лодки, а другие середину, третьи - корму". Везде множественное число; одну ладью толкает целая толпа людей; в ладье не только груз, но и "закованные в цепи рабы". Ясно, что перед нами не челноки-долбленки, а суда, поднимавшие по 20-40 человек (как мы знаем по другим источникам).
О значительном размере русских ладей свидетельствуют и слова Константина о том, что, проделав самую тяжелую часть пути, протащив свои суда через пороги, русы "опять снабжают свои однодревки недостающими принадлежностями: парусами, мачтами и реями, которые привозят с собой". Мачты и реи окончательно убеждают в том, что речь идет не о челноках, а о кораблях, ладьях. Однодревками же они названы потому, что киль судна изготавливался из одного дерева (10-15 метров длиною), а это позволяло построить ладью, пригодную не только для плавания по реке, но и для далеких морских путешествий.
Весь процесс ежегодного изготовления нескольких сотен кораблей уже говорит о государственном подходе к этому важному делу. Корабли готовились во всем бассейне Днепра ("озера", вливающиеся в Днепр) и даже бассейне Ильменя. Названы обширные земли кривичей и полочан, где в течение зимы работали корабелы.
Нам уже хорошо знакомо это огромное пространство днепровского бассейна, все реки которого сходятся у Киева; еще в V-VI веках, когда началось стихийное движение северных славянских племен на юг, Киев стал хозяином днепровского судоходства. Теперь во всем этом регионе "данники" русов рубят однодревки в "своих горах". Правда, Константин пишет о том, что славяне-данники продают в Киеве свои свежеизготов-ленные ладьи. Но не случайно император связал корабельное дело с подданством Руси; очевидно, это было повинностью славян-данников, получавших за ее выполнение какую-то плату.
О применении государственного принципа в деле изготовления торгового флота говорит и то, что Константином указаны областные пункты сбора кораблей на протяжении 900 километров: Новгород (бассейн Ильменя, Десны и Сейма), Смоленск (бассейн Верхнего Днепра), Чернигов (бассейны Десны и Сейма), Лю-беч (бассейн Березины, часть Днепра и Сожа), Вышго-род (бассейн Припяти и Тетерева). В Киеве было отведено специальное урочище (очевидно, Почайна?), где окончательно оснащивались все ладьи, доставленные с этих рек. Название этой крепости - "Самватас" - до сих пор не расшифровано учеными.
Итак, процесс изготовления флота занимал зимнее время и часть весны (сплав и оснастка) и требовал усилий многих тысяч славянских плотников и корабелов. Он был поставлен под контроль пяти областных начальников, из которых один был сыном великого князя, и завершался в самой столице. К работе мужчин, делавших деревянную основу корабля, мы должны прибавить труд славянских женщин, ткавших паруса для оснастки флотилии.
Численность торгового флота нам неизвестна; военные флотилии насчитывали до 2 тысяч судов. Ежегодные торговые экспедиции, вывозившие результаты полюдья, были, очевидно, менее многочисленными, но не могли быть и слишком малы, так как им приходилось пробиваться через земли печенегов, грабивших русские караваны у Порогов.
Примем условно численность однодревок в 400-500 судов. На один парус требовалось около 16 квадратных метров "толстины" (грубой, но прочной парусины), что выражалось примерно в 150 локтях ткани. Это была задача для двух ткачих на всю зиму. Учитывая, что после порогов ставили запасные паруса, мы получаем такой примерный расчет: для изготовления всех парусов требовалась работа 2 тысяч ткацких станов на протяжении всей зимы, то есть труд женщин 80-100 тогдашних деревень. Добавим к этому выращивание и прядение льна и конопли и изготовление примерно 2 тысяч метров "ужищь" - корабельных канатов.
Все эти расчеты (дающие, разумеется, лишь приблизительные итоги) показывают все же, что за лаконичными строками источника мы можем и должны рассматривать упоминаемые в них явления во всем их реальном жизненном воплощении. И оказывается, что только одна часть того социального комплекса, который кратко именуется полюдьем, представляет собой значительную повинность. Постройка станов, транспортировка дани в Киев, изготовление ладей и парусов к ним - все это первичная форма отработочной ренты, тяжесть которой ложилась как на княжескую челядь, так и на крестьян-общинников.
Рассмотрим с таких же позиций само полюдье как ежегодное государственное мероприятие, раскроем, насколько возможно, его практическую организационную сущность. Трактат императора Константина содержит достаточно данных для этого.
Во-первых, мы знаем земли тех племен (точнее, племенных союзов), по которым проходило полюдье. Это область древлян (между Днепром, Горынью и верховьями Южного Буга); область дреговичей (от Припяти на север до водораздела с бассейном Немана и Двины, на востоке - от Днепра включительно); обширная область кривичей в верховьях Днепра, Двины и Волги и, наконец, область северян, охватывающая Среднюю Десну, Посемье и бассейны верховий Пела и Ворсклы.
Если мы изобразим эти четыре области на карте, то увидим, что они охватывают пространство 700x1000 километров, почти соприкасаясь друг с другом, но оставляя в середине большое "белое пятно" около 300 километров в поперечнике. Оно приходится на землю радимичей. Радимичи не включены Константином Багрянородным в перечень племен, плативших дань Киеву. Император был точен: радимичи покорены воеводой Владимира Волчьим Хвостом только в 984 году, после битвы на реке Песчане, спустя 36 лет после написания трактата.
Во-вторых, мы знаем, что полюдье продолжалось 6 месяцев (с ноября по апрель), то есть около 180 дней.
В-третьих, мы можем приложить к сведениям Константина скорость перемещения полюдья (не забывая об ее условности), равную примерно 7-8 километрам в сутки.
В-четвертых, мы знаем, что объезд был круговым и, если следовать порядку описания племен, двигался "посолонь" (по солнцу).
Помножив количество дней на среднюю суточную скорость (7-8 километров), мы получаем примерную длину всего пути полюдья - 1200-1500 километров. Каков же мог быть конкретный маршрут полюдья? Объезд по периметру четырех племенных союзов нужно сразу отвергнуть, так как он шел бы по полному бездорожью лесных и болотистых окраин и в общей сложности составил бы около 3 тысяч километров.
В летописном рассказе о "реформах" Ольги есть две группы точных географических приурочении: на севере близ Новгорода - Мета и Луга, а на юге близ Киева - Днепр и Десна. Полюдье, отправлявшееся осенью из Киева и возвращавшееся по весне туда же, могло воспользоваться именно этими киевскими реками, образующими почти полное кольцо: сначала путь вверх по Днепру до Смоленска, а затем - вниз по Десне до Ольгиного города Вышгорода, стоявшего у устья Десны.
Проверим это подсчетом: путь от Киева до Смоленска вдоль берега Днепра (или по льду) составлял около 600 километров. Заезд к древлянам до Искоростеня, где Игорь собирал дань, увеличивал расстояние на 200-250 километров. Путь от Смоленска к Киеву, вдоль Десны на Ельню (город упоминается в XII веке), Брянск и Чернигов составлял примерно 700-750 километров. Общее расстояние (1500-1600 километров) могло быть пройдено с ноября по апрель.
Удовлетворяет он нас и в отношении всех четырех упомянутых Константином племенных союзов. Первыми в его перечне стоят вервианы (древляне); вероятнее всего, что княжеское полюдье начиналось с ближайшей к Киеву земли древлян, лежавшей в одном дне пути от Киева на запад. На пути из Киева в столицу древлянской земли - Искоростень - лежал городок Малин, не упомянутый летописью, но, вполне вероятно, являвшийся резиденцией древлянского князя Мала, сватавшегося к Ольге. Кроме Искоростеня полюдье могло посетить и Вручий (Овруч), лежащий в 50 километрах к северу от Искоростеня.
Древлянская дань, собранная в ноябре, когда реки еще не стали, могла быть сплавлена по Ужу в Днепр к Чернобылю и оттуда в Киев, чтобы не отягощать предстоящего кругового объезда.
От древлянского Искоростеня (и Овруча) полюдье должно было двигаться в северо-восточном направлении на Любеч, являвшийся как бы северными воротами "Внутренней Руси" Константина Багрянородного. Следуя на север, вверх по Днепру, полюдье попадало в землю другувитов (дреговичей), живших на обоих берегах реки, и далее на запад. На восточном берегу Днепра дреговичи соседствовали с радимичами.
В верхнем течении Днепра княжеский объезд вступал в обширную область кривичей, проходя по ее южной окраине, и достигал кривичской столицы - Смоленска. Далее путь мог идти на древнюю Ельню на Десне и где-то близ Брянска входил в северо-западную окраину Северской земли (Новгород-Северский, Севск) и через Чернигов, лежавший уже вне Северщи-ны, приводил Десною к Киеву.
Этот круговой маршрут не пересекал поперек земли перечисленных племен, а шел по внутренней кромке владений каждого из четырех племен, везде огибая белое пятно радимичей, не упомянутых императором Константином в числе подвластных Руси. Сдвинуть предложенный маршрут куда-либо в сторону не представляется возможным, так как тогда неизбежно выпадет одно из племен или сильно изменится скорость движения по сравнению с 1190 годом, когда, как установлено, полюдье двигалось со средней скоростью 7-8 километров в день.
Средняя скорость перемещения полюдья не означает, разумеется, что всадники и ездовые проходили в сутки всего лишь 7-8 километров. День пути в таких лесистых областях обычно приравнивается к 30 километрам В таком случае весь княжеский объезд в 1500 километров может быть расчленен на 50 суточных отрезков: день пути и ночлег. Место ночлега, вероятно, и называлось в X веке становищем. На более длительные остановки остается еще 130 дней.
Таким образом, мы должны представить себе полюдье как движение с обычной скоростью средневековой конной езды, с остановками в среднем на 2-3 дня в каждом пункте ночлега. В крупных городах остановки могли быть более длительными за счет сокращения пребывания в незначительных становищах.
Медленность общего движения давала возможность заездов в стороны от основного маршрута; поэтому путь полюдья представляется не линией, а полосой в 20-30 километров шириной, по которой могли разъезжать сборщики дани (данники, вирники, емцы, отроки и т. п.).
В полосе движения "большого полюдья", описанного Константином Багрянородным, нам по источникам X-XII веков известен целый ряд городов и городков (по археологическим данным, нередко восходящих к X веку), которые могли быть становищами полюдья:
Путь от Киева
Искоростень
Вручий
Чернобыль
Брягин
Любеч
Стрежев
Рогачев
Копысь
Одрск
Каспля
Красный
Смоленск
 Путь от Смоленска
Догобуж (?) Лучин (?)
Ельня
Рогнедино
Пацынь
Заруб
Вщиж
Дебрянск
Трубеч
Новгород-Северский
Радогощ
Хороборь
Сосница
 Блестовит
Сновск
Чернигов
Моравийск
Вышгород
Киев
Пять городов (Киев, Вышгород, Любеч, Смоленск и Чернигов) из этого списка названы Константином, остальные в разное время по разным поводам упоминаются летописцами и грамотой Ростислава Смоленского.
В одном из городов, Копысе, память о полюдье сохранилась вплоть до XII века. Среди большого количества пунктов, упоминаемых грамотой Ростислава (1136 год), только в двух собирали подать, называемую полюдьем: "На Копысе полюдья четыре гривны..."
Копысь расположен на Днепре, на пути нашего полюдья.
Смоленск был самым отдаленным и поворотным пунктом кругового княжьего объезда, серединой пути. Где-то поблизости от Смоленска полюдье должно было перейти в речную систему Десны. Возможен заезд в Дорогобуж, но деснинский путь начинался, по всей вероятности, с Ельни. Смоленск обозначен Константином как один из важных центров, откуда весной, после вскрытия рек, идут ладьи-моноксилы в Киев. Вполне возможно, что дань, собранная в первой половине полюдья, не возилась с собой, а оставалась в становищах до весны, когда ее можно было легко сплавить вниз по Днепру. Главнейшим пунктом хранения дани мог быть Смоленск, названный Константином крепостью.
Полюдье было, несомненно, многолюдным. Константин пишет, что князья выезжают в ноябре "со всеми русами". Игорь выехал в деревскую землю со всей своей дружиной и, собрав дань, отправил большую часть дружины с данью в Киев, а сам остался во враждебной земле с "малой дружиной". Надо думать, что эта меньшая часть дружины казалась князю все же достаточной, для того чтобы поддержать престиж великого князя и оградить его безопасность.
Вместе с дружиной должны были ехать в полюдье конюхи, ездовые с обозом, различные слуги, "кор-мильцы"-кашевары, "ремественники", чинившие седла и сбрую, и т. п. Некоторое представление о численности полюдья могут дать слова Ибн-Фадлана (922 год) о киевском князе: "Вместе с ним (царем ру-сов) в его замке находятся 400 мужей из числа богатырей, его сподвижников и находящиеся у него надежные люди..." Даже если учесть, что князь должен был оставить в Киеве какую-то часть "богатырей" для обороны столицы от печенегов, то и в этом случае полюдье состояло из нескольких сотен дружинников и "надежных людей". Всю эту массу должно было принять становище.

Великий князь Олег Киевский получает дань от покоренных племен. Радзивилловская летопись. XV в.

По зимнему времени в становище должны были быть "истьбы" - теплые помещения для людей, конюшни, амбары для склада и сортировки дани, сусеки и сеновалы для заранее запасенного зерна и фуража. Становище должно было быть оборудовано печами для выпечки хлеба, жерновами, кузницей для разных оружейных дел.
Многое в обиходе становища должно было быть заготовлено заранее, до нашествия самого полюдья. Должны были быть люди, исполнявшие разнообразные работы по подготовке становища, по обслуге его во время полюдья и охранявшие комплекс становища (может быть, с оставленной до весны данью) до следующего приезда князя с его "богатырями".
То обстоятельство, что полюдье не проникало в глубинные области племен, а шло лишь по самой границе территории каждого племенного союза, заставляет нас задуматься над способом сбора дани. Надо думать, что механика сбора дани непосредственно с крестьянского населения была уже достаточно разработана местными князьями и определенное количество дани из отдаленных районов заранее свозилось к пунктам, через которые проходило полюдье киевского князя.
Мы не должны представлять себе полюдье как разгульный разъезд киевской дружины по весям и городам без всякого разбора. Дань была тарифицирована (это мы знаем по событиям 945 года), и, по всей вероятности, полюдье, производившееся ежегодно, посещало из года в год одни и те же становища, к которым местные князья заранее свозили обусловленную дань, то есть "везли повоз".
Маршрут полюдья отстоял на 200-250 километров от внешних границ племенных союзов древлян, дреговичей, кривичей и северян. Без предварительного "повоза", организованного местной племенной знатью, трудно представить себе такой большой и громоздкий механизм, как полюдье. Ведь если бы наездам прожорливой и жадной массы киевских дружинников постоянно подвергались одни и те же местности по Днепру и Десне, то население этих мест просто разбежалось бы, ушло в глубь племенной территории, подальше от опасной трассы кругового объезда. Если этого не происходило, значит, местные князья, оберегая свое положение в племени и стремясь к равномерному распределению киевской дани, гарантировали привоз фиксированной дани в становища полюдья.
Нарушение договоренности с Киевом могло привести к тому, что полюдье превратилось бы в поход против того или иного племенного союза. Поэтому полюдье следует представлять себе не как первичную форму сбора дани, а как итоговую фазу этого процесса, охватившего и местные племенные дружины.
Самым обширным племенным союзом были кривичи. Дань, следуемая с них, должна была стекаться в их столицу - Смоленск. Он был перепутьем между Новгородом и Киевом и, как уже выяснено, поворотным пунктом большого полюдья. В силу этого нас не должно удивлять наличие под Смоленском огромного лагеря - города IX-X веков в Гнездове. Курганное кладбище IX-XI веков содержало около 5 тысяч могил, являясь крупнейшим в Европе. А. Н. Насонов имел все основания говорить: "Нет сомнения, что в старом Смоленске IX-XI веков сложилась своя сильная феодальная знать, богатство которой раскрывает содержимое гнездовских погребений. Она выросла на местном корню: гнездовские курганы в массе своей принадлежали кривичам, как признают все археологи. Можно думать, что богатство и могущество этой знати держалось на эксплуатации зависимого и полузависимого населения". Вот эта выросшая на местном корню племенная знать и могла быть промежуточным звеном между кривичской деревней и полюдьем киевского князя, которое никоим образом не могло охватить всей огромной территории кривичей.
Интересный и полный красочных подробностей рассказ о полюдье содержит русская летопись под 945 годом. Князь Игорь Старый только что совершил два похода на Византию. Во время первого морского похода 941 года Игорь возглавлял эскадру в 10 тысяч кораблей. Цифра, вероятно, преувеличена, но русский флот все же повоевал тогда все юго-западное побережье Черного моря: Вифинию, Пафлагонию, Гераклею Понтийскую и Никомидию. Пострадал даже Босфор ("Суд весь пожьгоша"). Только знаменитые греческие огнеметы, стрелявшие "яко же мълния", отогнали русских от Константинополя.
Сразу же после неудачи князь Игорь начал готовить новый поход. Киевским князем были наняты заморские варяги и степные печенеги (у них даже заложников взяли); были приглашены далекие северные дружины словен и кривичей и южные войска днестровских тиверцев. Войско шло в 943 году и сухопутьем, и по морю. Херсонесские греки извещали императора Романа: "Се идуть Русь бес числа корабль - покрыли суть море корабли!"
Когда Игорь стоял уже у Дуная, император прислал к нему послов о мире. Игорь начал совещаться с дружиной, которая была рада без сражений получить дань с империи: "...еда [едва ли] къто весть, къто одолееть -мы ли, они ли? Ли с морем къто советен? Се бо не по земли ходим, но по глубине морьстей и обща съмерть вьсем..." Взяв откуп у греков, Игорь возвратился в Киев, а на следующий год заключил с Романом и Константином Багрянородным договор, разрешавший Руси посылать в Константинополь ради торга "корабля, елико хотять... оже с миром приходять". Договор был утвержден в Киеве в соборной церкви святого Ильи на Подоле и на холме у идола Перуна.
Двукратный нажим на Византию в 941 и 943 годах, возможно, был вызван какими-то препятствиями, которые чинили греки русской торговле, несмотря на договор 911 года, заключенный с отцом Романа и Константина. Ряд ограничений содержится и в договоре 941 года, но путь русским кораблям в торговый центр мира - Царьград - был открыт. Киевское правительство, сильно потратившееся на организацию двух грандиозных флотилий (из которых одна сильно пострадала) и на содержание наемных войск, нуждалось в пополнении своих ресурсов вообще и экспортных в частности.
Появление в Киеве нанятых Игорем варяжских отрядов следует датировать самым концом 930-х годов, когда упоминается варяжский воевода Свенельд. Для содержания наемников Игорь определил дань с древлян и уличей, что вызвало войну этих племенных союзов с Киевом. Уличский город Пересечен (у Днепра) три года сопротивлялся Игорю, но тот наконец "при-мучи Уличи, възложи на ня дань и вдасть Свендедду". Эту фразу часто понимают как пожалование, передачу права сбора дани, но грамматическая форма фразы позволяет понять ее только в одном смысле: дань, полученную Игорем, он, Игорь, отдал Свенельду в 940 году. Исключить участие варяжских воинов в сборе древлянской или уличской дани нельзя, но речь идет о правовой стороне. Когда пятью годами позже Игорь отправился собирать древлянскую дань сам, летописец ни одним намеком не показал, что этим попираются права Свенельда. У варяга их просто не было: он получал содержание, а не бенефиций.
В 942 году после разгрома русского войска греками, может быть, как компенсацию варягам, участвовавшим в злосчастном походе, варяжский воевода получил древлянскую дань, что вызвало ропот киевской дружины: "Се дал еси единому мужеви много". Киевляне начали завидовать варягам: "Отроци Свенельжи изодели-ся суть оружием и пърты, а мы - нази. Да пойди, къняже с нами в дань - да и ты добудеши и мы".
После заключения договора 944 года, упрочившего позиции Руси, потребность в варяжском наемном войске значительно уменьшилась (Игорь княжит "мир имея к всем странам"), и осенью 945 года киевский князь вернул землю древлян в прежнюю систему своего киевского полюдья, когда князь начинал свой круговой объезд именно с древлян.
945 год. "И приспе осень и нача мьслити на Древляны, хотя примыслити болыию дань... И послуша их [дружинников] Игорь - иде в Дерева в дань и примышляше к первой дани и насиляше им и мужи его. И възем дань, поиде в свой град. Идущю же ему въспять, размыслив, рече дружине своей: "Идете с данию домови, а яз възвращюся [ к Древлянам] и похожю еще". И, пусти дружину свою домови, с малъмъ же дружины възвра-тися, желая больша имения".
Дань, очевидно, была издавна тарифицирована, так как Игорь увеличил ее, примыслил новые поборы к "первой дани". Когда же Игорь появился вновь, "желая больша имения", внутри древлянского общества происходит любопытная консолидация всех слоев: против киевского князя выступили древляне и их местные князья во главе с "князем князей" Малом.
"Слышавше же Древляне, яко опять идеть [Игорь] и съдумавъше Древляне с кънязьмь своим Малъм: "Аще ся въвадить вълк в овьце, то выносить вьсе стадо, аще не убиють его. Тако и сь - аще не убием его, то вься ны погубить!"
И посълаша к нему, глаголюще: "Почто идеши опять - поймал еси вьсю дань". И не послуша их Игорь. И исшьдъше из града Искоростеня противу древляне, убиша Игоря и дружину его, бе бо их мало. И погребен бысть Игорь; и есть могыла его у Искоростеня града в Деревех и до сего дьне".
Византийский писатель Лев Дьякон сообщает одну деталь о смерти Игоря: "...отправившись в поход на германцев (?), он был взят ими в плен, привязан к стволам деревьев и разорван на две части..."
Древляне, казнившие Игоря по приговору веча, считали себя в своем праве. Послы, прибывшие в Киев сватать за древлянского князя вдову Игоря Ольгу, заявили ей:
"Бяше бо мужь твой акы вълк, въсхыщая и грабя. А наши кънязи добры суть, иже распасли суть Деревьску землю..."
Перед нами снова, как и в случае с вятичами, выступает союз племен с его иерархией местных князей. Князей много; в конфликте с Киевом они несколько идеализируются и описываются как добрые пастыри. Во главе союза стоит князь Мал, соответствующий "свет-малику", "главе глав" у вятичей. Он чувствует себя чуть ли не ровней киевскому князю и смело сватается к его вдове. Археологам известен его домениаль-ный город в древлянской земле, носящий до сих пор его имя - Малин.
Примечательно, что в начале Игорева полюдья никто из этих князей не протестовал против сбора дани, не организовывал отпора Игорю, все, очевидно, было в порядке вещей. Добрые князья убили Игоря-безза-конника тогда, когда он стал нарушителем установившегося порядка, преступил нормы ренты. Это еще раз убеждает нас в том, что полюдье было не простым беспорядочным разъездом, а хорошо налаженным важнейшим государственным делом, в процессе исполнения которого происходила консолидация феодального класса и одновременно устанавливалась многоступенчатая феодальная иерархия.
Местные князья разных рангов (сами жившие за счет "пасомых" ими племен) содействовали сбору полюдья их сюзереном, великим князем Киева, а тот, в свою очередь, не забывал своих вассалов в дипломатических представлениях цесарям Византии. Игорь за год до смерти посылал посольство в Константинополь от своего имени "великого кънязя Русьскаго и от вьсякая къняжия и от вьсех людий Русьскые земля". Договор 944 года предусматривает обычное для общества с феодальной иерархией своевольство вассалов и аррьер-вассалов: "Аще ли же къто от кънязь или от людий русьскых... преступит ее, еже писано на харатии сей - будет достоин своимь оружиемь умрети и да будет клят от бога и от Перуна!"
Полюдье существовало в каждом племенном союзе; оно знаменовало собой отход от патриархальных племенных отношений и традиций, когда каждый член племени знал своего племенного князя в лицо.
Полюдье в рамках союза племен, появляющееся, надо думать, одновременно с образованием самого союза, было уже переходной формой к классовому обществу, к государственности. Власть "князя князей" отрывалась от старинных локальных традиций и родственных связей, становилась многоступенчатой ("князь князей", князь племени, "старосты" родов).
Когда же несколько союзов племен вольно или невольно вошли в состав Руси, то отрыв верховной власти от непосредственных производителей стал полным. Государственная власть полностью абстрагировалась, и право на землю, которое искони было связано в представлении землепашцев с трудовым и наследственным правом своего микроскопического "мира", теперь связывалось уже с правом верховной (отчужденной) власти, с правом военной силы.
Феодальная иерархия как система в известной мере цементировала новое общество, образуя цепь сопряженных друг с другом звеньев: высшие ее звенья ("светлые князья") были связаны, с одной стороны, с великим князем, а с другой - с князьями отдельных племен. Князья племен были связаны с боярством. Вассалитет, выраставший из микроструктуры первобытного общества, был естественной формой для феодального государства.

Социально-политическая стратиграфия Руси.

Сумма источников, восходящих к началу IX века, позволяет дать сводный обзор социально-политической стратиграфии Руси:
    1."Великий князь Русский". "Хакан-Рус" (титул, равный императорскому).
    2. "Главы глав", "светлые князья" (князья союзов племен).
    3. "Всякое княжье" - князья отдельных племен.
    4. "Великие бояре".
    5. "Бояре", "мужи", "рыцари" (персидское "моровват").
    6. Гости-купцы.
    7. "Люди". Смерды.
    8. Челядь. Рабы.
Громоздкий и сложный механизм полюдья мог действовать при условии слаженности и соподчиненности всех звеньев. Нарушение соподчиненности приводило к войнам. Летопись многократно говорит о том, что тот или иной союз племен "заратишася", "имяше рать" с киевским князем. Государственность Руси как целого утверждалась в тяжелом противоборстве разных сил.
Социально-политическая стратиграфия Руси.
Константин Багрянородный описывал государство Русь в ту пору, когда полюдье как первичная форма получения ренты уже доживало последние годы. Началом же системы полюдья следует считать переход от разрозненных союзов племен к суперсоюзам-государствам, то есть рубеж VIII-IX веков. Совершенно закономерно, что именно это время и явилось временем зарождения широких торговых связей Руси с Востоком и Византией: полюдье было не только прокормом князя и его дружины, но и способом обогащения теми ценностями, которых еще не могло дать зарождавшееся русское ремесло.
Полюдье полгода кормило киевскую дружину и ее прислугу; по всей вероятности, полюдье гарантировало продовольственные запасы и на вторую, летнюю, половину года, когда происходил сбыт наиболее ценной части дани, собранной черными кунами, бобрами, чер-нобурыми лисами, веверицами-белками. С полюдьем связано свидетельство, неверное понимание которого иногда приводило исследователей к мысли о незнакомстве русов с земледелием:
"Русы не имеют пашен, а питаются лишь тем, что привозят из земли славян" (Ибн-Русте). "Всегда 100-200 из них (русов) ходят к славянам и насильно берут у них на свое содержание, пока там находятся" (Гардизи).
Все это прекрасно объясняется полюдьем. Экспортная часть полюдья состояла из пушнины, воска и меда; к продуктам охоты и пчеловодства добавлялась и челядь, рабы, охотно покупаемые на международных рынках и в мусульманском Халифате, и в христианской Византии. Знакомство с системой сбыта полюдья с особой убедительностью покажет государственный характер действий Киевской Руси IX-X веков.

Сбыт полюдья

Центром международных торговых связей Восточной Европы был, несомненно, Киев. Киев и русских купцов - "рузариев" хорошо знали в Центральной и Северной Европе, предоставляли им значительные льготы, так как они с оружием в руках пробивались через кочевнические заслоны хазар, мадьяр, печенегов, внутренних болгар и снабжали европейцев роскошью восточных базаров. Вплоть до крестовых походов Киев не утратил своего значения важного торгового центра Европы.
Наезженный путь вел от Киева на запад к Кракову и далее к Регенсбургу на Дунае. Через Киев (и благодаря Киеву) шел путь "из Грек в Варяги", соединявший Византию со Скандинавией. Важным и хорошо организованным был путь из Киева в Булгар на Волге. Он был разделен на 20 станций, расположенных примерно на расстоянии 70 километров друг от друга. Для гонцов, скакавших налегке, это был день пути, а для купцов, шедших "с бремены тяжкими", - два дня пути и день отдыха в станционном пункте.
По русским землям на восток путь шел через такие города-станции: Киев - городище на Супое - Прилук - Ромен - Вырь (?) - Липицкое городище - Гочево - далее ряд безымянных городищ по направлению к Дону. В двух случаях современные нам села сохранили архаичное имя старинных дорожных станций IX-XI веков "Истобное" (от "истьба" - теплое помещение, "теплый стан"); они находятся ровно в 70 километрах друг от друга.
Десятая станция, приходящаяся на середину пути между Булгаром и Киевом, находилась где-то у Дона, южнее Воронежа. Здесь, по восточным источникам (Джейхани, Идриси), находилась восточная граница Руси. Восточные путешественники, двигавшиеся из Булгара на запад, сначала преодолевали пустынные мордовские леса и луговины, а затем оказывались на Дону, где эта сухопутная дорога пересекалась донским речным путем из вятичей в Волгу и Итиль. Именно на этой дороге они делали свои наблюдения о жизни и быте славян.
Добравшись через два месяца пути до западного конца своей дороги в 1400 километров, булгарские или иные восточные купцы оказывались в Киеве, на берегах Днепра, который они называли то рекой "Дуна", то "Руса". Здесь, в Среднем Поднепровье, поблизости от Киева, восточные авторы указывают три русских города, ставших яблоком раздора между несколькими десятками современных ученых. Один из наиболее надежных источников, Худуд ал-Алем, сообщает:
"Есть еще река Руса (Дуна), вытекающая из глубины земли Славян и текущая в восточном направлении вплоть до границы русов. Затем она проходит по пределам Артаб, Салаб и Куяба (Киев), которые являются городами русов..."
Идриси, обладавший огромной библиотекой восточной географической литературы IX-XI веков, единственный из всех авторов указывает расстояние между этими тремя городами русов, расположенными на одной реке: от города Артан до Киева - 4 дня пути; до города Славия - тоже 4 дня пути.
Игнорируя приведенные выше точные ориентиры, исследователи рассматривали пресловутые "три центра Древней Руси" как некие государственные объединения, охватывавшие каждое большое пространство. Киев (Куяба, Куайфа и др.) не вызвал особых сомнений и обычно отождествлялся с историческим Киевом, центром Южной Руси.
"Славия", как правило, сопоставлялась с новгородскими словенами и Новгородом, хотя ни один источник - ни русский, ни скандинавский, ни греческий - Новгород Славней не называл. В этом сказалось влияние норманнизма, стремившегося искусственно создать какой-либо государственный центр на севере. Способствовало таким широким построениям и то, что в арабских текстах часто путались понятия "города" и "страны".
Особенно многообразным оказалось определение третьего города, имя которого варьирует в двух десятках форм. Не менее разнообразны поиски Артании или Арсании (обе формы крайне условны) на географической карте IX-X веков. В Артании видели и мордву-эрзю, и Тмутаракань, и Рязань, и Ростов...
Не вдаваясь в рассмотрение огромной литературы, посвященной "трем центрам", попытаемся наметить путь их поиска, исходя из приведенных выше ориентиров:
1) все три города находятся на одной и той же реке, что и Киев, то есть на Днепре;
2) все они расположены недалеко от Киева, на расстоянии, которое колеблется от 140 до 280 километров.
Такое созвездие русских городов в Среднем Поднепровье нам очень хорошо известно по документам X века, это упоминаемые договорами с греками города Киев, Переяславль и Чернигов. Расстояние от Киева до Чернигова - 140 километров; до Переяславля - около 100 километров; от Переяславля до Чернигова - 170 километров. Эта триада постоянно упоминается в качестве главных городов Русской земли в узком смысле. Город Славию не следует искать на том севере, о котором восточные географы не имели никакого понятия. Славия - Переяславль (или Переслав), древний город, стоящий близ Днепра и ближайший к "внутренним болгарам". В привлечении Чернигова есть только одно несогласие с источником - Чернигов расположен не на Днепре, а на Десне. После ознакомления с характеристикой всех трех городов вместо Чернигова может быть предложен иной вариант приурочения Артании.
В Худуд ал-Алем эти три города Руси охарактеризованы так:
"Куяба это город Руси, ближайший к странам ислама, приятное место и резиденция царя. Из него вывозят различные меха и ценные мечи.
Слава - приятный город, и из него, когда царит мир, ездят торговать в Болгарский округ.
Артаб - город, где убивают иностранцев, когда они попадают туда. Там производят ценные клинки для мечей и мечи, которые можно перегнуть надвое, но если отпустить их, они возвращаются в прежнее состояние".
У других авторов есть и дополнения. Ибн-Хаукаль сопоставляет Киев с Булгаром, отмечая, что Киев больше Булгара.
Для нас всегда очень важно выявить точку зрения информаторов. Ибн-Хаукаль, один из наиболее ранних писателей, пишет: "И достигают люди с торговыми целями Куябы и района его". Вот почему Киев считается наиболее близким к странам ислама; вот почему его сравнивают с Булгаром - это делали купцы, шедшие знакомой нам дорогой в 20 станций, начинавшейся в Булгаре и завершавшейся в Киеве.
Купцы попадают в Киев через город Ромен (современные Ромны, у Идриси - "Армен"), действительно находящийся на этой магистральной дороге. Город Славия описан у Идриси как самый главный. Быть может, здесь сказалось осмысление имени города - Пре-слав, "преславный", или же аналогия с болгарской столицей Преславом?
Сложнее всего обстоит дело с третьим городом, условно называемым Артанией, или, как его называет Персидский Аноним, Уртабом. Дополнения к сказанному выше таковы: рассказав об убийстве чужеземцев, Идриси добавляет, что в этот город "никому не позволяют входить с целью торговли... и вывозят оттуда (меха и свинец) торговцы из Куябы". Ибн-Хаукаль тоже пишет, что жители Арсы чужих не пускают, "сами же они спускаются по воде для торговли и не сообщают ничего о делах своих и товарах своих и не позволяют никому следовать за собой и входить в страну свою".
На Днепре, в 120 километрах (три с половиной дня пути по прямой) от Киева, в устье реки Роси был город Родень (в предложном падеже в летописи "в Род-ньи"), от которого ныне осталось городище на высокой горе - Княжья Гора. Город запустел с принятием христианства и на протяжении XI-XIII веков ни разу не упоминается в летописях, хотя событий в его окрестностях было много. Судя по местоположению в середине ареала древностей русов VI-VII веков, Родень мог быть племенным центром русов и называться по имени главнейшего бога древних славян - Рода. Его сравнивали с Озирисом, Баад-Гадом и библейским Саваофом. Это было божество более значительное, чем сменивший его дружинно-княжеский Перун.
Такое допущение вполне объяснило бы летописную фразу (возможно, взятую из греческих источников IX века) "Роди же, нарицаеми Руси...". Название союза племен по общему божеству прослеживается и в имени кривичей, названных так по древнему туземному (литовскому) богу Криве - Кривейте. Русы на реке Роси могли получить свое имя от бога Рода, местом культа которого был Родень на Роси.
При Святославе здесь был, очевидно, княжеский домен, так как там находился его "двор теремьный", Во время борьбы за киевский престол в 980 году здесь укрылся (возможно, рассчитывая на священность места?) князь Ярополк, но после длительной осады был убит наемными варягами. Городок был, по всей вероятности, широко известен на Руси, так как после этой тяжелой осады о нем сложили поговорку, просуществовавшую более столетия: "и есть притьча си и до сего дьне - "беда, акы в Родьни", - писал современник Мономаха.
Бог Род был верховным божеством неба и вселенной. Ему приносили кровавые жертвы. Особый праздник, приходящийся на 20 июля (день бога-громовержца), документирован для славян района Родня календарем ГУ века нашей эры, а в 983 году в этот срок был принесен в жертву молодой варяг, проживавший в Киеве.
Принесение своим богам в жертву чужаков, пленных, побежденных врагов было обычным в древности у многих народов и носило специальное название (греческое) "ксеноктонии". Очевидно, этот обычай ежегодных жертвоприношений и породил у иностранных писателей те разделы их сочинений, где говорится слишком расширительно об убийстве иноземцев вообще.
Запрет въезда в область Уртаба с целью торговли вполне объясним в том случае, если мы отождествим Уртаб (Артанию) с Роднем. Здесь, близ Витичева (города, упоминаемого Константином в связи с полюдьем), скапливались однодревки перед отплытием в Византию. Здесь в последнем, защищенном лесными островами участке Днепра производилось, очевидно, окончательное снаряжение флота и сортировка товаров, предназначенных для продажи на далеких международных рынках. Купцы и соглядатаи здесь были не нужны. Уртаб-Родень не исключался из торговли, но здешним торгом ведал Киев, люди "из Куябы"; недаром в этом городе почти у самой границы Руси находился "теремной двор" князя Святослава.
Наиболее логичным представляется такое отождествление "трех городов Руси":
Куяба - Киев
Слава - Переяславль
"Арта" - Родень на устье Роси.
Все три города на одной реке - на Днепре.
Куяба, "ближайший к странам ислама" город, назван так потому, что информаторы попадали в него по магистральной дороге из Булгара в Киев. Два других города стояли уже в стороне от этой магистрали: Арта-ния в 4 днях пути (вниз по реке) от Киева, а Славия в 4 днях пути от Артании, если плыть вверх по Днепру от устья Роси к Переяславлю.
Передаваемый из сочинения в сочинение рассказ о вывозе гибких стальных мечей из Киева и Уртаба находит подтверждение в легенде хазар о попытке их возложить дань на полян. В ответ на требование дани "съдумавъше же Поляне и въдаша от дыма - мечь... И реша старьци козарьстии: "недобра дань, къняже ... си имуть имати дань на нас и на инех странах". Се же събысться вьсе".
Киевская легенда о хазарах могла быть известна и на хазарском востоке.
Славия торгует с болгарами. Переяславль расположен ближе других городов к "внутренним болгарам" Левобережья, постоянно воюющим с русами; этим и объясняется оговорка относительно торга тогда, "когда бывает мир".
Уртаб-Родень. Сюда, в место сосредоточения торгового флота с полюдьем, в город, контролируемый самим великим князем киевским (и до сих пор называемый Княжьей Горой), не пускают иностранных торговцев. Здесь в святилище Рода (по имени которого назван город) приносили в жертву чужаков. Все это вместе окутывало район Княжьей Горы различными легендами, созданию которых Киев мог содействовать целенаправленно. Название этого города так варьирует в арабской графике и такие разные города подставляются при расшифровке, что приравнивание Уртаба Родню является, пожалуй, одним из наиболее удачных вариантов.
Куяба, Славия и Уртаб - это не три государства, не три "центра Руси", а просто Киев и два соседних города, которые играли важную роль в жизни Киевской Руси и интересовали восточных купцов, прибывавших в Киев из Булгар. Наместников князей (или их сыновей) они принимали за "царей" и повторяли легенды о самом удаленном городе Родне, куда путь им был заказан. Уже к началу X века место Родня занял Чернигов, вошедший в триаду важнейших русских городов.
Ежегодно весной Киевская Русь осуществляла свою вторую государственную задачу - вывоз огромного количества товаров, полученных за полгода кругового объезда-полюдья. Сборщики дани превращались в мореплавателей и караван-башей, в воинов, пробивавшихся через кочевнические заслоны, и в купцов, продававших привезенное с собой и закупавших все, что производил богатый Восток, ослеплявший тогдашних европейцев своей роскошью.
Ладьи, наполненные бочками с воском и медом, мехами бобров, чернобурых лисиц и другим товаром, готовились к отплытию в далекие моря в самом Киеве и соседних городах на Днепре - Вышгороде, Витиче-ве, где была сигнальная башня, извещавшая огнем о приближении печенегов, Переяславле Русском и Родне. Самой южной гаванью-крепостью на пограничной реке Суле в 10 километрах от Днепра был город Жел-ни (городище Воинь), своеобразное сооружение, где вышедшие из Руси суда могли в случае неблагоприятных вестей укрыться в прибрежном укреплении, внутрь которого ладьи входили прямо из реки.
"В июне месяце, двинувшись по реке Днепру, они (одно-древки русов) спускаются в Витичев, подвластную Руси крепость. Подождав там два-три дня, пока подойдут все однодревки, они двигаются в путь и спускаются по названной реке Днепру" (Константин Багрянородный).
Далее Константин подробно описывает (очевидно, со слов варяга русской службы) тяжелый и опасный переход флотилии через днепровские пороги. Названия порогов он приводит как по-славянски, так и по-русски, принимая служебное положение современника Све-нельда, служившего Руси, за его национальность.

Привозные восточные вещи
VIII-IX вв. в земле вятичей
(с. Железницы близ Зарайска

"Русские" - названия порогов (действительно в ряде случаев скандинавские) - доставили большую радость норманнистам, но на самом деле они не доказывают ничего большего, чем наличие варягов на службе у киевского князя, что и без того известно как из договора Руси с тем же Константином, так и из летописной справки о том, что Игорь в это самое время нанял варягов для войны с греками.
"Первый порог называется Эссупи, что по-русски и по-славянски означает "Не спи!". Этот порог настолько узок, что не превышает ширины ипподрома. Посредине его выступают обрывистые и высокие скалы, наподобие островков. Стремясь к ним и поднимаясь, а оттуда свергаясь вниз, вода производит сильный шум и внушает страх".
Русы с трудом переволакивали свои суда через каждый порог, иногда даже вытаскивая из них поклажу и волоча ладьи по берегу. Так они добирались до "Крарийской переправы" (Кичкас), которой пользовались херсонесские купцы, ходившие в Русь. Весь этот путь проходил под обстрелом печенегов.
Пройдя пороги, на острове Хортица (близ современного Запорожья)
"...русы совершают свои жертвоприношения, так как там растет огромный дуб. Они приносят живых петухов, кругом втыкают стрелы, а иные кладут куски хлеба, мяса...".
От Хортицы русы плывут к острову Березани близ устья Днепра и там дополнительно оснащаются перед плаванием по морю. Далее их путь лежит к устью Днестра, а оттуда к гирлу Дуная к Селине.
"Пока они не минуют реки Селины, по берегу за ними скачут печенеги. И если море, что часто бывает, выбросит однодревки на сушу, то они все их вытаскивают на берег, чтобы вместе противостоять печенегам".
Плавание вдоль западного берега Черного моря (к которому нам еще придется вернуться) завершалось в Константинополе, где русские "гости" проводили все лето, возвращаясь на Русь лишь для нового полюдья.
От устья Днепра или от острова Березани предстоящий морской маршрут русов раздваивался: одним направлением был указанный путь в Царьград, а другим - сложный путь в Хазарию и далее в "жребий Симов", в далекие страны Халифата, о чем мы уже знаем из рассказа Ибн-Хардадбега середины IX века.
"Русы-купцы - один из разделов славян. Они возят меха белок, чернобурых лисиц и мечи из крайних пределов славянства к Черному ("Римскому") морю, и берет с них десятину византийский властелин. А то они отправляются по Дону ("Танаису"), славянской реке, проходят до (Хамлиджаса (хазарской столицы), и берет с них десятину ее властелин".
Интересным вариантом является сообщение Ибн-ал-Факиха:
"...владетель Византии берет с них десятину. Затем идут по морю к Самкушу-Еврею, после чего они обращаются к Славонии. Потом они берут путь от Славянского моря (Азовского), пока не приходят к Хазарскому Рукаву, где владетель хазар берет с них десятину. Затем идут к Хазарскому морю по той реке, которую называют Славянской рекой..."
Здесь важно отметить, во-первых, проход русского флота через Керченский пролив, который принадлежал хазарам, принявшим иудаизм ("Самкуш-Еврей"), а во-вторых, обилие "славянских" определений: Азовское море - Славянское; низовья Танаиса-Дона - Славянская река, Северное Приазовье - Славония(?) и даже Нижняя Волга в ее, несомненно, хазарском течении - тоже "река славян". Не пытаясь внести четкость в эти определения, отметим лишь, что Приазовье и Нижний Днепр, очевидно, действительно были наводнены в ту эпоху славянами.
Ежегодные экспедиции русов через Керченский пролив мимо Керчи и Тмутаракани привели к появлению новых географических названий (если не у местных жителей, то у иноземных географов), связанных с Русью:
Керчь - "город Русия",
Керченский пролив - "река Русия",
участок Черного моря близ Тмутаракани (в пяти днях плавания от Трапезунда) - "Русское море".
Неудивительно, что с этим районом ученые нередко связывали еще одну загадку восточных географических сочинений - "Остров русов", в котором хотят видеть Тмутаракань. Не подлежит сомнению, что Киевской Руси при значительном размахе ее торговых операций на юге были крайне необходимы какие-то опорные пункты на Черном море, но Тмутаракань, находившаяся до 960-х годов во власти хазар, едва ли подходит под определение "Острова русов" (хотя ее и называли островом).
Совершив трудный и дорогой по сумме пошлин путь по Хазарии (300 километров по Азовскому морю, 400 километров вверх по Дону и волоками и 400 километров вниз по Волге), русская флотилия выходила в Каспийское море, называвшееся то Хазарским, то Хо-резмийским (в летописи "Хвалисским"), то Джурджан-ским, то Хорасанским.
Ибн-Хордадбег, продолжая свое повествование о русах, сообщает интереснейшие сведения о далеких морских и сухопутных маршрутах русских купцов:
Из Хазарии "они отправляются к Джурджанскому морю и высаживаются на каком угодно берегу. И диаметр этого моря 500 фарсангов. (Ибн-Факих сохранил еще одну подробность этого текста: "...и продают все, что у них с собою; и все это доходит до Рея"). И иногда они привозят свои товары на верблюдах из Джурджана в Багдад, где переводчиками для них служат славянские рабы. И выдают они себя за христиан и платят подушную подать". Вариант: "...они идут в Джурджанское море, затем до Балха и Мавераннахра, затем до кочевий тогуз-гузов, затем до Китая".
Мы должны вполне доверять сообщению Ибн-Хор-дадбега, так как сам он находился в Рее, а путь русских купцов от Рея до Багдада (около 700 километров) проходил по области Джебел, над которой Ибн-Хордадбег начальствовал в качестве управителя почт. Русские караваны ежегодно проходили на глазах у автора "Книги путей и государств". Он знал, что писал.
Кроме этих дальних дорог, связанных с заморскими поездками, существовал еще один сухопутный трансъевропейский маршрут, одним из важнейших звеньев которого был Киев. Он начинался на восточном краю Европы, на Волге, в столице Волжской Болгарии, в городе Булгаре. Из Мавераннахра и Хорасана через "ворота гузов" на север вели караванные пути к Булгару. Сюда приводил северных купцов волжский речной путь. От Булгара в Итиль и далее к Каспию текла Волга.
Информаторы восточных географов очень часто точкой отсчета брали Булгар. Нумизматы считают, что одним из важнейших пунктов распространения восточных монет IX-X веков был Булгар.
Мы уже видели, какую важную магистраль представлял собой хорошо наезженный, тщательно измеренный и снабженный "манзилями" ("станами гонцов") путь из Булгара в Киев, по данным Джейхани. Но этот путь не обрывался в Киеве; Киев был лишь пределом знаний восточных географов X века. Вероятно, здесь, в столице Руси, активная роль переходила к русским купцам, которых в Западной Европе называли "рузарии".
Путь из Киева на запад едва ли был только путем сбыта дани, собранной с русских земель; по всей вероятности, к русским мехам, вывозимым на запад, добавлялась и доля восточных товаров, привозимых мусульманскими купцами из Булгара в Киев или закупленных русами во время их заморских путешествий.
Французский поэт того времени, воспевая красавицу, говорил, что она одета в одежды из "русского шелка". Это, конечно, русский транзит, привоз из Византии или Хорасана (куда, в свою очередь, шелк поступал из Китая), но важно отметить, что последними поставщиками были "рузарии", иначе шелк не называли бы "русским".
Путь из Киева на запад шел через Дрогичин на Западном Буге (где найдено множество торговых свинцовых пломб) в Польшу или несколько южнее в направлении на Краков, бывший тогда важным политическим и торговым центром. Дальнейший путь киевских "рузариев" шел на Средний Дунай, к такому крупному экономическому центру Европы, как Ре-генсбург.
С Северной Европой Киев был связан тем путем, который описан летописцем Сильвестром как "путь из Грек в Варяги", а историками был перевернут и обозначен как "путь из Варяг в Греки", хотя летописец ясно написал, что последний вариант подразумевает морской объезд континента Европы, когда мореплаватели сначала попадали в Рим, а потом уже "в Грекы".
Путь, связанный с Киевом, Сильвестр обозначил так:
"Бе путь... по Дънепру и вьрх Дънепра волок до Ловоти и по Ловоти вънити в Илмерь езеро великое, из негоже езера потечеть Вълхов и вътечеть в езеро великое Нево и того езера вънидеть устие [река Нева] в море Варяжьское. И по тому морю ити доже и до Рима..."
Из пяти направлений "гостинцев" (магистральных торговых путей), шедших из Киева, - цареградского, закаспийско-багдадского, булгарского, регенсбургско-го и новгородско-скандинавского - наиболее важными, государственно значимыми были два первых. Мы уже разобрали подробно один из этих важнейших путей внешней торговли Киевской Руси, уводивший русские караваны на "вельблудах" далеко в "жребий Симов" до Багдада и Балха. Русские воины-купцы являлись здесь далекими предшественниками Афанасия Никитина, так как добирались почти до самых ворот в Индию, находившихся в 10 днях пути от Балха, а в Рее пересекали будущий путь тверского купца. Теперь нам надлежит ознакомиться с другим важным направлением торговли и военных походов - юго-западным, "в Грекы".
Это направление было известно славянам еще на заре их исторической жизни: Тацит пишет о походах венедов к устьям Дуная к певкинам; морские походы середины III века шли к западному побережью Черного моря. Колонизация славянами Балкан тоже шла этими путями.
Для только что оформившейся как государство Руси торговля с Византией представляла очень важный раздел государственной деятельности. Военные походы (начиная с 860 года) были продиктованы не стремлением к завоеванию византийской земли, а необходимостью проложить свободный путь (закрытый в устье Днепра и в гаванях Черного моря греками), что сочеталось с желанием получить контрибуцию золотом и парчою, как бы в компенсацию за протори в торговле.
Константин Багрянородный, описавший организацию полюдья киевских князей, с такой же добросовестностью описал и путь русской флотилии, нагруженной "медом, воском, скорой (пушниной) и челядью". Ладьи-моноксилы со всех концов славянских земель сходились к Киеву, Витичеву и, по всей вероятности, к Родню на устье Роси. Затем они с трудом и опасностью проходили пороги, непрерывно осаждаемые печенегами. Миновав пороги, русы на острове Хортице приносили жертвы своим языческим богам. Выплыв из Днепра на морской простор, русские корабли прибывали к островку Березань (от Борисфена - Днепра), имя которого сохранилось в сказках: остров Буян.
"Пристав к этому острову, они отдыхают там два-три дня и опять снабжают свои однодревки недостающими принадлежностями: парусами, мачтами и реями, которые привозят с собой". "Оттуда они уходят к реке Днестру и, благополучно достигнув его, снова отдыхают... (затем они) приходят к Селине, так называемому рукаву реки Дуная.
Пока они не минуют реки Селины, по берегу за ними скачут печенеги. И если море, что часто бывает, выбросит ладьи на сушу, то они все их вытаскивают на берег, чтобы вместе противостоять печенегам. От Селины они никого уже не боятся и, вступив на Болгарскую землю, входят в устье Дуная. От Конопа - в Кон-стантию на реке Варне (?). От Варны к реке Дичине - все эти места находятся в Болгарии - от Дичины достигают области Месемврии. Здесь оканчивается их многострадальное, страшное, трудное и тяжелое плавание".
Весь путь от русской границы у Сулы, где находилась гавань-крепость Воинь, и до Дуная представлял собою военно-оборонительную экспедицию, которая должна была противостоять ордам 40 печенежских племен, владевших всей степью "на месяц конного пути". Только разветвленные гирла Дуная удерживали степняков. "Река Селина" в настоящее время средний, а в древности - первый с севера, самый ближний к степям проток Дуная, что делает понятной порубежную защитную роль этого гирла.
Представляет интерес и дальнейший путь вдоль болгарского побережья, указанный Константином. Этот ежегодный каботажный путь надолго остался в памяти русских людей, и книжник конца XIV века в перечне "градов русских ближних и дальних" совершенно неожиданно для ситуации 1390-х годов перечисляет в своем списке приморские гавани древнего болгарского побережья, как бы дополняя и поправляя Константина, сочинение которого известно ему не было.
Перечень русских градов на море доведен почти до того же места, что и у Константина, - до Дичины, под которой следует понимать не город на Дунае, а реку между Варной и Месемврией (как у Константина), где ханом Омортагом в 821 году был построен дворец. В результате мы получаем крайне интересный исторический перечень черноморских пристаней, куда регулярно заходил русский торговый (а может быть, и военный) флот: в устье Дуная (на южном берегу древней Селины) - Килия. На Черном море - Констанция (древние Томы), мыс Калиакра ("Аколякра"), Каварна, Карна, Варна, Дичина, Месемврия.
При перенесении этого перечня пристаней на карту бросается в глаза неравномерность их распределения: такие гавани, как Килия, Констанция, Варна, Месемврия, отстоящие друг от друга на большие расстояния, связаны с каботажным характером русского мореходства, но на участке между мысом Калиакра и Дичиной мы видим пять пристаней на 60 километров побережья. Почти несомненно, что это связано с русско-болгарским торгом, так как означенные приморские города ближе всего расположены к жизненным центрам первого Болгарского царства - Плиске, Преславу и Шумену, где была какая-то "русская контора". От Варны до Преслава всего около трех дней конного пути, а до Плиски - только два дня.
Сгусток пристаней вокруг Варны, постоянно использовавшихся русскими торговыми экспедициями, свидетельствует о том, что русское полюдье еще до того, как оно достигало Византии, частично распродавалось в Болгарии. Русские торговые базы в болгарских гаванях были, очевидно, настолько обжиты и освоены флотом киевских князей, что это позволило русскому писателю XIV века причислить их к общему списку русских городов.

Византийская монета - солид с портретным изображением Константина VII Багрянородного. 945 г.

"Тяжкий и многострадальный" путь русских купцов отмечен несколькими пунктами языческих жертвоприношений. Об одном из них (на острове Хорти-це) упомянул Константин. В конце болгарского отрезка морского пути между Дичиной и Месемврией есть село Волос (Влас), имя которого связано со славянским богом богатства Волосом. Кто бы ни основал святилище этого бога - местные славяне или приезжие славяне-мореплаватели, - но те участники морских экспедиций, о которых писал Константин, отмечавший, что именно у Месемврии заканчивалось страшное и трудное плавание, могли здесь принести благодарственные жертвы своему "скотьему богу", именем которого они клялись при заключении договоров с тем же Константином.
Часть русской торговой флотилии, покинув болгарские гавани, отпрашшлась в Константинополь - столицу Византийской империи. Император не описал жизни русов во "втором Риме", но здесь на помощь приходит русский летописец, включивший в свою хронику драгоценнейший текст договоров двух государств - Руси и Византии.
Русь была жизненно заинтересована в постоянной мирной торговле с Византией, которая, однако, стремилась играть в своей внешней торговле активную роль и не впускать иноземцев в свою страну, не открывать им рынки своих городов. У греков было много средств воспрепятствовать проезду русских внутрь империи: застава у устья Днепра, контролировавшаяся из Херсонеса (современный Севастополь), закрытие черноморских гаваней, необходимых русам при каботаже, подговор печенегов и, наконец, закрытие входа в Босфор. Все эти препятствия преодолевались Киевской Русью вооруженной рукой и закреплялись дипломатическими документами. Осада столицы Византии русским войском в 860 году была показателем противостояния двух могучих противников, оставившего долгий след в памяти народов Европы. С этого небывалого события русский летописец начинал свою хронику исторической жизни Руси.
Договоры Руси с империей (907, 911, 944 годов) должны были закреплять успех русского оружия (или успех угрозы) и обеспечивать возможность мирного торга, главной цели русских, так как никаких территориальных претензий Русь даже после победы не предъявляла.
При заключении договоров исполнителями и выразителями воли киевского князя были как варяги, так и славяне, но самый договор заключался в двух экземплярах на двух государственных языках - греческом и славянском (русском). Договоры заключались Византией от лица цесаря (императора), а с русской стороны - от имени великого князя киевского и от имени его вассалов, различных "светлых князей", стоявших во главе племенных союзов, и "всякого княжья" - многочисленных князей племен. В договорах часты ссылки на "Закон Русский", текст которого до нас не дошел, но был, очевидно, хорошо известен грекам (там и тарификация штрафов выражена в греческих деньгах), так как иначе не было смысла на него ссылаться.
Договор 907 года вводит нас в бытовую обстановку жизни русских "гостей" в Константинополе в тех политических условиях, когда Киевская Русь диктовала свои пожелания, а Византия в меру возможностей ограждала свои права. Русские послы получали от греков посольское содержание "елико хотящи".
Купцы-гости получали содержание помесячно на протяжении полугода. Это летняя половина года, когда русские гости распродавали все, что было собрано в зимнюю половину, во время полюдья. Из этого явствует что реализация полюдья не была каким-то оптовым, одноразовым актом, а производилась неспешно на протяжении целых шести месяцев, когда гости из Киева, Чернигова, Переяславля, Полоцка, Ростова и Любеча проживали в предместье Константинополя и получали от греческого правительства "хлеб и вино и мясо и рыбы и овощь (фрукты)". Оговорено было даже право пользования цареградскими банями-термами: "и да дверять им мовь, елико хотять".
Единственное ограничение, которое вставили в договор византийцы, боявшиеся вооруженных русов, касалось безопасности столицы. Императорский чиновник составлял список русских гостей (для выдачи содержания) и сопровождал их при входе в город. Русские должны были входить внутрь города только через одни ворота группами не более 50 человек и без оружия, но зато им разрешалось "да творять куплю якоже им надобе, не платяще мыта ни в чемь же".
Когда русские гости собирались к концу лета возвращаться к себе домой, император обязан был обеспечить отъезжающим "на путь брашно (продовольствие) и якоря и ужа (канаты) и пьре (паруса) елико надобе". Такая сверхблагоприятная ситуация была, разумеется, результатом определенного соотношения сил в пользу Киевской Руси и поддерживалась угрозой войны.
Под 907 годом в летописи приведена та часть договоренности Руси с Византией, которая касалась нормального повседневного быта русских воинов-купцов в столице империи на протяжении шести летних месяцев. Договор 944 года, заключенный после угрозы нового похода на Византию (Игорь дошел в 943 году только до Дуная), тоже содержал эту бытовую регламентацию с незначительными уточнениями. При входе в цареградскую крепость греческий полицейский "мужь цесарства нашего да хранить я" и следит за законностью действий как русских, так и греков.
Покупка шелковых тканей (монополия производства в императорских эргастериях) была лимитирована (50 кусков); каждая покупка пломбировалась цесаре-вым мужем.
Помимо этой регламентации обычной жизни русских в Царьграде договоры 911 и 944 годов содержат значительное количество юридических казусов, связанных с имущественным и уголовным правом.
Предусматриваются действия сторон при кораблекрушении купеческого судна; много статей посвящено пленным рабам (выкуп, возврат беглых, стоимость и т. п.); с русской стороны предусматриваются бедные и богатые (неимовитые и имовитые), учитывается возможность ухода от кредиторов; имовитый русский на случай смерти может составить письменное завещание. Не забыты и возможные случаи краж, драк и убийств. В отдельных случаях есть ссылки на "устав и закон русьский", и преступник, кто бы он ни был, "да будеть повинен закону русьскому и греческу".
Как видим, внешняя торговля Руси, являвшаяся прямым продолжением сбора княжеского полюдья во всех подвластных Киеву землях (как славянских, так и неславянских), по своей масштабности, по необычайной организационной сложности, по неизбежной мощной поддержке военными силами молодого государства IX - середины X века была как проявлением государственного начала Киевской Руси, так и убедительным доказательством существования и силы этого начала.


УКРЕПЛЕНИЕ ДЕРЖАВЫ

Первые полтора столетия исторической жизни Киевской Руси известны нам по скупым намекам источников, требующим пристального внимания и осторожности. Из суммы намеков и осмыслений выявляется все же процесс сложения государственности и государства.
Государственность, классовые отношения, окняже-ние земли началось еще на уровне племенных союзов, то есть приблизительно в полутора десятках отдельных центров. Примером может служить племенной союз вятичей на Оке, где, по данным восточных географов, существовали князья ("главы" племен) и верховный князь союза ("глава глав"), соответствующий "светлому князю" договора 911 года. Ежегодный объезд подвластных племен и сбор повинностей ("приношений") - это уже оформленные узаконенные отношения господства и подчинения, осуществление реальной власти "светлого князя", окруженного конной дружиной в "превосходных кольчугах". Источником сведений о том, что делалось внутри "страны Вантит", являлась, как предполагают, "анонимная записка" середины IX века.
Данные об отдаленном (и не самом передовом) союзе вятических племен мы вправе экстраполировать на все остальные известные нам союзы славянских, литовско-латышских и финских племен Восточной Европы с теми или иными локальными поправками относительно темпа и хронологии общего процесса первичной феодализации.
Одновременно с этим повсеместным процессом превращения союзов племен как высшей формы первобытного общества в первичные феодальные организмы шел процесс интеграции союзов, несравненно ускорявший историческое развитие. Объединение племенных союзов кое-где могло быть добровольным (например, в зоне кочевнических набегов), но зачастую осуществлялось и прямой силой. Центром интеграции вполне естественно и закономерно стал Русский союз племен, объединивший уже в VI веке нашей эры собственно Русь, полян и северян. К IX веку он распространил свою власть на союзы древлян, дреговичей, волынян (?), полочан.
Однако политические границы Киевской Руси, "союза союзов" племен, были очень изменчивы: то один, то другой союз выходил из повиновения, отстаивал свою суверенность. На протяжении целого столетия Киеву приходилось вести повторные войны с землями древлян, уличей, тиверцев, радимичей, вятичей, волынян. Местная племенная феодализирующаяся знать противостояла киевским дружинам и, как мы видели на примере древлянских князей, могла объединить народные массы против киевских дружин (945 год). Феодальная иерархия "всякого княжья" складывалась в Киевской Руси не столько путем пожалований, сколько путем вовлечения племенной знати в общий процесс.
Первым общегосударственным мероприятием, превосходящим по своей масштабности все внутрипле-менные дела местных князей, было полюдье. Недаром это русское слово вошло и в язык греческого цесаря, и в язык скандинавских саг. Полгода в году киевский князь и его дружины посвящали объезду огромной территории ряда племенных союзов, проделывая путь около 1500 километров, а во вторую, летнюю, половину года организовывали грандиозные военно-торговые экспедиции, везшие результаты полюдья по Русскому морю в Болгарию и Византию в одном направлении и на Каспий - в другом. Во втором случае русские сухопутные караваны достигали Багдада и даже Балха по пути в Индию.
Систематические ежегодные экспедиции в Византию и Халифат сквозь степи, занятые воинственными хазарами, мадьярами и печенегами, требовали сложной и громоздкой системы осуществления. На Черном море появилась такая мощная база, как озерно-морской "остров русов" в Добрудже и гирлах Дуная ("дунайцы" русских летописей).
В ряде экспедиций, возможно, принимали участие наемные отряды варягов, но это приводило и к внутренним трениям (дружина Игоря и варяги Свенельда), и к серьезным внешним осложнениям. Десятки лет русские высаживались на любом берегу "Хорезмийско-го" ("Хвалынского", Каспийского) моря и вели мирный торг, а в самом начале X века, когда Киевом владел Олег, "русы" (в данном случае, очевидно, варяги русской службы) произвели ряд жестоких и бессмысленных нападений на жителей каспийского побережья.
Военная сила Киева и порождаемое ею внешнеполитическое могущество, закрепленное договорами с империей, импонировали "всякому княжью" отдаленных племен, получавшему под покровительством Киева возможность приобщения к мировой торговле, и частично ослабляли сепаратизм местной знати. Так обстояло дело к середине X века, когда в результате хищнических поборов сверх тарифицированной дани князь Игорь Киевский был взят в плен древлянами и казнен ими. Главой государства, регентшей при малолетнем Святославе, стала вдова Игоря Ольга, псковитянка родом.
В летописи, завершенной еще в конце X века, содержится много сказаний, облеченных в эпическую форму, о трех поколениях киевских князей: Игоре и его жене Ольге, их сыне Святославе и внуке Владимире, которого церковники называли святым, а народ воспел как защитника Руси.
Первым действием княгини Ольги была месть древлянам за убийство мужа, месть, которой она придала государственно-ритуальный характер. Впрочем, этот раздел летописи настолько пронизан духом эпических сказаний, что, может быть, отражает не историческую реальность, а желательную форму былины-назидания. По этому сказанию события происходили так: древляне послали в Киев на ладьях (по Тетереву и Днепру) посольство, которое неожиданно сделало предложение молодой вдове стать женой древлянского князя Мала. "Послала нас Древлянская земля сказать тебе: мужа твоего убили потому, что был он словно волк, восхыщая и грабя, а наши князья хороши, так как они хорошо управили Древлянскую землю. Выходи замуж за нашего князя Мала!"
Автор сказания построил его на контрастах: сначала древляне убивают главу государства, а затем устраивают сватовство. В дальнейшем игра на контрастах продолжается. Ольга дает послам коварный совет потребовать, чтобы их несли к княгине в ладье. Доверчивые древляне принарядились и, сидя в ладье, позволили нести себя к каменному терему Ольги. А на княжьем дворе была заранее вырыта яма, в которую ввергли послов и живыми закопали в землю.
В Древлянскую землю Ольга отправила гонцов, которые передали древлянам (ничего не знавшим о расправе с первым посольством), что княгиня согласна на брак и просит прислать за ней почетное посольство из "нарочитых мужей", так как иначе киевляне не отпустят ее из Киева. Древляне "избьраша лучьшая мужа, иже дьржаху Деревьску землю". Новым послам Ольга предложила по русскому обычаю (в сказках: "гостя в баньку сведи, накорми, напои - потом речи веди") вымыться в бане. Здесь древлянских послов заперли, баню подожгли, "и ту изгореша вьси".
Обе формы мести воспроизводят тогдашние погребальные обряды: путешественников, умерших в дороге, хоронили в ладьях; обычным видом погребения было сожжение в небольшом домике. Следующей стадией погребального обряда была насыпка над ладьей или над спаленной домовиной огромной курганной насыпи, и завершала все это тризна и погребальный пир.
Сказание о мести вдовы Игоря было создано как антитеза неслыханному факту убийства великого князя во время полюдья. Автор сказания, во-первых, установил отступление от обычной нормы дани, во-вторых, указал на причину такого отступления - непомерную роскошь варяжских наемников и зависть русских дружин.
В третьей, главной части своего сказания автор использует для устрашения своевольных древлян, поднявших руку на "кагана Руси", языческую погребальную символику: приплывшие послы зарыты в ладье на глазах насмехающейся над ними Ольги. Второе знатное посольство сожжено.
Для заключительной части погребального обряда - насыпки кургана - княгиня Ольга едет сама в Древлянскую землю. Автор сказания и здесь верен себе, своей любви к контрастам: когда объявляется воля княгини, то слушатели сказания воспринимают все буквально, так, как предназначено для древлян, не подозревая коварства и жестокости истинного замысла, который раскрывается в конце каждого эпизода.
Княгиня едет к древлянам "да поплачюся над гробъмь его (Игоря)". Там Ольга "повеле съесути (насыпать) могилу велику и яко съсъпоша - повеле тризну творить". Тризна - это воинские игры, состязания в честь умершего полководца. После тризны начался поминальный пир, завершившийся, "яко упишася древляне", тем, что киевские дружинники изрубили пьяных древлян "и исекоша их 5000".
Трудно ручаться за достоверность всех деталей, занесенных в летопись, но совершенно неправдоподобно выглядит неведение древлян о том, что происходило в Киеве. Древлянская земля очень близко подходила с запада к Киеву (1-2 дня пути), и всенародное сожжение посольства в центре столицы никак не могло остаться тайным.
Неведение древлян - литературный прием, необходимый для связи отдельных звеньев задуманного рассказа. Вероятно, смерть великого князя в полюдье была как-то отомщена киевлянами, но "сказание о мести Ольги", как условно можно назвать этот рассказ, - не отражение реальных событий, а устрашающее эпическое произведение, созданное в интересах киевской монархии. Язычник-киевлянин не мог еще сказать "взявший меч от меча и погибнет", и он создал страшную картину мести, используя языческую символику погребального костра и поминок.
Заключительный эпизод сказания связан с реальной осадой древлянского города Искоростеня (современный Коростень) Ольгой. Целый год киевские войска осаждали город, под которым был убит Игорь, но искоростенцы не сдавались, опасаясь мести. Ольга и здесь поступила, с точки зрения средневекового поэта, мудро - она заявила горожанам: "а уже не хощю мыцати [мстить], но хощю дань имати по малу и съми-ривъшися с вами, пойду опять [назад, вспять]". В замысле малой дани снова сказалось возводимое в степень мудрости коварство киевской княгини: "аз бо не хощю тяжькы дани возложити, якоже мужь мой, но сего прошю у вас мала... дадите ми от двора по три голуби, да по три воробие".
Искоростенцы обрадовались небывалой и действительно легчайшей дани. Ольга же, получив птиц, приказала привязать кусочки серы к каждой птице и вечером, в сумерки, сера была подожжена и голуби и воробьи отпущены в свои гнезда в голубятни и под застрехи.
Город запылал. Горели клети, башни, спальные помещения "и не бе двора, идеже не горяще...". Люди побежали из города и были или избиты, или обращены в рабство. Два умертвленных посольства древлянской знати, 5 тысяч древлян, убитых у кургана Игоря, и сожженный дотла мятежный город - таков итог борьбы древлян с Киевом.
Автор "Сказания о мести" воздействовал примитивными художественными средствами на примитивное, полупервобытное сознание своих современников, и к мечам киевских дружинников он присоединил идеологическое оружие, заставляя своих слушателей пове-рить в мудрость и непобедимость киевского княжеского дома. Обман, коварство, непревзойденная жестокость главной героини сказания, очевидно, не выходили из рамок морали того времени. Они не осуждаются, а, напротив, прославляются как свойства и преимущества высшего мудрого существа.
В этом отношении "Сказание о мести" является исключительно интересным литературно-политическим произведением, первым целенаправленным (первоначально, вероятно, устным) сказом о силе Киева. Включение сказания в летопись при внуке Ольги Владимире показывает ценность его для официального государственного летописания.
Спустя полтора столетия летописец конца XI века обратился к эпохе княгини Ольги и ее сына Святослава как к некоему политическому идеалу. Он был недоволен современным ему положением (время Всеволода Ярославича), когда княжеские тиуны "грабили и продавали людей". Летописец (киево-печерский игумен?) вспоминает давние героические времена, когда "къня-зи и не събирааху мънога имения, ни творимых вир [ложных штрафов], ни продажь въскладааху на люди, но оже будяше правая вира - и ту възьма, даяше дружине на оружие. А дружина его кормяхуся, воююще иные страны".
Автор в своем предисловии к историческому труду обращается к читателям: "Приклоните ушеса ваша ра-зумьно, како быша древьнии кънязи и мужие их и ка-ко обарааху [обороняли] Русскыя земля и иные страны примаху под ся". Если в военном отношении идеал этого летописца-социолога - князь Святослав, то в отношении внутреннего устройства Руси - очевидно, Ольга, так как сразу же вслед за "Сказанием о мести" в летопись внесены сведения о новшествах, введенных княгиней. Месть местью, а государству нужен был порядок и регламентация повинностей, которая придавала бы законность ежегодным поборам:
"И иде Ольга по Деревьстей земли с сынъм своимь и с дружиною, уставляющи уставы и урокы. И суть становища ея и ловища..." "В лето 6455 (947) иде Ольга Новуго-роду и устави по Мъсте погосты и дани и по Лузе обро-кы и дани. И ловища ея суть по вьсеи земли и знамения и места и погосты. И сани ея стоять в Пльскове и до сего дьне. И по Дънепру перевесища и по Десне. И есть село ея Ольжичи и доселе".
Летопись сохранила нам драгоценнейшие сведения об организации княжеского домениального хозяйства середины X века. Здесь все время подчеркивается владельческий характер установлений Ольги: "ее становища", "ее ловища", "ее знамения", "ее город Вышго-род", "ее село". То, что сообщено в этой летописной статье, совершенно не противоречит тому большому полюдью киевских князей, о котором шла речь выше. То полюдье, по-видимому, шло большим кольцом по Днепру до Смоленска и далее вниз по Десне; о нем здесь нет речи. Днепра и Десны касаются только "перевесища", то есть огромные сети на птиц, связанные с княжеским застольем и, по всей вероятности, географически охватывающие девственный угол между Днепром и Десной, в вершине которого стоял княжеский Вышгород.
В побежденной Древлянской земле установлен порядок, возложена тяжкая дань (две трети на Киев, треть на Вышгород). Определены повинности - "уроки" и "уставы", под которыми следует понимать судебные пошлины и поборы. В интересах безопасности предстоящего взимания дани Ольга устанавливает свои становища, опорные пункты полюдья. Кроме того, определяются границы княжеских охотничьих угодий - "ловищ", за нарушение которых три десятка лет спустя внук Ольги убил варяга Люта Свенельдича. Как видим, здесь уже обозначается тот каркас княжеского домена, который столетием позже оформится на страницах "Русской Правды".
Обширные домениальные владения указаны на севере (за пределами большого полюдья), в Новгородской земле. Здесь Ольга устанавливает дани и оброки на запад (по Луге) и на восток (по Мете) от Новгорода.
На Мете, являвшейся важной торговой магистралью связывающей балтийский бассейн с каспийским, Ильмень и Волхов с Верхней Волгой, Ольга ставит погосты. Мета выделена особо, очевидно, в силу этого своего исключительного положения, но тут же добавлено что погосты ставились по всей (подразумевается Новгородской) земле. Кроме погостов перечислены основные промысловые угодья, дававшие "мед, воск и скору": "знамения" (знаменные борти), "ловища" (охотничьи угодья) и "места", возможно означавшие главные рыболовные места. Для осуществления всех нововведений (или дополнений) Ольги необходимо было произвести размежевание угодий, охрану границ заказников и назначить соответствующую прислугу для их систематического использования.
Самым интересным в перечне мероприятий княгини является упоминание об организации становищ и погостов. Становища указаны в связи с Древлянской землей, где и ранее происходило полюдье. Возможно, что при Игоре киевские дружины пользовались в качестве станов городами и городками местных древлянских князей (вроде Овруча, Малина, Искоростеня) и не строили своих собственных опорных пунктов в Де-ревской земле. Конфликт с местной знатью и "древлянское восстание" потребовали новых отношений. Потребовалось строительство своих становищ для безопасности будущих полюдий. И Ольга их создала.
На севере, за пределами большого полюдья, за землей кривичей, в Новгородской земле, киевская княгиня не только отбирает на себя хозяйственные угодья, но и организует сеть погостов-острогов, придающую устойчивость ее домениальным владениям на севере, в тысяче километров от Киева.
Различие между становищем и погостом было, надо думать, не слишком велико. Становище раз в год принимало самого князя и значительную массу его воинов, слуг, ездовых, гонцов, исчислявшуюся, вероятно, многими сотнями людей и коней. Поскольку полюдье проводилось зимой, то в становище должны были быть теплые помещения и запасы фуража и продовольствия. Фортификация становища могла быть не очень значительной, так как само полюдье представляло собой грозную военную силу. Оборонительные стены нужны были только в том случае, если в становище до какого-то срока хранилась часть собранной дани.
Погост, удаленный от Киева на 1-2 месяца пути, представлял собой микроскопический феодальный организм, внедренный княжеской властью в гущу крестьянских "весей" (сел) и "вервей" (общин). Там должны были быть все те хозяйственные элементы, которые требовались и в становище, но следует учесть, что погост был больше оторван от княжеского центра, больше предоставлен сам себе, чем становища на пути полюдья.
Полюдье устрашало окрестное население; ежегодный наезд всего княжьего двора был гарантией безопасности, чего не было у погоста: подъездные, данники, емцы, вирники, посещавшие погост, тоже были, конечно, вооруженными людьми, но далеко не столь многочисленными, как участники полюдья. В силу этого погост должен был быть некой крепостицей, острожком со своим постоянным гарнизоном.
Люди, жившие в погосте, должны были быть не только слугами, но и воинами. Оторванность их от до-мениальных баз диктовала необходимость заниматься сельским хозяйством, охотиться, ловить рыбу, разводить скот. Что касается скота и коней, то здесь могли и должны были быть княжеские кони для транспортировки дани и скот для прокорма приезжающих данников ("колико черево возметь"). На погосте следует предполагать больше, чем на становище, различных помещений для хранения: дани (воск, мед, "скора" - пушнина), продуктов питания гарнизона и данников (мясо, рыба, зерно и т. п.), фуража (овес, сено).
Весь комплекс погоста нельзя представить себе без тех или иных укреплений. Сама идея организации погоста, внедренного в покоренный князем край, требовала наличия укреплений, "града", "градка малого". Поэтому у нас есть надежда отождествить с погостами некоторые городища IX-XI веков в славянских и соседних землях.
Единственный случай, когда археологом был обследован погост, упоминаемый в грамоте 1137 года, это погост Векшенга (при впадении одноименной реки в Сухону, в 89 километрах к востоку от Вологды). "...У Векшенге давали 2 сорочка 80 шкурок святой Софии". А. В. Никитин обследовал место рядом с селом, до сих пор называемое "погост". Это обычное мысовое городище треугольной формы, у которого две стороны образованы оврагами, а с третьей, соединяющей мыс с плато, прорыт ров. Городище небольших размеров. Укреплено оно было, по всей вероятности, тыном. Культурного слоя на самом городище почти нет: люди проживали, очевидно, на месте современного села Векшенги.
Количество становищ и погостов IX-XI веков мы определить точно не можем. Для большого полюдья становищ должно быть не менее 50. "Штат" каждого становища должен был насчитывать несколько десятков человек. К этому следует добавить села, расположенные вокруг опорного пункта (как становища, так и погоста), в которых жчли и пахали землю люди, обслуживавшие стан или погост.
Количество погостов, вероятно, значительно превышало число прежних становищ, но мы лишены возможности его определить. Можно думать, что плотность погостов в северной половине русских земель могла быть значительной, а общее их количество для земель Псковской, Новгородской, Владимиро-Суз-дальской, Рязанской, Муромской можно ориентировочно (исходя из грамоты 1137 года) определить в 500-2000.
В социологическом смысле первоначальные погосты представляли собой вынесенные вдаль, в полуосвоенные края, элементы княжеского домена. Погост в то же время был и элементом феодальной государственности, так как оба эти начала - домениальное и государственное - тесно переплетались и в практике, и в юридическом сознании средневековых людей.
Погосты были как бы узлами огромной сети, накинутой князьями X-XI веков на славянские и финноугорские земли Севера; в ячейках этой сети могли умещаться и боярские вотчины, и общинные пашни, а погосты представляли собою те узлы прочности, при помощи которых вся сеть держалась и охватывала просторы Севера, подчиняя их князю.
Каждый погост с его постройками, оборонительным тыном, примыкавшими к нему селами и пашнями, где вели свое хозяйство люди, поддерживавшие порядок в погосте, представлял собой как бы микроскопическое полусамостоятельное государство, стоявшее в известной мере над крестьянскими мирами-вервями местного коренного населения. Сила его заключалась не в тех людях, которые жили в погосте и окружавших его сельцах, а в его связи с Киевом (а позднее с местной новой столицей), с государством в самом обширном смысле слова.
Надо полагать, что каждый погост, каждый узел государственной сети был связан с соседними погостами, а все погосты в целом представляли собой первичную форму живой связи столицы с отдаленными окраинами: гонцы из Киева могли получать в каждом погосте свежих коней, чтобы быстро доехать до следующего погоста; иные вести могли передаваться от погосга к погосту самими их жителями, лучше гонцов знающими дороги и местные топи и гати.
В наших средневековых источниках понятие "погост" вплетено в такой комплекс: погост, села, смерды. Смерды - это не все крестьянское население (которое именовалось "людьми"), а определенная часть его, близко связанная с княжеским доменом, подчиненная непосредственно князю, в какой-то мере защищаемая князем (смерда нельзя мучить "без княжья слова") и обязанная нести определенные повинности в пользу князя. Смерды платили дань. Наиболее почетной обязанностью смердов была военная служба в княжеской коннице, ставившая смердов на одну ступень выше обыкновенных крестьян-общинников.
Смерды пахали землю, проживали в селах, а приписаны были к погостам.
"...а кто смерд - а тот потягнеть в свой погост" (грамота 1270 года).
Современное нам слово "село" имеет расширительное значение сельского поселения вообще и близко к понятию деревни. В Древней Руси обычная деревня называлась древним индоевропейским словом "весь", а слово "село" было обозначением владельческого поселка, домениального княжеского или боярского селения. Смерды жили в "селах", а не в "весях":
"...А смерд деля помолвих, иже по селам живут..." (Во-прошание Кирика. XII век).
Летописные сведения о реформах княгини Ольги в 947 году ценны тем, что дают нам начальную точку отсчета исторической жизни такого комплекса, как "погост - село - смерды".
Система эксплуатации "людей", крестьян-вервни-ков в их весях, состояла из следующих элементов: дань, взимаемая во время полюдья, и ряд повинностей ("повоз", изготовление ладей и парусов, постройка становищ) в виде отработочной ренты. Дань взималась, по всей вероятности, местной племенной знатью, делившейся (поневоле) с киевским князем.
Кроме того, с середины X века нам становятся известными некоторые разделы княжеского домениального хозяйства. За пределами большого полюдья, на севере Руси, домениальное княжеское хозяйство утверждалось в виде системы погостов, окруженных селами с проживавшими в них данниками князя - смердами.
Время княгини Ольги, очевидно, действительно было временем усложнения феодальных отношений, временем ряда запомнившихся реформ, укреплявших и юридически оформлявших обширный, чересполосный княжеский домен от окрестностей Киева до впадающей в Балтийское море Луги и до связывающей Балтику с Волгой Меты.
Переломный характер эпохи Игоря и Ольги, середина X века, ощущается и в отношении к христианству.
Официальное принятие христианства как государственной религии произошло позже, в 988 году, первое знакомство с христианством и эпизодическое крещение отдельных русских людей началось значительно раньше, в 860-е годы, но в середине X века мы уже ощущаем утверждение христианства в государственной системе. Сравним два договора с греками: при заключении договора 911 года русские послы клянутся только языческим Перуном (послы-варяги тоже клянутся чужим для них русским Перуном), а договор 944 года скрепляется уже двоякой клятвой как Перуну, так и христианскому богу.
"Мы же, елико нас крестилися есмы, кляхомъся цьркъвию святаго Илие в съборьней цьркъви и предъле-жащьмь честьнымь крьстьмъ..."
Церковь святого Ильи (сближаемого с Перуном-громовержцем) находилась в торговой части Киева на Подоле "над Ручаем, коньць Пасынъче Беседы". Важно отметить, что церковь названа соборной, то есть главной, что предполагает наличие и других христианских храмов. Кроме крещеных русских упомянуты крещеные хазары и варяги.
Христианство представляло в то время значительную политическую и культурную силу в Европе и на Ближнем Востоке. Принадлежность к христианской религии облегчала торговые связи с Византией, приобщала к письменности и обширной литературе. К этому времени ряд славянских стран уже принял христианство.
Для наших земель наибольшее значение имела христианизация Болгарии (864?) и изобретение славянской письменности Кириллом и Мефодием (середина IX века). К середине X века в Болгарии создалась уже значительная церковная литература, что облегчало проникновение христианства на Русь. Вполне возможно, что одним из связующих звеньев между Болгарией и Киевской Русью был "остров русов", земля "дунай-цев", нередко находившаяся в политической зависимости от Болгарского царства. Древнейшая русская кириллическая надпись 943 года обнаружена именно там. Второй точкой соприкосновения древних русов с болгарскими культурными центрами был сгусток "русских" пристаней на болгарском побережье Черного моря между Констанцией и Варной.
Князь Игорь был язычником: он и клятву давал не в Ильинской церкви, а "приде на хълм, къде стояше Перун и покладоша оружие свое и щиты и злато"; и похоронен он был Ольгой по языческому обряду под огромным курганом. Но среди его боярства, его послов к императорам Византии была уже какая-то часть христиан, "крещеной руси".
Вдова Игоря, княгиня Ольга, регентша малолетнего Святослава, впоследствии приняла христианство и, возможно, предполагала сделать его государственной религией, но здесь сразу резко обозначилось противоречие, порожденное византийской церковно-полити-ческой концепцией: цесарь империи был в глазах православных греков наместником бога и главой как государства, так и церкви.
Из этого делался очень выгодный для Византии вывод: любой народ, принявший христианство из рук греков, становился вассалом греческого императора, политически зависимым народом или государством.
Киевская Русь, спокойно смотревшая на христианские верования, предпочитала равноправные взаимоотношения с Византией, которые определялись бы взаимной выгодой, равновесием сил и не налагали на Русь никаких дополнительных обязательств, связанных с неубедительной для нее божественностью императора.
Объявленное Ольгой в 955 году желание креститься в христианскую веру следует расценивать не как эпизод ее личной жизни, а как политический поединок монархов, возглавлявших две крупнейшие державы того времени, поединок, в котором каждая сторона стремилась обусловить свою позицию в предстоящей ситуации. Мы не знаем предмета спора, не знаем пределов пожеланий сторон, так как переговоры были тайными и в известные нам источники просочились только намеки и недомолвки. Хотя следует сказать, что автором одного из источников был непосредственный участник этих тайных бесед - сам цесарь Константин Багрянородный, тот самый, который оставил нам подробное описание русского полюдья. Император, как видим, умел хранить тайны.
В русскую летопись включено особое сказание о поездке русской княгини-регентши в Константинополь:
"В лето 6463(955 год] иде Ольга в Грькы и приде Цесарю-граду. И бе тьгда цесарь Костянтин сын Леонов, и приде к нему Ольга. И видев ю добру сущю зело лицьмь и съмысль-ну, удививъся цесарь разуму ея, беседова с ней, рек ей: "По-добьна еси цесарьствовати в граде сем с нами".
Сказание составлено не по свежим следам - в некоторых списках цесарь назван Цимисхием (969-976), а он начал царствовать уже после смерти Ольги; в приведенном отрывке другая несообразность - цесарь сватается к русской княгине, тогда как у него жива жена, беседовавшая с Ольгой. Ольга ответила Константину, что она язычница и хочет, чтобы ее крестил он сам:
"Аз погана есмь. Да аще мя хощеши крьстити, то крьсти мя сам. Аще ли [ин], то не крыцюся". "И крьсти ю цесарь с патриархъм..." "Бе же имя ей наречено в крьщении Олена, якоже и древьняя цесарица, ма-ти Великого Костянтина".
Выбор христианского имени весьма символичен: Ольге дали имя императрицы Елены, принимавшей в IV веке участие в утверждении христианства как государственной религии империи. Цесарь Константин Великий и его мать Елена были за это признаны православной церковью "равноапостольными". Наречение русской княгини при крещении Еленой очень прозрачно намекало на стремление Византии установить с ее помощью христианство на Руси как официальную религию и тем самым поставить молодое, но могучее славянское государство в вассальные отношения к цесарю Византии. Далее сказание разрабатывает понравившуюся автору неправдоподобную, но занятную романтическую тему: Константин Багрянородный будто бы сделал формальное предложение Ольге-Елене: "Хо-щю тя пояти собе жене".

Великая княгиня киевская Ольга на приеме у византийского
императора Константина VII Багрянородного. Миниатюра.
Радзивилловской летописи. XV в.

С легкой руки В. Н. Татищева историки считали Ольгу в момент приезда ее в Царьград пожилой женщиной 68 лет от роду и усматривали несообразность в сватовстве к ней именно в этом.
Произведем примерный расчет, исходя из известных нам данных и обычаев Древней Руси. Святослав - единственный ребенок Ольги. В 946 году он символически начинал битву с древлянами, бросая копье, но оно упало у самых ног его коня - "бе бо вельми де-теск". В Древней Руси мальчика сажали впервые на коня в 3 года (обряд "постригов"); очевидно, княжичу Святославу три года уже исполнилось, но то, что он смог пробросить копье только "сквозе уши коневи", говорит о том, что ему было не более 3-5 лет ("вельми детеск"). Следовательно, он родился в интервале 941-943 годов.
Замуж в Древней Руси выходили обычно в 16-18 лет. Ольга, по этим расчетам, родилась в интервале 923-927 годов. В момент бесед с Константином ей должно было быть 28-32 года. Ее правильнее было бы назвать молодой вдовой, а не сильно пожилой княгиней.
Ольга, торжествуя, ответила сватающемуся цесарю: "Како хощещи мя пояти, крьстив мя сам и нарек мя дъщерию?" Крестный отец по церковным порядкам не мог жениться на своей крестнице. Автор сказания изображает дело так, как будто бы Ольга заранее задумала крещение как способ избавления от нежелательного брака с императором. Получив такой коварный ответ, цесарь будто бы воскликнул: "Переклюкала ми [перехитрила меня] еси, Ольго!" И дасть ей дары мъногы: злато и сьребро и паволокы и съсуды разноличьныя и отъпусти ю, нарек ю дъщерию собе".
Сам Константин описал встречи с Ольгой в книге "О церемониях" под 957 годом. Здесь говорится о дарах русскому посольству, упомянуто золотое блюдо, на котором было поднесено 500 милиарисиев. Об этом блюде упомянул новгородский купец Добрыня Ядрей-кович, побывавший в Константинополе в 1212 году. Он писал, что видел в Софийском соборе "блюдо велико злато, служебное Олгы Русской, когда взяла дань, ходивше ко Царюгороду".
Император, описывая церемонию приема Ольги в своем дворце, упомянул два ее визита - 9 сентября и 18 октября. Ольга прибыла со своим священником Григорием. О крещении княгини император не говорит ничего. Трудно допустить, что если бы Ольга действительно была окрещена в Царьграде императором и патриархом, то Константин, перечисливший состав посольства, размер уплат, приемы, беседы и обеды, не намекнул бы в своем тексте на это важное событие.
Вероятнее всего, что Ольга прибыла в Византию уже христианкой (недаром при ней был священник, вероятно - духовник), а красочный рассказ о крещении ее императором - такая же поэтическая фантазия русского автора, как и сватовство женатого Константина. Предметом долгих и, очевидно, не вполне удовлетворивших стороны переговоров было нечто иное, не связанное ни с крещением, ни с браком. Из слов Доб-рыни Ядрейковича явствует, что Ольга взяла у греков "дань", но это скорее всего просто богатые дары. Летописное сказание раскрывает больше:
"Си же Ольга приде Кыеву и, якоже рехом, приела к ней цесарь Грьчьскый, глаголя, яко "Мъного дарих тя. Ты бо глаголаше къ мъне, яко, аще възвращюся в Русь - мъногы дары присълю ти: челядь и воск и скору и вой в помощь". Отъвещавъши же Ольга, рече к сълом [послам]: "Аще ты, рьци такоже постоиши у мене в Почайне, якоже аз в Суду, то тогда ти дам".
Выясняются две важные подробности: во-первых, русское посольство слишком долго держали в царе-градской гавани ("Суд"), а во-вторых, Ольга обещала за что-то дать "дары многи". Кончилось дело тем, что Ольга сама получила какую-то "дань"; даров и воев из Киева не прислала и очень злопамятно пообещала Константину, что если бы ему довелось приехать в Киев, то он натерпелся бы у нее в киевской гавани Почайне.
Главным предметом обсуждения был, очевидно, пункт о военной помощи Византии со стороны Киевской Руси. У многих историков возникала мысль о том, что причиной напряженности переговоров был вопрос об организации русской церкви с элементами самостоятельности.
Через два года, в 959 году, судя по западноевропейским источникам, Ольга направила послов к германскому императору Отгону I якобы с просьбой прислать епископа и священников. Просьба, "как оказалось впоследствии, была притворной".
Однако на Русь отправился (заранее посвященный в епископы Руси) монах Адальберт. В 962 году Адальберт, "не сумев преуспеть ни в чем, для чего он был послан, и видя свой труд тщетным, вернулся назад. На обратном пути из Киева некоторые из его спутников были убиты и сам он с большим трудом спасся".
Возможно, Ольга действительно думала об организации церкви на Руси и колебалась между двумя тогдашними христианскими центрами - Константинополем и Римом. Представитель римской курии был изгнан русскими и едва уцелел; представитель константинопольской патриархии не был послан. Не сыграла ли здесь свою роль византийская концепция церковно-политического вассалитета?
Русский летописец довольно наивно радовался тому, что и патриарх и император назвали Ольгу дочерью. Это не только и не столько "указание на определенную степень престижа того или иного государя", сколько определение политической дистанции между "отцом" и "сыном" или "дочерью". Когда какой-либо русский князь XII века просил великого князя принять его в вассалы, то просил как милости права называться его сыном и "ездить подле его стремень".
Напутствие Константина Ольге в итоге всех переговоров ("нарек ю дъщерию собе") едва ли было напутствием предполагаемого крестного отца своей великовозрастной крестнице. Это было определением ситуации с точки зрения главы империи и церкви: русская княгиня расценивалась им не как равноправная "сестра" цесаря, а всего лишь как подчиненная ему "дщерь". Такая концовка переговоров и вызвала, очевидно, отказ Ольги от присылки русских товаров, от посылки русского вспомогательного корпуса и притворное заигрывание с римской церковью. Этим же объясняются и злобные воспоминания княгини о самих переговорах в Константинополе, когда ей долгое время пришлось жить не во дворце, а на корабле в Босфоре.
Как видим, эпоха Ольги отмечена рядом новшеств: в дополнение к старому полюдью, проводимому князем совместно со своими мужами (и местными князьями), организуется собственно княжеский домен. Далеко на севере, в Новгородской земле, на бойких международных путях (Мета) создаются погосты, новая форма окняжения земель вне зоны полюдья.
Для упрочения княжеской власти над населением земель, объявленных принадлежащими киевскому князю, применялись две различные формы мероприятий: во-первых, устанавливалась более определенная фиксация повинностей и их норм ("уставы", "уроки", "оброки" и "дани"), а во-вторых, создавались эпические произведения, прославлявшие великую княгиню в ее внешней политике (исторически недостоверное сказание о крещении в Царьграде) и устрашающее "Сказание о мести", первое на Руси монархическое произведение, рассчитанное на запугивание народных масс и местной знати показом трагической обреченности всех попыток неповиновения Киеву. К этому же разряду охранительных государственных мер следует отнести и попытку введения христианства Ольгой.
Государство Киевская Русь выглядит уже вполне оформившимся и в меру исторических условий устроенным. Эпоха Ольги завершала собою большой, полу-торасотлетний период истории Руси от "каганата ру-сов" начала IX века до Киевской Руси середины X века, описанной авторами разных стран.
В самых восторженных тонах придворного панегирика описано русским летописцем короткое княжение Святослава Игоревича (964-972). Страницы, посвященные этому князю, являются не столько хроникой событий, сколько воспеванием доблести, рыцарства и мудрости молодого князя, "славой", "хвалой" ему, где восхищение преобладает над добросовестным описанием. Автор небрежен в датировке событий, его не интересует география театра военных действий. (Он пропускает такие известные города, как Филиппополь, Преслав Великий, Аркадиополь.) Даже император Византии у него оставлен без имени, точь-в-точь как в том сказании, каким пользовался Нестор, извлекая из него сведения о путешествии князя Кия в Царьград "к цесарю, которого не съвемы". Имя императора Иоанна Цимисхия указано только в пересказе договора 971 года, сделанном другим лицом.
Летописная запись о Святославе хорошо сохранила эпический строй дружинной поэзии, близкой к былинам, но не тождественной им; как уже говорилось, в народном эпосе имени Святослава нет.
Автор дружинного сказания показывает своего героя слушателям (а потом и читателям) еще ребенком, "детским вельми". Но этот мальчик 3-5 лет обрисован как настоящий князь-полководец - он открывает сражение с древлянами броском своего копья, и воеводы почтительно говорят: "Кънязь уже почал. Потягнем, дружино, по кънязи!"
На последующих страницах летописи переплетаются голоса летописца-церковника, превозносящего Ольгу за принятие христианства, и певца-воина, славящего князя за верность своей языческой дружине - на уговоры матери последовать ее примеру пятнадцатилетний княжич твердо отвечал: "Како аз хощю ин закон при-яти един? А дружина сему смеятися начнуть..." Христианство было отвергнуто Святославом, так как он и его бояре хорошо знали, что за крещением последует вассалитет по отношению к Византии и очередной цесарь охотно назовет его "сыном" в феодальном смысле.
Под 964 годом в летопись включено эпическое описание начала самостоятельного княжения Святослава, возможно, сохранившее первоначальную ритмику устного сказа:
"Кънязю Святославу възрастьшю и възмужавъшю нача вой съвъкупляти мъного и храбр бе бо и сам храбр. И льгъко ходя, акы пардус, войны мъногы творяше. Ходя же, воз по себо не вожаше, ни котьла, ни мяс варя но по-тънъку изрезав конину или зверину или говядину на угъльх испек ядяше. Ни шатьра имеяше, но подъклад постилаше а седыго - в головах. Такоже и прочий вой его вьси бяху И посылаше к странам глаголя: "Хощю на вы ити!"
Перед нами спартанец, привыкший к суровому походному быту, пренебрегающий жизненными удобствами ради быстроты движения войска без отягощающего обоза. Стремительный барс благороден: он заранее предупреждает противника о своем походе.
Перед сражениями Святослав вдохновлял свое войско речами, ставшими позднее хрестоматийными. Об этих речах полководца, обращенных ко всем воинам, свидетельствуют и греческие писатели, современники событий.

Лицевое изображение великого князя Святослава. Титулярник. 1672 г.

Византийский хронист X века Лев Дьякон приводит одну из речей Святослава: "...Проникнемся мужеством, которое завещали нам предки, вспомним о том, что мощь россов до сих пор была несокрушимой, и будем храбро сражаться за свою жизнь! Не пристало нам возвращаться на родину, спасаясь бегством. Мы должны либо победить и остаться в живых, либо умереть со славой, совершив подвиги, достойные доблестных мужей!"
Летописная передача речей Святослава (около 969 года) близка к этой записи участника императорских походов:
    "Уже нам некамо ся дети - волею и неволею стати
    противу.
    Да не посрамим земле Русьскые, но лязем
    костию ту!
    Мъртви бо срама не имам;
    аще ли побегаем, то срам имам.
    И не имам убежати, но станем крепъко!
    Аз же пред вами пойду;
    аще моя глава ляжеть - то промыслите о собе".
    И реша вой: "Идеже глава твоя,
    ту и главы наша съложим!"
Святослав воевал в Волжской Болгарии, в Хазарии у Каспийского моря, в печенежских степях, на территории Болгарии и в Византии.
По самым минимальным подсчетам, Святослав прошел походами за несколько лет 8000-8500 километров. Иногда историки обвиняют Святослава в излишней воинственности, безрассудной драчливости, называя его авантюристом, "предводителем бродячей дружины". При этом обычно ссылаются на события 968 года, когда в отсутствие князя печенеги осадили Киев и Ольга с внуками оказалась в опасности.
"И посълаша кыяне к Святославу, глаголюще: "Ты, къняже, чюжея земли ищеши и блюдеши, а своея ся охабив - малы бо нас не възяша печенези..."
Легкий, как пардус, князь, находившийся в это время на Дунае, "въбързе въсед на коне с дружиною своею, приде Кыеву и целова матерь свою и дети своя и съжалися о бывъшимь от печенег. И събьре вой и прогъна печенегы в Поле. И бысть мирьно".
Независимо от благополучного исхода эпизода с осадой Киева обвинение в авантюризме и отсутствии государственного мышления осталось на Святославе. Нам надлежит рассмотреть деятельность этого князя более подробно и на широком историческом фоне.
Прежде всего следует сказать, что военная деятельность Святослава при всем ее небывалом размахе подчинена только двум направлениям: волжско-кас-пийскому (хазарскому) и цареградскому, византийскому. Оба они являются, как мы уже неоднократно видели, основными направлениями торговых экспедиций, организуемых Киевской Русью как государством. Государственный экспорт был формой реализации первичной феодальной ренты, и обеспечение его безопасности являлось важнейшей задачей молодой державы.
К X веку торговля Руси с Востоком приобрела и транзитный характер. В получении разных восточных товаров (шелк, пряности, оружие, украшения, скакуны и многое другое) были заинтересованы многие государства Северной Европы и Франция, не имевшие прямого доступа к ним: Византия слишком строго регламентировала и централизовала свой экспорт; прямая сухопутная дорога в анатолийские восточные земли была закрыта мощным полукольцом кочевых племен от Среднего Дуная до Нижней Волги: мадьяры, тюрко-болгары, печенеги, хазары, кипчаки, гузы.
Крестовыми походами XI-XIII веков западноевропейское рыцарство пробило себе путь на Восток, а до крестовых походов только Киевская Русь была в силах провести свои "бремены тяжкие" через кочевнические заслоны и в Багдад, и в Царьград, и в Раффельштетен или в Регенсбург на Дунае.
Борьба за свободу и безопасность торговых путей из Руси на Восток становилась общеевропейским делом.
Паразитарное государство хазар, жившее за счет таможенных пошлин, держало в своих руках все выходы из Восточной Европы на Восток в страну гузов, Хорезм и остальные владения Халифата. Хазарский каган брал огромные пошлины при проезде и возврате, а в случае благоприятного для него соотношения сил просто фа-бил возвращавшиеся русские караваны, как это было в 913 году.
Византия начала систематические агрессивные действия против Болгарии (Первого Болгарского царства), устанавливая время от времени свое влияние в тех местах Балканского полуострова, мимо которых проходил давний торговый путь русов в Константинополь.
Оба направления русских заморских экспедиций по-прежнему требовали военной поддержки.
Хронология походов Святослава в источниках не очень точна, но четко выделяются два последовательных комплекса:
1. Поход на вятичей, на Волгу и на Хазарию (по летописи в 964-966 годах, по Ибн-Хаукалю - в 968-969 годах).
2. Поход в Болгарию Дунайскую и война (совместно с болгарами) против Византии (967-971 годы).
Описание Хазарского похода Святослава в летописи с двух сторон обрамлено упоминанием вятичей, плативших ранее дань (проездную пошлину?) хазарам. Это в какой-то мере определяет маршрут похода, во время которого русские войска воевали в Волжской Болгарии, в земле буртасов и в Хазарии, где взяли Итиль и древнюю столицу каганата - Семендер на Каспийском море. Затем были покорены народы Северного Кавказа - ясы (осетины) и касоги (адыгские племена). Поход был закончен на Таманском полуострове, который с этого времени стал русской Тмутараканью. Очевидно, на обратном пути был взят Саркел ("Белая Вежа") на Дону, и Святослав оттуда пошел не прямо в Киев, а обходным вятическим путем на север (поэтому земля вятичей упомянута дважды под 964 и под 966 годами), для того чтобы миновать приднепровские кочевья печенегов.
Протяженность похода - около 6 тысяч километров. На его осуществление потребовалось, надо полагать, не менее трех лет с зимовками где-то на Волге и Северном Кавказе. Какие именно это годы, сказать трудно; комбинируя данные летописи и Ибн-Хаукаля, можно допустить, что грандиозный поход состоялся в промежуток 965-968 годов. Ибн-Хаукаль знает уже о том, что русы после победы над Хазарией отправились в "Рум" (Византию) и "Андалус" (Анатолию, южный берег Черного моря).
Результаты похода были совершенно исключительны: огромная Хазарская империя была разгромлена и навсегда исчезла с политической карты Европы. Пути на Восток были расчищены; Волжская Болгария перестала быть враждебным заслоном и, кроме того, Саркел и Тмутаракань, два важнейших города юго-востока, стали русскими центрами.
Изменилось и соотношение сил в полувизантийском, полухазарском Крыму, где Керчь (Корчев) стала тоже русским городом. Спустя сто лет князь Глеб, праправнук Святослава, измерял замерзший Керченский пролив и оставил знаменитую запись о том, как он "мерял море по льду от Тмутаракани до Корчева", как бы отмечая столетний юбилей русской победы на этой важной магистрали.
Возросшее после побед могущество Киевской Руси, появление русских в Крыму и распродажа полюдья (накопившегося за годы похода) в Византии и ее малоазиатских владениях могли создать неизвестную нам конфликтную ситуацию, которая в очень неясных формах обозначалась в 967-968 годах, а к 969 году приняла характер большой войны русских и болгар с Византийской империей. Оценки этой войны тоже противоречивы, в чем повинна прежде всего неполнота сведений русской летописи и крайняя тенденциозность греческих источников, стремившихся изобразить русских как врагов Болгарии, а византийцев как друзей и освободителей болгар. Но именно по поводу этих событий русский летописец и написал свою знаменитую фразу о лживости греков, часто вспоминаемую историками: "Суть бо грьци льстиви и до сего дьне".
Все началось с того угла Черного моря, где, по предположению, помещался "остров русов", образованный излучиной и дельтой Дуная, морем и огромным "Траяновым валом" с полноводным рвом.
В 943 году, когда Игорь Киевский принимал здесь, на Дунае, откупную дань Византии, эта область принадлежала Болгарии (в надписи 943 года упомянут жупан Димитрий), но по праву заселения русами-улича-ми на нее могла претендовать и Киевская Русь, владевшая здесь несколькими гаванями. Впрочем, этническая близость жителей "острова русов" к киевским русам еще не определяла политических симпатий - ведь уличи переселились на Дунай в результате трехлетней войны с Киевом.
Греческое население приморских городков и обилие здесь римско-византийских крепостей и крепостиц давало некоторое основание и империи заявлять свои претензии на эту стратегически важную область.
Стотысячное русское население "острова" могло, подобно позднейшим донским казакам, стремиться к независимости, но в силу разных внешних событий оно неизбежно должно было колебаться между двумя родственными странами - Киевской Русью и Болгарией. Меньше всего оно было заинтересовано в подвластности Византии, так как это, во-первых, возлагало бы много обязательств по охране дунайской границы, а во-вторых, лишало бы местные порты выгод, получаемых от русско-цареградской торговли.
Обстановка усложнялась тем, что внутри Болгарии среди феодальной знати существовали как сторонники, так и противники Византии. Вполне возможно, что чем дальше от империи была расположена та или иная область, тем меньшую непосредственную опасность представляла империя и тем безопаснее было обращаться к ее покровительству. Во всяком случае, власти Переяславца на Дунае, столицы "острова русов", несколько раз обнаруживали свою враждебность Святославу во время его войны с Византией.
Начало балканских походов Святослава русская летопись описывает так:
"В лето 6475 [967 год]. Иде Святослав на Дунай на бълга-ры. И бивъшемъся обоим. Одоле Святослав българом и възя город 80 по Дунаеви. И седе къняжа ту, Переяславь-ци, емля дань на Грьцех".
В этой короткой заметке ощущается ряд противоречий. Преувеличенным кажется такое большое количество дунайских городов; отчасти оно объясняется тем, что в свое время император Юстиниан построил на Дунае множество крепостей, часть которых потом запустела.
Странным представляется и то, что одолел Святослав войско болгар, а дань взимал с Византии. Это объясняется, очевидно, резким переломом в византий-ско-болгарских отношениях в конце царствования Ни-кифора Фоки (963-969 годы). Византия ощутила свою силу, расторгла в 966 году невыгодный для нее договор с Болгарией (927 года), и Никифор начал обращаться к болгарскому царю Петру как к своему вассалу. Тогда же, в июне 966 года, император, по словам хроники Иоанна Скилицы, "выступил, чтоб обозреть города, расположенные во Фракии, и прибыл к так называемому Большому Рву. Он написал архонту Болгарии Петру, чтобы тот воспрепятствовал туркам [мадьярам] переправляться через Истр и опустошать владения ромеев...".
Дальнейшие события греческий автор изображает так: царь Петр отказался выполнять распоряжение Ни-кифора. Византия и Болгария стали врагами.
В это время на Нижнем Дунае дважды появляется Святослав с россами и будто бы по просьбе Никифора занимает болгарские земли, после чего "разрывает договор, заключенный с императором Никифором" и дает цесарю "ответ, преисполненный варварской хвастливостью".
Другой греческий автор, Лев Дьякон, сообщает несколько иную версию: императорский посол патрикий Калокир в переговорах со Святославом начал действовать в своих личных интересах и уговаривал Святослава ввести войска в Болгарию, с тем чтобы в дальнейшем начать войну с Византией и помочь ему, послу Калокиру, свергнуть Никифора и овладеть императорским троном.
Греческие источники полны недомолвок, противоречий и явного нежелания признать союз русских с болгарами, который, судя по переходу к Святославу 80 болгарских городов, обозначился уже при первом появлении русских на Дунае. Греческие авторы писали тогда, когда Византия, вытеснив Святослава с Балкан, полностью поработила Болгарию, и их многочисленные выпады против русских являются просто выполнением политического задания. Это следует учитывать при анализе источников.
Из того, как император Никифор (будто бы сам пригласивший Святослава для того, чтобы привести к покорности болгар) отнесся к вести о появлении русских у дельты Дуная, уже становится ясно, что никакого приглашения, никакого дружественного договора Византии с Киевской Русью, направленного против болгар, на самом деле не было.
Узнав о появлении русских, Никифор начал спешно готовиться к обороне своей столицы: "снарядил закованную в железо конницу, изготовлял метательные орудия и расставлял их на башнях городской стены"; Босфор был перетянут огромной железной цепью. Союзников, якобы "повиновавшихся императору", так не поджидают.
Из слов того же Льва Дьякона явствует, что появление Святослава на Дунае сам император расценивал как "начало войны против обоих народов", то есть и против русов, и против болгар. "Ему показалось, что полезно склонить один из этих народов на свою сторону". Хитроумные византийцы решили получить у болгарской знати заложников и под видом смотрин невест для принцев (сыновей императора Романа) заполучили в Константинополь болгарских знатных девушек. После этого какая-то часть болгарских феодалов невольно оказалась в руках Никифора. Это объясняет нам многое в событиях конца 960-х годов.

Священный рог из "Черной Могилы". Внизу - верхняя часть рога

Очевидно, летописные свидетельства о битвах Святослава с болгарами в 967 году относятся не к Болгарскому царству Петра, не к Болгарии вообще, а к отдельным феодальным владетелям, вроде тех, чьи дочери стали заложницами цесаря. К ним должны быть отнесены и владетели Переяславца на Дунае, враждебные Святославу. Здесь, на месте старого дворца хана Омортага (середина IX века), могли сохраниться контингента тюрко-болгарского всадничества, несколько обособленного от остального населения.
В свете данных о сторонниках Византии в среде болгарской знати мы должны крайне осторожно отнестись к преднамеренным высказываниям феческих хронистов о войне русских против болгар. Если результатом нижнедунайских военных действий Святослава была контрибуция, наложенная им на Византию (летопись), то из этого становится ясным, кто именно был его настоящим противником.
В 969 году умер болгарский царь Петр, а император Никифор был убит своим двоюродным братом Иоанном Цимисхием, собственноручно зарубившим его мечом (10 декабря 969 года). Иоанн стал императором.
Обстановка в 970 году была такова: в столице Болгарии Великой Преславе в царском дворце жил, обладая всеми сокровищами, болгарский царь Борис, сын Петра. В качестве воеводы при нем находился варяг русской службы Свенельд.
В Переяславце на Дунае, в середине "острова ру-сов" княжил Святослав. В Киеве он оставил старшего сына Ярополка; другого - Олега - посадил в мятежной земле древлян, а третьего - Владимира - направил в Новгород. Сам Святослав был весьма доволен той новой землей, куда он переместился в 967-969 годах.
Это не было переносом столицы, но являлось переносом резиденции и закреплением новой, очень выгодной позиции на скрещении разных путей:
"Не любо ми есть жити Кыеве, - говорил Святослав матери и боярам. - Хощю жити Переяславьци в Дунай, яко то есть среда земли моей, яко ту вься благая съходяться: от Грьк - паволокы [шелк], злато, вино и овощеве раз-ноличьнии [фрукты], ис Чех и из Угьр - съребро и ко-мони, из Руси же - скора и воск и мед и челядь".
Русские и болгарские войска не только господствовали в Болгарии, но и перешли в широкое наступление по всей северной границе Византийской империи. Они оказались там, где недавно проводил свою инспекционную поездку император Никифор. Войска Святослава перешли Балканы, пересекли византийскую границу и оказались в "долине роз", в бассейне Марицы. Здесь был взят Филиппополь (современный Пловдив), и союзники дошли до Аркадиополя. "За малъмъ бо бе не дошьл [Святослав] Цесаряграда". До Царьграда оставалось всего лишь 4 дня пути по равнине.
В большом сражении под Аркадиополем печенеги и венфы, входившие в русско-болгарское войско, дрогнули, и битва была проиграна. Иоанн Цимисхий в 971 году начал грандиозное наступление, отозвав для этого азиатские войска из Сирии и тренируя их всю зиму. Грекам удалось отбить натиск, взять Великий Преслав, где они пленили царя Бориса, взять Плиску и двинуться на север к Дунаю.
При взятии болгарских городов византийцы предавались беззастенчивым фабежам. Так, при взятии Преслава "ромеи все разом ворвались в город, рассыпались по узким улицам, убивали врагов и грабили их имущество" (Лев Дьякон).
Святослав сделал своим опорным пунктом Доростол (Силистрию) на Дунае, где и проходила заключительная фаза войны с Византией. Здесь происходил ряд крупных сражений, после которых славяне устраивали пофебаль-ные костры для своих павших воинов (сюжет известной картины Семирадского); здесь Цимисхий более двух месяцев осаждал Доростол, безуспешно ожидая сдачи; здесь произошла личная встреча императора с прославленным киевским князем, описанная Львом Дьяконом.
Свою последнюю решительную битву русские начали в день Перуна, 20 июля 971 года, но ни та, ни другая сторона не добилась победы. Начались переговоры о мире. Император стремился поразить славянского полководца всем великолепием византийского царского убора, но сам оказался пораженным простотой одежды великого князя:
"Государь Иоанн Цимисхий, покрытый вызолоченными доспехами, подъехал верхом к берегу Истра, ведя за собою многочисленный отряд сверкавших золотом вооруженных всадников [так называемых "бессмертных"]. Показался и Святослав, переплывающий реку на скифской ладье. Он сидел на веслах и греб вместе с остальными, ничем не отличаясь от них.

Сергей Михайлович Соловьев (1820-1879)

Вот какова была его наружность: умеренного роста, не слишком высокого и не очень низкого, с мохнатыми бровями и светло-синими глазами, курносый, безбородый, с густыми, чрезмерно длинными волосами над верхней губой [усами]. Голова у него была совершенно голая, но с одной стороны ее свисал клок волос - признак знатности рода.
Крепкий затылок, широкая грудь и все другие части тела вполне соразмерные. Выглядел он угрюмым и диким. В одно ухо у него была вдета золотая серьга; она была украшена карбункулом, обрамленным двумя жемчужинами.
Одеяние его было белым и отличалось от одежды других только чистотой.
Сидя в ладье на скамье для гребцов, он поговорил немного с государем об условиях мира и уехал".
Цимисхий, как пишет тот же автор, "с радостью принял условия россов". Условия мира были изложены в договоре, помещенном в летописи: Святослав обязывался не вести более войны с Византией. Князь уходил "възьм имение мъного у Грьк и полон бещисльн". Мир был почетным.
Однако византийцы приняли свои меры: они известили печенегов о движении Святослава, и те напали на него в днепровских порогах весною 972 года. Из черепа убитого князя печенежский хан "съделаша чашю, оковавъше лоб его и пияху в немь...".
С уходом Святослава из Болгарии пала самостоятельность Восточно-Болгарского царства, завоеванного и оккупированного Византией. Когда Цимисхий взял в плен в Великом Пре-славе законного болгарского царя Бориса, союзника Святослава, то он лицемерно "воздал ему почести, назвал владыкой булгар". Но как только Святослав со своим войском, защищавшим болгар, покинул берега Дуная, тот же Цимисхий показал свое истинное лицо.

Борис Дмитриевич Греков (1882-1953)

"Он [Иоанн Цимисхий] вступил в великий храм Премудрости Божье [Софии Цареградской] и, воздав благодарственные молитвы, посвятил богу первую долю добычи - роскошную болгарскую корону. Затем он последовал в императорский дворец, ввел туда царя болгар Бориса и приказал ему сложить с себя знаки царского достоинства... Затем он возвел Бориса в сан магистра".
Столица Болгарии была переименована в честь цесаря в Иоаннополь, древний Доростол - в Феодоро-поль, а вся придунайская Болгария превратилась в византийскую провинцию Паристрион.
Подводя итоги короткому, но блистательному княжению Святослава, мы видим, что он вовсе не был "безрассудным авантюристом", бродившим где попало по степям. Его волжско-хазарский поход был жизненно важен для молодого государства Руси, а его действия на Дунае и за Балканами были проявлением дружбы и солидарности с народом Болгарии, которому Святослав помогал отстаивать и свою столицу, и своего царя, и политическую самостоятельность от посягательств Византии.
Поражение Святослава было концом суверенной Болгарии, возродившейся только два столетия спустя.
По отношению к Руси вся стремительная деятельность Святослава не только не была невниманием к ее интересам или неосознанным стремлением "охабить", пренебречь ею, но, наоборот, все было рассчитано на решение больших государственных задач, требовавших напряжения всех сил. Важнейшая задача, состоявшая в обеспечении безопасности со стороны Хазарского каганата, была решена вполне успешно.
Вторая задача - создание мирного торгового плацдарма на западном побережье Русского моря (в содружестве с Болгарией) - выполнена не была, так как здесь Руси противостояли две значительные силы: Византия и Печенегия, раскинувшаяся по степям на "месяц конного пути".


Расцвет киевской Руси

ВЛАДИМИР КРАСНОЕ СОЛНЫШКО

Борьба с печенегами стала в X веке насущной потребностью Руси. Вся плодородная лесостепь, густо покрытая русскими деревнями и городами, была обращена к степям и открыта внезапным набегам кочевников, раскинувшихся по русской равнине на "месяц конного пути" от Дуная до Жигулей.
Каждый набег приводил к сожжению сел, уничтожению полей, угону населения в рабство. Поэтому оборона от печенегов была не только государственным, но и общенародным делом, понятным и близким всем слоям общества. И естественно, что князь, сумевший возглавить эту оборону, должен был стать народным героем, действия которого воспевались в народных эпических сказаниях - былинах.
Таким князем оказался побочный сын Святослава - Владимир.
В живописном Любече, охранявшем подступы к Киевской земле с севера, жил в середине X века некий Малко Любечанин. Его дочь Малуша была ключницей княгини Ольги, а сын Добрыня, очевидно, служил князю. В былинах о Добрыне сохранилась память о том, что он был при княжеском дворе "конюхом да приворотничком", но потом стал уже не слугой, а придворным - "он стольничал-чашничал девять лет".
Малуша Любечанка стала одной из наложниц Святослава, и у нее родился сын Владимир, которого долго потом корили его происхождением, называя "роби-чичем", "холопищем". Если бы не особая удача, то сын ключницы мог бы затеряться в толпе "отроков" и слуг на княжеском дворе. Но его дядя Добрыня однажды воспользовался тем, что законные сыновья князя Яро-полк и Олег отказались ехать в далекую северную факторию Руси - Новгород, и предложил послать туда своего племянника. Так юный робичич Владимир стал князем-наместником в маленьком городке на озере Ильмень.
Когда между его братьями после трагической гибели Святослава вспыхнула усобица, разжигаемая варягом Свенельдом, и Олег Древлянский был убит, Добрыня и Владимир двинулись походом из Новгорода в Киев, покорив по дороге Полоцк, важный торговый пункт на Западной Двине. Здесь Владимир силой взял себе в жены Рогнеду, дочь полоцкого князя. В русских былинах отражены и борьба Олега со Свенельдом, и женитьба Владимира при посредничестве Добрыни.
Ярополк был убит во дворце двумя варягами из войска Владимира, и сын рабыни стал великим князем киевским, а Добрыня - воеводой, вершившим дела Руси.
Первым государственным делом Владимира было изгнание из Киева варягов-наемников; затем он установил языческий культ шести богов во главе с богом грозы и войны Перуном.
Ряд удачных походов на Польшу, на вятичей, Литву, радимичей, болгар и хорватов (в Закарпатье) значительно расширил и упрочил Русь как государство всех восточных славян.
Довольно аморфное раннефеодальное государство Киевскую Русь правительство Владимира стремилось охватить новой административной системой, построенной, впрочем, на типичном для той эпохи слиянии государственного начала с личным: на место прежних "светлых князей", стоявших во главе союзов племен, Владимир сажает своих сыновей:
    Новгород - Ярослав;
    Полоцк - Изяслав;
    Туров - Святополк;
    Ростов - Борис;
    Муром - Глеб;
    Древлянская земля - Святослав;
    Волынь - Всеволод;
    Тмутаракань - Мстислав.
От Киева к этим отдаленным городам прокладываются "дороги прямоезжие", нашедшие отражение в былинах, связывающих их с именем Ильи Муромца.
Но по-прежнему оставалась нерешенной главная задача внешней политики Руси - оборона от печенежских племен, наступавших на русские земли по всему лесостепному пограничью.
Летопись вкладывает в уста князя Владимира следующие слова:
"И рече Володимер: "Се не добро, еже мало город около Кыева". И нача ставити городы по Десне и по Въстри (реке Остру) и по Трубешеви и по Суле и по Стуг-не. И нача нарубати ("набирать") муже лучьшее от Сло-вен и от Кривичь и от Чюди и от Вятичь и от сих насели грады. Бе бо рать от печенег и бе воюяся с ними и одалая им".
Эти слова летописи содержат исключительно интересное сообщение об организации общегосударственной обороны. Владимир сумел сделать борьбу с печенегами делом всей Руси, почти всех входивших в ее состав народов, ведь гарнизоны для южных крепостей набирались в далеком Новгороде, в Эстонии (Чудь), в Смоленске и в бассейне Москвы-реки, в землях, куда ни один печенег не доскакивал. Заслуга Владимира в том и состояла, что он весь лесной север заставил служить интересам обороны южной границы, шедшей по землям полян, уличей и северян.
Из пяти рек, на которых строились новые крепости, четыре впадали в Днепр слева. На Левобережье крепости были нужны потому, что здесь меньше было естественных лесных заслонов и степь доходила почти до самого Чернигова.
Теперь же, после создания оборонительных линий, печенегам приходилось преодолевать четыре барьера. Первым был рубеж на Суле, которая 200 лет служила границей между русскими и кочевниками. В "Слове о полку Игореве" воспевается Сула, текущая "серебряными струями", а половецкая земля иносказательно изображается так: "комони ржут за Сулою".
В устье Сулы археологи раскопали крепость-гавань, куда могли заходить во время опасности днепровские суда: укрепленная гавань носила характерное название - Воинь. Далее по Суле крепости стояли на расстоянии 15-20 километров друг от друга.
Если печенеги преодолевали этот рубеж, они встречались с новым заслоном по Трубежу, где был один из крупнейших городов Киевской Руси - Переяславль. Если и это препятствие печенегам удавалось взять или обойти, то перед ними открывались пути на Чернигов и Киев. Но перед Черниговом лежали оборонительные линии по Остру и Десне, затруднявшие подход к этому древнему богатому городу.
Для того чтобы попасть с левого берега Днепра к Киеву, печенегам нужно было перейти реку вброд под Витичевом и затем форсировать долину Стугны. Но именно по берегам Стугны Владимир и поставил свои крепости.
Археологические раскопки в Витичеве открыли на высокой горе над бродом мощную крепость конца X века с дубовыми стенами и сигнальной башней на вершине горы. При первой же опасности на башне зажигали огромный костер, и так как оттуда простым глазом был виден Киев, то в столице тотчас по пламени костра узнавали о появлении печенегов на Витичев-ском броде.
Стугнинская линия окаймляла "бор велик", окружавший Киев с юга. Это была уже последняя оборонительная линия, состоявшая из городов Треполя, Тума-ша и Василева и соединявших их валов. В глубине ее, между Стугной и Киевом, Владимир построил в 991 году огромный город-лагерь, ставший резервом всех киевских сил, Белгород.

Лицевое изображение великого князя Киевского Владимира Святославича. Титулярник. 1672 г.

Сланцевая подвесная "иконка" с резным изображением крылатого антропоморфного существа (относящегося к типу языческих хозяйственных оберегов, то есть так называемых "куриных богов") IX в.

Постройка нескольких оборонительных рубежей с продуманной системой крепостей, валов, сигнальных вышек сделала невозможным внезапное вторжение печенегов и помогла Руси перейти в наступление. Тысячи русских сел и городов были избавлены от ужасов печенежских набегов.
Об этой пограничной линии писал русский летописец, современник Владимира, писал западный епископ Бруно, ехавший из Киева в Печенегию, об этих же порубежных крепостях-заставах пел свои песни народ:
    На горах, горах, да на высоких,
    На шоломя [холме] на окатистом,
    Там стоял да тонкий бел шатер.
    Во шатре-то удаленьки добры молодцы...
    Стерегли-берегли они красен Киев-град.
Князь Владимир испытывал большую нужду в крупных военных силах и охотно брал в свою дружину выходцев из народа, прославившихся богатырскими делами. Он приглашал и изгоев, людей, вышедших поневоле из родовых общин и не всегда умевших завести самостоятельное хозяйство; этим князь содействовал дальнейшему распаду родовых отношений в деревне. Изгойство перестало быть страшной карой - изгой мог найти место в княжеской дружине.

Победы над печенегами праздновались всенародно и пышно. Князь с боярами и дружиной пировал на "сенях" (на высокой галерее дворца), а на дворе ставились столы для народа. На эти пиры съезжались "посадники и старейшины по всем градом и люди многы", "бесчисленное множество народа".
Знаменитые пиры Владимира, являвшиеся своеобразным методом вовлечения в дружину, воспеты и в былинах в полном согласии с летописными записями:
    Во стольном городе во Киеве,
    У ласкова князя у Владимира
    Было пированьице почестей пир
    На многих на князей на бояров,
    На могучих на богатырей,
    На всех купцов на торговыих,
    На всех мужиков деревенскиих.
Народ создал целые циклы былин о князе Владимире Красном Солнышке, о Добрыне, об Илье Муромце, о борьбе с Соловьем-Разбойником, олицетворением племенных князьков, о походах в далекие земли, о борьбе с жестокими языческими обычаями и о крепких заставах богатырских, охранявших Киевскую Русь от "силушки поганой".
Как устный учебник родной истории, пронес народ торжественные и величественные напевы былин через тысячу лет своей многотрудной жизни, дополняя былины новыми героями, новыми событиями и обращаясь к ним в тяжелые годы бедствий.
Героическая эпоха Владимира (980-1015 годы) была воспета и феодальным летописцем, и народом потому, что в главных своих событиях она сливала воедино феодальное начало с народным, политика князя объективно совпадала с общенародными интересами.
Клерикальные историки резко противопоставляют христианство язычеству и обычно делят историю каждого народа на два периода, считая рубежом принятие христианства; дохристианские времена они называют веками мрака, когда народы пребывали в невежестве, христианство же будто бы пролило свет на их жизнь.
Для некоторых народов, сравнительно поздно вступивших на путь исторического развития, принятие христианства означало в то время приобщение к многовековой и высокой культуре Византии или Рима, и тем самым тезис церковников о тьме и свете как бы получал подтверждение. Но мы, разумеется, должны четко отделять культуру (кстати говоря, сложившуюся еще в "языческий" период) от религиозной идеологии.
Византия не тем превосходила древних славян, что была христианской страной, а тем, что являлась наследницей античной Греции, сохраняя значительную часть ее культурного богатства.
Христианство нельзя противопоставлять язычеству, так как это только две формы, два различных по внешности проявления одной и той же первобытной идеологии.
И язычество, и христианство в равной мере основаны на вере в сверхъестественные силы, "управляющие" миром. Сила и живучесть христианства состоит в использовании древнего языческого представления о загробном мире, "о второй жизни" после смерти. В сочетании с очень древним дуалистическим воззрением на мир как на арену борьбы духов добра с духами зла мысль о загробном мире породила учение о таком же дуализме в "потусторонней жизни", о существовании "рая" для добрых и "ада" для злых.
Христианство в своей практике широко использовало первобытную магию, и христианский молебен о дожде, когда священник кропит поля "святой" водой, ничем не отличается от действий первобытного жреца, пытавшегося таким же магическим путем упросить небеса окропить поля настоящим дождем.
Являясь эклектичным и стихийным объединением ряда древних земледельческих и скотоводческих культов, христианство по своей сущности очень близко подходило к языческим верованиям славян, германцев, кельтов, финнов и других народов. Недаром так тесно СЛИЛИСЬ местные народные верования с пришлым учением христиан.
Главное отличие христианства заключалось в том, что свой исторический путь оно проходило в условиях резко антагонистического классового рабовладельческого общества, а затем в трудной обстановке кризиса и перехода к феодализму.
Естественно, что первобытная сущность тех культов, из которых сложилось первоначальное христианство, осложнялась и видоизменялась: религия социальных низов, обещавшая рабам утешение в будущей загробной жизни, была использована рабовладельцами, внесшими в нее совершенно иные идеологические мотивы.
Феодальное государство еще больше развило классовую сущность христианства. Византийский император рассматривался как представитель самого бога на земле. Пышный и величественный церемониал богослужений был направлен на освящение существующих классовых порядков. На стенах церквей изображались "святые" императоры, патриархи, представители знати. Церковное пространство обычно было поделено на два яруса - внизу толпились простые люди, а на хорах помещались владыки и высшая знать.
Христианство отличалось от язычества не своей религиозной сущностью, а только той классовой идеологией, которая наслоилась за тысячу лет на примитивные верования, уходящие корнями в такую же первобытность, как и верования древних славян или их соседей.
Христианские миссионеры, шедшие к славянам или германцам, не приносили с собой ничего принципиально нового; они несли лишь новые имена для старых богов, несколько иную обрядность и значительно более отточенную идею божественного происхождения власти и необходимости покорности ее представителям. Мировоззрение же миссионеров не отличалось от мировоззрения языческих жрецов, колдунов и знахарей.
На корабле, плывшем по голубым волнам Эгейского моря, какой-то русский книжник XII века решил написать исследование о славянском язычестве: "Слово о том, как языческие народы поклонялись идолам и приносили им жертвы". Нашему путешественнику были знакомы и древний египетский культ Озириса, и учение Магомета в арабских землях, и обычаи тюрок-сельджуков, и непривычная для русского уха музыка органов в католических храмах крестоносцев.
Его корабль плыл с юга на север, через Афон и Царьград, и на своем пути, начавшемся, быть может, где-нибудь в Палестине или даже в Египте, этот книжник должен был видеть и остров Крит, известный в древности культом Зевса-Дия, и античные храмы Афродиты, Артемиды, Афины, и место знаменитого дельфийского треножника, служившего для предсказаний оракула ("трипода дельфического ворожа").
Быть может, изобилие руин античных языческих святилищ, встреченных во время плавания, и вдохновило неизвестного автора на такую тему, как сопоставление славянского язычества с другими древними религиями.
Для нас представляет исключительный интерес периодизация истории славянских верований, которую предложил этот умный и образованный писатель.
1. Первоначально славяне "клали требы (то есть приносили жертвы.- Б. Р.) упырям и берегыням".
2. Затем они "начали трапезу ставити (тоже приносить жертву.- Б. Р.) Роду и рожаницам".
3. Впоследствии славяне стали молиться главным образом Перуну (сохраняя веру и в других богов).
"Упыри" - это вампиры, фантастические существа, оборотни, олицетворяющие зло. "Берегыни" же (связанные со словом "беречь", "оберегать") - добрые, помогающие человеку духи. Одухотворение всей природы и деление ее на доброе и злое начала - очень древние представления, возникшие еще у охотников каменного века. Против упырей применяли различные заговоры, носили амулеты-обереги; в народном искусстве сохранилось много чрезвычайно древних символов добра и плодородия, изображая которые на одежде, посуде, жилище древний человек думал, что знаки добра, "обереги", отгоняют духов зла. К числу таких символов относятся изображения солнца, огня, воды, растения, цветка.
Культ Рода и рожаниц, божеств плодородия, несомненно, связан с земледелием и действительно отражает более позднюю ступень развития человечества - неолит, энеолит и последующее время.
Позднее, уже после крещения Руси, рожаниц приравнивали к христианской Богородице.

Голова домового. Дерево. XI в.

Род был верховным божеством неба и земли, распоряжавшимся всеми жизненно необходимыми стихиями - солнцем, дождями, грозами, водой. Вера в единого верховного бога явилась основой позднейшего христианского монотеизма.
Культ Перуна, бога грозы, войны и оружия, возник сравнительно поздно в связи с развитием дружинного, военного элемента общества.
Как видно, ступени развития первобытной религии указаны писателем-мореплавателем очень верно и точно. Последнюю стадию он тоже правильно обрисовал как двоеверие - славяне приняли христианство, "но и ноне по украинам молятся ему, проклятому богу Перуну" и другим богам.
Моления славян-язычников своим богам были строго расписаны по временам года и важнейшим сельскохозяйственным срокам. Год определялся по солнечным фазам, так как солнце играло огромную роль в мировоззрении и верованиях древних земледельцев.
Начинался год, как и у нас сейчас, 1 января. Новогодние празднества - Святки - длились 12 дней, захватывая конец старого года и начало нового. В эти дни сначала гасили все огни в очагах, затем добывали трением "живой" огонь, пекли специальные хлебы и по разным приметам старались угадать, каков будет наступающий год.
Кроме того, язычники всегда стремились активно воздействовать на своих богов при помощи просьб, молений и жертвоприношений: в честь богов устраивались пиры, на которых закалывали быков, козлов, баранов, всем племенем варили пиво, пекли пироги. Боги как бы приглашались на эти пиры-братчины, становились сотрапезниками людей. Существовали специальные святилища - "требища", предназначенные для таких ритуальных пиров.
Церковь использовала новогодние языческие святки, приурочив к ним христианские праздники Рождества и Крещения (25 декабря и 6 января).
Следующим праздником была Масленица, буйный и разгульный праздник весеннего равноденствия, встречи солнца и заклинания природы накануне весенней пахоты. Церковь боролась с этим праздником, но не смогла его победить и добилась только выдворения его за календарные сроки Великого поста перед Пасхой.
В пору пахоты, сева яровых и "прозябания" зерна в земле мысль древнего славянина обращалась к предкам-"дедам", тоже лежащим в земле. В эти дни ходили на кладбище и приносили "дедам" пшеничную кутью, яйца и мед, считая, что предки-покровители помогут всходам пшеницы. Кладбища представляли собой в древности как бы "поселки мертвых". Над сожженным прахом каждого умершего строилась деревянная "домовина" ("столп"); в эти миниатюрные дома и приносили угощение предкам весной и осенью. Позднее над могилами стали насыпать земляные курганы. Обычай "приносов" в "родительские" дни сохранялся до XIX века.
На протяжении весны и лета беспокойство древнего земледельца об урожае все возрастало: нужны были вовремя дожди, вовремя солнечное тепло. Первый весенний праздник приходился на 1-2 мая, когда появлялись первые всходы яровых.
Второй праздник, слившийся впоследствии с христианским Троицыным днем,- это день бога Ярилы, бога животворящих сил природы; в этот день (4 июня) убирали лентами молодую березку и украшали ветками дома.
Третий праздник отмечал летний солнцеворот 24 июня - день Купалы (Иван Купала).
Во всех этих праздниках ощущается настойчивое моление о дожде. Хороводы девушек, обрядовые песни и пляски в священных рощах, жертвоприношения рекам и родникам - все было направлено на получение дара неба, дождя. Дню Купалы предшествовала "русальная неделя". Русалки - нимфы воды и полей, от которых, по представлениям славян, зависело орошение земли дождем.
В славянской этнографии хорошо известно, что в дни таких русальных празднеств в деревнях выбирали самых красивых девушек, обвивали их зелеными ветками и с магической целью обливали водой, как бы подражая дождю, который хотели вызвать такими действиями.
Праздник Купалы был наиболее торжественным из весенне-летнего цикла. Поклонялись воде (девушки бросали венки в реку) и огню (в купальскую ночь на высоких холмах, на горах разводили огромные костры, и юноши и девушки попарно прыгали через огонь). Жизнерадостная игровая часть этих молений сохранялась очень долго, превратившись из обряда в веселую игру молодежи.
Этнографы начала XIX века описывают великолепное зрелище купальских костров в Западной Украине, Польше и Словакии, когда с высоких вершин Татр или Карпат на сотни верст вокруг открывался вид на множество огней, зажженных на горах.
Кульминационным пунктом славянского сельскохозяйственного года были грозовые, жаркие июльские дни перед жатвой.
Земледелец, бессильный перед лицом стихий, со страхом взирал на небо: урожай, взращенный его руками, вымоленный (как он думал) у богов, был уже почти готов, но грозное и капризное небо могло его уничтожить. Излишний зной мог пересушить колосья, сильный дождь - сбить созревшее зерно, молния - спалить сухое поле, а град - начисто опустошить нивы.
Бог, управляющий небом, грозой и тучами, был особенно страшен в эти дни; его немилость могла обречь на голод целые племена. День Рода-Перуна (Ильин день - 20 июля) был самым мрачным и самым трагическим днем во всем годовом цикле славянских молений. В этот день не водили веселых хороводов, не пели песен, а приносили кровавые жертвы грозному и требовательному божеству, прямому предшественнику столь же жестокого христианского бога. Знатоками обрядности и точных календарных сроков молений были жрецы-волхвы и ведуньи-знахарки, появившиеся еще в первобытную эпоху.
Наряду с языческими молениями об урожае, составлявшими содержание годового цикла праздников, славянское язычество включало первобытный анимизм (вера в леших, водяных, болотных духов) и культ предков (почитание мертвых, вера в домовых).
Сложной обрядностью обставлялись свадьбы и похороны. Свадебные обряды были насыщены магическими действиями, направленными на безопасность невесты, переходящей из-под покровительства своих домашних духов в чужой род, на благополучие новой семьи и на плодовитость молодой четы.
Погребальные обряды славян сильно усложнились к концу языческого периода в связи с развитием дружинного элемента. Со знатными русами сжигали их оружие, доспехи, коней. По свидетельствам арабских путешественников, наблюдавших русские похороны, на могиле богатого руса совершалось ритуальное убийство его жены. Все эти рассказы полностью подтверждены археологическими раскопками курганов.
В качестве примера можно привести огромный курган высотою в четырехэтажный дом - "Черную Могилу" в Чернигове, где в процессе раскопок было найдено много различных вещей X века: золотые византийские монеты, оружие, женские украшения и турьи рога, окованные серебром, с чеканными узорами и изображением былинного сюжета - смерти Кощея Бессмертного в черниговских лесах.
"Черная Могила", в которой, по преданию, был похоронен черниговский князь, расположена на высоком берегу Десны, и огонь грандиозного погребального костра должен был быть виден на десятки километров вокруг.
Вокняжившись в Киеве, Владимир I произвел своего рода языческую реформу. Стремясь, очевидно, поднять древние народные верования до уровня государственной религии, рядом со своими теремами, на холме, князь приказал поставить деревянные кумиры шести богов: Перуна с серебряной головой и золотыми усами, Хорса, Даждьбога, Стрибога, Семаргла и Мокоши.
Будто бы Владимир установил даже человеческие жертвоприношения этим богам, что должно было придать их культу трагический, но в то же время и очень торжественный характер. "И осквернилась кровью земля Русская и холм тот",- говорит летопись.
Культ Перуна, главного бога дружинной знати, был введен Добрыней и на северной окраине Руси, в Новгороде. Вокруг идола Перуна там горело восемь негасимых костров, и память об этом вечном огне сохранялась у местного населения вплоть до XVII века.
Стрибог, повелевавший ветрами, был, по всей вероятности, богом неба; Даждьбог - богом света, тепла, плодородия (подобно античному Аполлону); Хоре - бог солнца как источника света. Семаргл - божество близкое к русалкам, подательницам влаги на поля; это бог почвы, корней растений, разновидность божеств плодородия.
Мокошь (или Макошь) была единственным женским божеством в этом пантеоне и, очевидно, олицетворяла собой женское начало природы и женскую часть хозяйства (стрижку овец, прядение).
Попытка превращения язычества в государственную религию с культом Перуна во главе, судя по всему, не удовлетворила Владимира, хотя киевляне охотно поддерживали даже самые крайние проявления кровавого культа воинственного бога.
В Киеве давно уже было хорошо известно христианство и его основные догмы, так приспособленные к нуждам феодального государства. Первые сведения о христианстве у русов относятся к 860-870-м годам. В X веке в Киеве была уже церковь святого Ильи, христианского двойника Перуна. Ко времени Святослава и Владимира существовала значительная христианская литература в соседней Болгарии, написанная на старославянском языке, вполне понятном для всех русских.
Но киевские князья медлили с принятием христианства, так как при тогдашних богословско-юридичес-ких воззрениях византийцев принятие крещения из их рук означало переход новообращенного народа в вассальную зависимость от Византии.
Владимир I вторгся в византийские владения в Крыму, взял Херсонес и отсюда уже диктовал свои условия императорам. Он хотел породниться с императорским домом, жениться на царевне и принять христианство. Ни о каком вассалитете в таких условиях не могло быть и речи.
Около 988 года Владимир крестился сам, крестил своих бояр и под страхом наказаний заставил креститься киевлян и всех русских вообще. В Новгороде тот же Добрыня, который учреждал там культ Перуна, теперь крестил новгородцев.
Формально Русь стала христианской. Погасли погребальные костры, на которых сгорали убитые рабыни, угасли огни Перуна, требовавшего себе жертв наподобие древнего Минотавра, но долго еще по деревням насыпали языческие курганы, "отай" молились Перуну и огню-сварожичу, справляли буйные праздники родной старины.
Язычество слилось с христианством.
Церковь на Руси была организована так: во главе ее стоял киевский митрополит, назначаемый из Константинополя или самим киевским князем с последующим избранием собором епископов. В крупных городах находились епископы, ведавшие всеми церковными делами большой округи - епархии. С обособлением отдельных княжеств каждый князь стремился к тому, чтобы его столица имела своего епископа.
Митрополит и епископы владели землями, селами и городами: у них были свои слуги, холопы, изгои и даже свои полки. Князья на содержание церкви давали "десятину" - десятую долю своих даней и оброков.
Церковь имела свой особый суд и специальное законодательство, при помощи которого властно и бесцеремонно вмешивалась в семейную и интимную жизнь, в мысли и нормы поведения людей.
В городах в XI-XII веках было много каменных и деревянных церквей, в которых служили священники (попы) и их помощники дьяконы. Служба в церкви велась ежедневно три раза в день (заутреня, обедня и вечерня); церковники стремились регламентировать весь быт и постоянно воздействовать на свое "стадо". В праздничные дни устраивались особо торжественные службы, которым предшествовали ночные моления - всенощные. Пышность богослужений должна была воздействовать на умы простых людей.
Но долго еще церковники жаловались на то, что их храмы пустуют: "Если какой-нибудь плясун, или музыкант, или комедиант позовут на игрище, на сборище языческое, то все туда радостно устремляются и проводят там, развлекаясь, целый день. Если же позовут в церковь, то мы позевываем, чешемся, сонно потягиваемся и отвечаем: "Дождливо, холодно" или еще чем-либо отговариваемся...
На игрищах нет ни крыши, ни защиты от ветра, но нередко и дождь идет, дует ветер, метет метель, но мы ко всему этому относимся весело, увлекаясь зрелищем, гибельным для наших душ.
А в церкви и крыша есть, и приятный воздух, но туда люди не хотят идти".

Евангелист Лука. Миниатюра из рукописной книги XVI в.

Евангелист Матфей. Миниатюра из рукописной книги XVI в.

Изображение Св. Василия Великого и заставка его Шестоднева. XVII в.

Все средства искусства были использованы церковью для утверждения своих взглядов на жизнь и общественную структуру.
Ораторы убеждали аудиторию в том, что "властители бо от бога устроены", что человек должен купить себе покорностью и смирением в этой жизни вечное блаженство после смерти.
Художники изображали Страшный суд, когда, по фантастическим предсказаниям пророков, восстанут из гробов все умершие за несколько тысячелетий существования мира и бог начнет последний суд, определяя праведников в рай, а грешников - в ад, на бесконечные муки. Клеть художника рисовала безобразных чертей, хватающих грешников и бросающих их в печь, пронзающих крючьями, рвущих грязными когтями их тела...
Стройное пение и торжественное театрализованное богослужебное действие должны были показать другой, праведный полюс христианского мира. Архитекторы стремились вознести церковные здания над хижинами и хоромами так, чтобы именно церкви создавали архитектурный ансамбль города.

Каждение у алтаря. Миниатюра из рукописного иллюстрированного сборника "Лекарство душевное". XVII в.

Создавая свое искусство, церковь постоянно обрушивалась на светские забавы и интересы: "Горе тем, кто ждет вечера с его музыкой - гуслями, флейтами, тамбуринами... тем, кто делает вид, что не знает, какой вред приносят гусли, игры, танцы и пение".
Церковный проповедник порицает тех солидных горожан, которые внешне благопристойны, но увлекаются игрой уличных артистов, танцами и песнями, даже детей водят на пиры: "А спросите-ка этих бесстыдных старцев, как жили пророки и апостолы? Или сколько было апостолов и пророков? Не знают они этого и не ответят вам. А вот если речь зайдет о лошадях или о птицах, или о чем-либо другом, то тут они - философы, мудрецы!"
Одной из сильнейших церковных организаций были монастыри, игравшие вообще очень важную роль в истории средневековых государств.
По идее монастырь - добровольное братство людей, отрекшихся от семьи, от обычной жизни и целиком посвятивших себя служению богу. На деле монастыри были крупными землевладельцами-феодалами, владели селами, вели оптовую торговлю, ссужали деньги под ростовщические проценты и всегда находились в самой гуще жизни, принимая непосредственное участие в повседневной "суете мирской", и в крупных политических событиях.
Игумены монастырей наравне с епископами выступали как дипломаты, судьи, посредники.
В монастырях существовало резкое неравенство между бедняками без роду, без племени и выходцами из боярской или купеческой среды.
Высшие церковные власти - епископы и митрополит - могли быть выбраны только из среды монахов, которых, в отличие от обычных попов и дьяконов, называли черным духовенством.
Некоторые центральные монастыри, вроде Киево-Печерского (основанного в середине XI века), стали своего рода духовной академией, куда охотно поступали сыновья крупных вельмож, стремившиеся сделать карьеру. В таких монастырях были хорошие библиотеки; здесь велись летописи, сочинялись проповеди, записывались внутренние монастырские события, прославлялись монахи-"подвижники", "отшельники", "молчальники".

Кирилл и Мефодий. Миниатюра из Радзивилповской летописи. XV в.

Богатая хозяйственная жизнь монастырей и наличие в них аристократической прослойки, избавленной (как мы знаем по позднейшим данным) от черной работы, заставляли администрацию принимать меры для создания такой декоративной завесы, которая прикрыла бы собой классовую сущность монастыря и отвлекла бы внимание горожан и крестьян. Такой завесой являлись "блаженные", "юродивые" - психически ненормальные, слабоумные или искалеченные люди, недостатки которых беззастенчиво выставлялись напоказ всем посетителям монастыря.
Сохранился рассказ об одном таком юродивом Иса-акии, жившем в Печерском монастыре в 1060-1070-х годах. Он был "расслаблен телом и умом", его мучили кошмарные видения, одет он был в недубленую козью шкуру; монастырские повара издевались над его слабоумием и заставляли ловить ворон. Исаакий то собирал Детей и одевал их в монашеские одежды, то босыми ногами становился на горящую печь, то "поча по миру ходити, тако же уродом ся творя". Рассказ об этом несчастном был введен в летопись, и автор-монах сознательно преподносит читателю образ "божьего избранника".
К началу XIII века мы видим проявления антицерковных и антимонашеских настроений. Смоленский поп Авраамий, славившийся начитанностью и красноречием, обратил свою проповедь к очень широкому кругу горожан, среди которых были и "малые", и "рукодельные", и рабы. Его учение было близко к учению западноевропейских вальденсов, выступавших против духовенства. Епископ и игумены судили Авраамия.
Русская церковь играла сложную и многогранную роль в истории Руси XI-XIII веков. Несомненна польза церкви как организации, помогавшей укреплению молодой русской государственности в эпоху бурного поступательного развития феодализма. Несомненна и ее роль в развитии русской культуры, в приобщении к культурным богатствам Византии, в распространении просвещения и создании крупных литературных и художественных ценностей.
Но русский народ дорогой ценой заплатил за эту положительную сторону деятельности церкви: тонкий яд религиозной идеологии проникал (глубже, чем в языческую пору) во все разделы народной жизни, он притуплял классовую борьбу, возрождал в новой форме первобытные воззрения и на долгие века закреплял в сознании людей идеи потустороннего мира, божественного происхождения властей и провиденциализма, то есть представления о том, что всеми судьбами людей всегда управляет божественная воля.
Русские люди не были так религиозны, как это пытаются изобразить церковные историки, однако религиозная идеология во всеоружии всего средневекового искусства была препятствием на пути к свободному миропониманию.


ЯРОСЛАВ МУДРЫЙ И ЯРОСЛАВИЧИ

К началу XI века государство Киевская Русь насчитывало уже два столетия своего существования. Оно прошло путь от одного из союзов славянских племен к большой феодальной державе с разноплеменным населением, в котором преобладали восточнославянские племена (вошедшие в эту державу полностью), но находились также и летто-литовские прибалтийские племена и племена финно-угорские.
Летописец Нестор в своем знаменитом введении к истории Руси перечислил все славянские союзы племен, вошедшие в Русь, а затем дал перечень иноязычных народов. Каждая единица в этом перечне, очевидно, тоже обозначает устойчивый союз нескольких племен.
    "А се суть инии языци, иже дань дають Руси:
    Чудь [эстонцы и коми-зыряне]
    Меря [финно-угорские племена по Клязьме
    и Волге]
    Весь [вепсы]
    Мурома [финно-угорские племена на Нижней Оке]
    Черемись [марийцы]
    Мърдва
    Пьрмь [коми-пермяки]
    Печера [угорские племена северного Приуралья]
    Ямь [часть финнов-суоми]
    Литьва
    Зимегола [часть латышских племен]
    Кърсь
    Норома
    Либь"
Общая территория всей державы была огромная. Ее периметр составлял примерно 7 тысяч километров. Она простиралась от бассейна Вислы на западе до Камы и Печоры на востоке; от Черного моря (устье Днепра) до Белого моря и "Студеного моря" (Ледовитого океана). Половина этого необъятного пространства представляла собой редкозаселенные леса Севера с их охотничьими угодьями, но и освоенная земледельцами часть была достаточно обширна, и управление всем государством было крайне затруднено. Если, например, на Белоозере происходило какое-либо событие и киевскому князю нужно было послать туда своих людей, то они прибывали на место не ранее чем через три-четыре месяца после события. Дороги с гатями, мостами, разведанными бродами еще только-только налаживались. Проехать из Киева в землю вятичей "дорогой прямоезжею" считалось богатырским подвигом.
Государственное начало могло утверждаться только при условии опоры на местную племенную знать, которая постепенно из "Соловьев-Разбойников" превращалась частично в великокняжескую администрацию, не теряя своих, идущих из первобытности прерогатив по отношению к соплеменникам.
Обширность территории порождала целый ряд обстоятельств, влиявших на историческое развитие: во-первых, долгое время существовали значительные резервы расширения земледельческого хозяйства; во-вторых, существовала возможность широкой стихийной колонизации и ухода из феодальной зоны. В-третьих, дальность расстояний облегчала независимую политику и бесконтрольность местной власти.
Правительство князя Владимира, как мы видели, делало многое для внедрения государственного начала: прокладывало дороги, боролось с разбойниками, переселяло "лучших мужей" в стратегически опасную пограничную зону.

Ярослав Мудрый. Титулярник. 1672 г.

Одной из мер внедрения государственного начала (в характерной для средневековья форме, когда государственное нередко сливалось с личным) было размещение сыновей великого князя в крупных периферийных городах, бывших племенных центрах. Однако эта мера не помогла избавиться от местного сепаратизма. Почти весь XI век - время острых конфликтов, братоубийственных усобиц, осложненных и внешними нашествиями, и крайней напряженностью социальных отношений. Сразу же после смерти Владимира Святославича началась десятилетняя усобица между его сыновьями, главным героем которой стал Ярослав, старший сын великого князя.

Киев. Софийский собор. Ктиторская фреска (с изображением
семьи великого князя Ярослава Мудрого). XI в.
Зарисовка А. ван Вестерфельда. 1651 г.

Ярослав родился около 978 года или несколько позже. Его матерью была гордая полоцкая княжна Рогне-да, отказавшая, по словам летописца, "робичичу" Владимиру в своей руке и взятая им затем как военный трофей при разгроме Полоцка. Ярослав еще в детстве охромел, и его потом поддразнивали "хромцом".
Повествование летописи о Ярославе (враждебное ему) начинается с 1014 года, последнего года княжения Владимира.
Ярослав жил в Новгороде и ежегодно собирал здесь дань - 3 тысячи гривен; тысячу гривен он оставлял на содержание своей дружины в Новгороде, а две трети собранного посылал в столицу Руси. Таков был "урок", годовая норма. Но, прожив много лет в отдаленном торговом городе с широкими заморскими связями, Ярослав решил отказаться от выплаты этого "урока", чем вызвал гнев отца, строго следившего за единством всех частей Руси и заставлявшего в свое время новгородцев строить крепости для защиты от печенегов далеко на юге. Владимир приказал мостить мосты, расчищать лесные дороги на Новгород, но разболелся.
Ярослав же, оказывается, собирался вступить в настоящую войну с родным отцом и нанял в Швеции большие отряды варягов. Женатый на дочери короля Олафа, он имел прямые связи с варягами. Скандинавские саги, повествующие о "конунге Ярислейфе" (Ярославе), называют имена варяжских предводителей- Эймунда и Рагнара, приглашенных им в Новгород, и сообщают любопытные подробности о договоре найма, о жадности и вероломстве варягов.
Наемники буйно и разгульно вели себя в русском городе: "И начаша варязи насилие деяти на мужатых женах". Однажды августовской ночью 1015 года новгородцы собрались и изрубили варягов-обидчиков во дворе Поромона. Князь Ярослав "разгневася на гра-жаны", но не сразу обнаружил свой гнев. Он заманил, "обольстил" тысячу славных воинов (возможно, бояр и воевод новгородской тысячи) и изрубил их в отместку за варягов; часть горожан бежала. К концу трагической ночи в Новгород прискакал гонец из Киева с письмом к Ярославу от его сестры Предславы, извещавшей о том, что 15 июля старый князь скончался, а между братьями уже возникла кровавая борьба за престол.
Утро началось примирением Ярослава с новгородцами. Он собрал уцелевших горожан на поле, открыл вече и обратился к нему с необычной речью: "О моя любимая и честная дружина, которую я вчера в безумии своем изрубил! Смерть их теперь никаким золотом нельзя искупить... Братья! Отец мой Владимир умер; в Киеве княжит Святополк.

"Ярослав Мудрый - строитель". Часть ктиторской фрески
Софийского собора в Киеве. XI в. Зарисовка А. ван Вестерфельда. 1651 г.

. Я хочу идти на него войной - поддержите меня!" Новгородцы выставили 3 тысячи воинов и двинулись с Ярославом к Киеву. Три месяца простоял новгородский князь у Любеча на Днепре, где встретил его Святополк, и уже поздней осенью решился напасть на брата. Битва под Любечем была выиграна новгородским войском. Святополк бежал к печенегам, а Ярослав торжественно вошел в Киев.
Войско его получило награды: смерды по одной гривне, старосты по десять гривен, а новгородцы все получили по десять гривен серебра.
"И отпусти их всех домой, и дав им Правду, и Устав списав, тако рекшим им: по сей грамоте ходите, яко-же списах вам, такоже держите... А се есть Правда Русская..."
Далее в летописи помещен текст "Русской Правды" XI века, первые статьи которой, по всей вероятности, действительно связаны с обязательствами Ярослава по отношению к новгородцам. На всех статьях первой части так называемой "Русской Правды" лежит явный отпечаток описанных выше новгородских событий в июле - августе 1015 года. Юридический документ, определяющий штрафы за различные преступления против личности, не менее красочно, чем летопись, рисует нам город в условиях заполнения его праздными наемниками, буянящими на улицах и в домах.
Город населен рыцарями и холопами; рыцари ездят верхом на конях, вооружены мечами, копьями, щитами; холопы и челядинцы иногда вступают в городскую драку, помогая своему господину, бьют жердями и батогами свободных людей, а когда приходится туго, то ищут защиты в господских хоромах. А иногда иной че-лядин, воспользовавшись случаем, скроется от господина во дворе чужеземца.
В числе рыцарей, ради которых написан охраняющий их закон, есть и прибывшие из Киевской земли "русины", и княжеские гриди, на которых шла тысяча гривен новгородских даней, и купчины, по обычаю того времени, очевидно, тоже перепоясанные мечами, и важные княжеские чиновники - "ябедники" и мечники, следившие за сбором доходов и вершившие княжеский суд.
Закон заодно защищал и более широкие круги новгородского населения: тут упомянуты и изгои, выходцы из общин, порвавшие связи с прошлым и еще не нашедшие своего места в жизни, и просто "словене", жители обширной Новгородской земли. Эти категории простого люда напоминают нам о покаянных словах Ярослава на вече, когда результатом его призывов к братьям новгородцам (и, очевидно, соответственных обещаний) была мобилизация большого по тем временам трехтысячного войска, в составе которого оказались даже простые смерды (может быть, "словены" "Русской Правды").
"Древнейшая Русская Правда", как и летопись под 1015-1016 годами, рисует нам Новгород расколотым на две части, на два лагеря: к одному из них принадлежит население Новгорода от боярина до изгоя, а к другому - чужеземцы варяги и колбяги (жители Балтики). В городе происходят драки, здесь угрожают обнаженными мечами, хватают чужих коней и ездят на них по городу, берут чужое оружие, укрывают чужую челядь, выдирают усы и бороды, рубят руки и ноги, убивают. Даже на пирах дерутся чашами и турьими рогами.
Все это очень хорошо дополняет рассказ летописца о варяжских насилиях в городе.
Варяги и колбяги поставлены законом Ярослава в неполноправное положение. Так, если обидчиком был новгородец, обиженный должен представить двоих свидетелей, если же грубияном, толкнувшим новгородца, оказывался варяг или колбяг, достаточно было одной клятвы обиженного новгородца.
Эти ограничения особенно явственны при сопоставлении "Краткой Правды" XI века с "Пространной Правдой" XII века, где варяги уже уравнены с остальными людьми. Только в отношении варягов и колбягов закон предусматривает штраф за укрывательство чужого челядина. Особенно важно отметить, что в подробном списке лиц, жизнь которых охраняется древним обычаем кровной мести или высоким штрафом в 40 гривен, есть все слои городского населения, указаны даже приезжие киевляне, но нет ни варягов, ни колбягов, хотя эти чужеземцы и владели домами в Новгороде.
Самое начало "Ярославовой Правды" как бы возвращает нас к той злополучной ночи, когда возмущенные горожане мстили варягам на "Поромони дворе". "Русская Правда" узаконивает право на кровную месть:
"Убьеть муж мужа - то мьстить брату (за) брата, или сынови (за) отца, любо отцю (за) сына, или бра-тучаду, любо сестрину сынови (племянникам.- Б.Р.). Аще не будеть кто мьстя, то 40 гривен за голову; аще бу-деть русин, любо гридин, любо купчина, любо ябетник, любо мечник, аще изгой будеть, любо Словении, то 40 гривен положите за нь".
Предполагая обороняться в Новгороде от киевских отцовских дружин, Ярослав заигрывал с наемными отрядами варягов, и не только не унимал их, но даже зверски наказал новгородцев, творивших самовольный суд. Письмо княжны Предславы изменило все - перед Ярославом открылась возможность вмешаться в начавшиеся усобицы: менялась роль варягов и отношение к ним Ярослава. Теперь наемники должны были сами стремиться идти в поход на Киев, где они надеялись на богатую добычу. Но Ярослав не мог отважиться на борьбу с коварным полувизантийцем Святополком всего лишь с одной тысячей воинов, и к тому же наемных, которые в решительный момент могли продать себя дороже другому князю или, достаточно награбив, уйти домой, "за море".
В этих условиях Ярославу следовало опереться на какое-то более надежное войско. Единственной возможностью был союз с Новгородом, с его боярством и даже простыми людьми, а для этого нужно было дать какие-то гарантии, оградить статьями княжего закона всех новгородцев от бесчинства варяжских дружин Эй-мунда или иного конунга, которого судьба занесет в Новгород. Так появился "Устав Ярослава" - "Древнейшая Русская Правда", восемнадцать статей которой защищали жизнь, честь и имущество новгородских мужей и простых словен от бесцеремонных посягательств варягов, нанятых для участия в усобицах.
Частная инструкция о разборе драк и столкновений в Новгороде не ставила, разумеется, своей задачей всеобъемлющий охват всех сторон социальной жизни города и всей Русской земли.

Софийский собор в Киеве

Она по самому своему замыслу была очень ограниченной тематически и совершенно не входила (да и не должна была входить) во взаимоотношения господина и холопов, господина и крестьян и т. д. Лишь случайно в связи с основной темой об уличных столкновениях упомянут подравшийся холоп, прячущийся в хоромах своего господина.
Поэтому глубоко не правы те буржуазные историки, которые рассматривали эту "Древнейшую Русскую Правду" 1015 года как первый свод законов, будто бы отражавший всю полноту тогдашней жизни. Из того факта, что этот юридический документ ничего не говорит о сельском хозяйстве, о формах феодальной зависимости крестьян, о смердах и закупах, делался совершенно нелогичный вывод: раз закон обо всем этом молчит, то, значит, и в реальной жизни таких явлений не было.
"Устав Ярослава" не был первым законодательным актом. Уже в договорах с Византией 911 и 914 годов есть ссылки на "Закон Русский", и вполне возможно, что статьи "Русской Правды" о челядине восходят к этому не дошедшему до нас древнему закону, где применялась та же терминология. Многое в "Русской Правде" опиралось на обычное неписаное право. Созданный в конкретных исторических условиях 1015 года, "Устав Ярослава" оказался вполне применим ко всем вообще случаям уличных побоищ, столь обычных в средневековых городах, и просуществовал несколько веков, входя в сборники других княжеских законов XI-XII веков.
"Русская Правда" является драгоценнейшим источником по истории феодальных отношений Киевской Руси. Под этим названием скрывается целый комплекс юридических документов XI-XII веков, отразивший сложность русской социальной жизни и ее эволюцию. "Русская Правда" была объектом самого пристального внимания историков, начиная с В. Н. Татищева (1730-е годы) и кончая такими крупными советскими историками, как Б. Д. Греков, С. В. Юшков, М. Н. Тихомиров и Л. В. Черепнин.
Сложный комплекс законов, объединяемый названием "Русская Правда", расчленяется благодаря усилиям ученых следующим образом:
1. "Древнейшая Правда", или "Правда Ярослава", 1015-1016 годы.
2. Дополнения к "Правде Ярослава": "Устав мостником", "Покон вирный" (Положение о сборщиках судебных штрафов).
3. "Правда Ярославичей" ("Правда Русской земли"). Утверждена сыновьями Ярослава Мудрого - Изяславом, Святославом и Всеволодом около 1072 года.
4. "Устав Владимира Мономаха", 1113 год.
5. "Пространная Русская Правда". Примерно 1120-1130-е годы. Нередко ее датируют началом XIII века.
Отдельные разделы этих основных юридических документов могли возникать в связи с теми или иными социальными конфликтами и включаться в уже существующий текст. "Русская Правда" не всеобъемлющий и не застывший свод законов, а целая серия разновременных юридических установлений, постепенно расширявших круг вопросов, охватываемых ими. Основная тенденция этой эволюции заключалась в том, что от княжеского домениального закона "Правда" постепенно разрасталась как сборник норм феодального права вообще, права, охранявшего не только владения князя, но и любого "господина".
Помимо светского законодательства, в Древней Руси существовало и обособленное от него законодательство церковное, обязательное, во-первых, для церковных людей (духовенство, монахи, убогие, призреваемые люди, врачи), а во-вторых, для всего населения по преступлениям и спорным делам нефеодального порядка: умыкание невесты, развод, ссоры в семье, колдовство, языческие моления, еретичество и др. Это законодательство XI-XIII веков оформлено под названием "уставов", приписанных Владимиру I и Ярославу Мудрому. Уставы дают богатый материал по русскому семейному праву.
Появление "Древнейшей Правды" как первой главы будущего кодекса объясняется не тем, что драки рыцарей являлись самым существенным в жизни государства, а тем, что в тот исторический момент, в разгар острых событий 1015-1016 годов, в Новгороде князь Ярослав вынужден был дать новгородцам гарантию безопасности.
Захват Киева Ярославом еще не принес успокоения. Святополк был связан с печенегами и польским королем Болеславом; вот эти-то две силы он и использовал для отвоевания киевского престола.
В 1017 году Киев подвергся нападению большого печенежского войска. Эймундова сага говорит, что, готовясь к осаде, горожане выкопали вокруг города ров, пустили в него воду и прикрыли сверху бревнами; на крепостных стенах укрепили много нарубленных зеленых ветвей, чтобы помешать печенежским стрелам залетать внутрь города. Двое ворот Киева оставлены открытыми, и в них расположились отряды для вылазки. Штурм печенегов был отбит.
Но вскоре с запада на Русь двинулся Болеслав Храбрый, и Ярослав, разбитый в пограничной битве на Буге, ускакал в Новгород, откуда попытался бежать в Швецию. Здесь снова решительно выступили новгородцы во главе с посадником Константином Добры-ничем и рассекли корабли, приготовленные для бегства. Новгородцы собрали деньги для найма нового варяжского отряда, обложив свободное население: от мужа по 4 куна, от старост по 10 гривен, а от бояр по 18 гривен.

Киев. Софийский собор. Евхаристия. Мозаика XI в. Фрагмент

В это время Святополк выгнал из Киева Болеслава Храброго. Поляки, побывавшие в столице Руси, оставили интересное описание Киева, сохраненное средневековым историком Титмаром: "В большом городе, который был столицей этого государства (Киеве.- Б. Р.), находилось более 400 церквей, 8 торговых площадей и необычайное скопление народа, который, как и вся эта область, состоит из беглых рабов, стекавшихся сюда отовсюду, и весьма проворных данов. Он (Киев) оказывал до сих пор постоянное сопротивление печенегам, приносящим много вреда, и подчинял себе других".

Остатки ктиторской фрески на северной стене центрального
нефа Софийского собора в Киеве с изображением трех дочерей
и сына великого князя киевского Ярослава Мудрого

"Беглые рабы" в этом описании - очевидно, те изгои, которые со всех концов Руси стекались в города и попадали здесь то в дружину, то в дворцовые слуги феодалов. Под "проворными данами" следует понимать разных варягов, служивших тому или иному князю. Это описание Киева важно для нас указанием на его огромные размеры.
Как только Святополк лишился польской поддержки, он уже не смог удержать Киев в своих руках. Ярослав снова овладел городом, но в 1019 году Святополк с огромным печенежским войском сделал последнюю попытку захватить великое княжение. В битве на реке Альте Ярослав разбил Святополка.
Однако усобицы не затихли. В 1021 году Брячислав, внук Владимира, захватил Новгород, а в 1024 году, когда Ярослав усмирял восстание в Суздальской земле, на Русь из Тмутаракани во главе русско-кавказских войск пришел Мстислав Владимирович. Битва под Листве-ном (близ Чернигова) кончилась победой Мстислава: Ярослав и его варяги бежали.

Остатки ктиторской фрески на южной стене центрального
нефа Софийского собора в Киеве с изображением сыновей
великого князя киевского Ярослава Мудрого

Но Мстислав не претендовал на Киев. Он предложил брату такой раздел древней Русской земли: "Сяди в своемь Кыеве... а мне буди си сторона". В 1026 году, съехавшись для мира, братья "разделиста по Днепр Русьскую землю: Ярослав прия сю сторону, а Мстислав ону". Мстислав овладел всем Левобережьем Днепра с Черниговом и Переяславлем, а Ярославу остались Киев и правобережные земли. Десятилетняя усобица утихла.
Из 12 сыновей Владимира I многих постигла трагическая судьба: князь Глеб Муромский был убит на корабле под Смоленском. Его зарезал собственный повар, подкупленный Святополком, только что вокняжившимся в Киеве и стремившимся устранить братьев-соперников.
Князь Борис, любимец старшей отцовской дружины и поэтому наиболее опасный соперник для других братьев, был убит во время возвращения из похода на печенегов. По летописи, убийство было совершено двумя варягами, посланными Святополком, а по скандинавским сагам, его убили уже знакомые нам по Новгороду союзники Ярослава, варяги Эймунд и Рагнар. Эймунд ночью ворвался в княжеский шатер и убил Бориса (Бурислейфа). Отрубленную голову молодого князя он преподнес Ярославу.
Святослав Древлянский бежал из Киевской Руси в Чехию, землю своей матери, но убийцы, посланные Святополком, настигли его в Карпатах и убили.
Всеволод Волынский погиб не в усобице, но тоже трагически. Согласно саге, он сватался к вдове шведского короля Эрика - Сигриде-Убийце - и был сожжен ею вместе с другими женихами на пиру во дворце королевы. Этот эпизод саги напоминает рассказ летописи о княгине Ольге, сжегшей посольство своего жениха Мала Древлянского.
Князь Святополк, прозванный Окаянным, приводивший на Русь то поляков, то печенегов, проиграв третью решительную битву за Киев, заболел тяжелым психическим недугом: "И бежащю ему, нападе на нь бес, и раслабеша кости его, не можаще седети на кони, и несяхунь и на носилех". Князя-убийцу мучила мания преследования, и он, проехав Брест, быстро проскакал через всю Польшу и где-то вдали от Русской земли умер в неизвестном летописцу месте в 1019 году.
Судислав Псковский, один из самых незаметных князей, по клеветническому доносу был засажен своим братом Ярославом в "поруб", просидел там 24 года, и лишь спустя четыре года после смерти Ярослава племянники выпустили его из тюрьмы, чтобы немедленно постричь в монахи. В одном из монастырей он и умер в 1063 году, пережив всех своих братьев. Как видим, значительная часть сыновей Владимира стала жертвой братоубийственных войн, заговоров, тайных убийств.
В 1036 году, разболевшись на охоте в черниговских лесах, скончался князь-богатырь Мстислав, победивший в свое время в единоборстве северокавказского князя Редедю. После Мстислава не осталось наследников, и все левобережные земли снова соединились под властью Киева: "...перея власть его всю Ярослав, и бысть самовластець Русьстей земли".
"Самовластец" укрепил свою власть в северных форпостах Руси Новгороде и Пскове, дав Новгороду в князья своего старшего сына и поставив нового епископа, а в Пскове арестовав Судислава. На юге Ярославу удалось разбить печенегов и отогнать их от рубежей Руси.
Разбогатев и укрепившись на престоле, князь Ярослав затратил большие средства на украшение своей столицы, взяв за образец столицу Византии Царьград. В Киеве, как и в Царьграде, строятся Золотые Ворота, грандиозный Софийский собор, отделанный мрамором, мозаикой и великолепными фресками (1037 год). Современный Ярославу западный летописец Адам из Бремена называл Киев украшением Востока и соперником Константинополя.
Льстивый придворный летописец-киевлянин подробно описывает церковные постройки Ярослава и его любовь к попам и монахам.
При Ярославе переписывались многие книги, многое переводилось с греческого языка на русский. Из числа таких переводов мы знаем, например, греческое историческое сочинение "Хроника Георгия Амар-тола". Возможно, что в то время уже были организованы школы для начального обучения грамоте, а может быть, как предполагают некоторые ученые, производилось обучение и более серьезное, рассчитанное на взрослых людей, готовящихся в священники.
Впоследствии Ярослава стали называть Мудрым. Самовластец всей Руси, киевский князь, с которым стремились породниться королевские дома Франции, Венгрии, Норвегии, не довольствовался уже титулом великого князя; его современники употребляют восточный титул "каган", а в конце концов Ярослава стали называть царем, как самого византийского императора.
Соперничество с Византией сказывалось не только в застройке Киева или титулатуре, но и в отношении к церкви. В 1051 году Ярослав Мудрый поступил так, как до сих пор поступал только византийский император: он сам, без ведома константинопольского патриарха, назначил главу русской церкви - митрополита, выбрав для этой цели умного киевского писателя Иллариона.
Хорошо понимая идеологическую силу христианства, Ярослав уделял много внимания организации русской церкви и монашества. При Ярославе Антоний Любечанин положил начало знаменитому впоследствии Киево-Печерскому монастырю.
Ярослав умер в 1054 году на 76-м году жизни; в Софийском соборе на стене была сделана торжественная запись об "успении царя нашего".

Феодальный замок XI-XII веков

Первые укрепленные усадьбы, обособленные от окружающих их простых жилищ и иногда возвышающиеся над ними на холме, относятся еще к VIII - IX векам. По скудным следам древней жизни археологам удается установить, что обитатели усадеб жили несколько иной жизнью, чем их односельчане: в усадьбах чаще встречаются оружие и серебряные украшения.
Главным отличием была система стройки. Усадьба-городище строилась на холме, подножие которого было окружено одной-двумя сотнями небольших хаток-землянок, в беспорядке разбросанных вокруг. Замок же представлял собой маленькую крепостицу, образованную несколькими деревянными срубами, поставленными вплотную друг к другу по кругу. Круговое жилище (хоромы) служило одновременно и стенами, окаймлявшими небольшой двор. Здесь могло проживать 20-30 человек.
Был ли это родовой старейшина со своими домочадцами или "нарочитый муж" с челядью, собиравший полюдье с населения окрестных деревень, сказать трудно. Но именно в такой форме должны были рождаться первые феодальные замки, именно так должны были выделять себя из среды земледельцев первые бояре, "лучшие мужи" славянских племен.
Крепость-замок была слишком мала для того, чтобы укрыть в своих стенах в годину опасности всех обитателей поселка, но вполне достаточна, чтобы господствовать над поселком. Все древнерусские слова, обозначающие замок, вполне подходят к этим маленьким круглым крепостицам: "хоромы" (сооружение, построенное по кругу), "двор", "град" (огражденное, укрепленное место).
Тысячи таких дворов-хором стихийно возникали в VIII - IX веках по всей Руси, знаменуя собой рождение феодальных отношений, вещественное закрепление племенными дружинами достигнутого ими преимущества. Но только через несколько столетий после появления первых замков мы узнаем о них из юридических источников - правовые нормы никогда не опережают жизни, а появляются лишь в результате жизненных требований.
К XI веку явно обозначились классовые противоречия, и князья озаботились тем, чтобы их дворы и амбары были надежно ограждены не только военной силой, но и писаным законом. На протяжении XI века создается первый вариант русского феодального права, известной "Русской Правды". Она складывалась на основе тех древних славянских обычаев, которые существовали уже много веков, но в нее вплетались и новые юридические нормы, рожденные феодальными отношениями. Долгое время взаимоотношения между феодалами и крестьянами, отношения дружинников между собой и положение князя в обществе определялись изустным, неписаным законом - обычаями, подкрепленными реальным соотношением сил.

Сборник юридического содержания с текстом "Русской
Правды". XIV в. Пергамент. Переплет "доски в коже".
Из собрания A.M. Мусина-Пушкина

Насколько мы знаем это древнее обычное право по записям этнографов XIX века, оно было очень разветвленным и регламентировало все стороны человеческих взаимоотношений: от семейных дел до пограничных споров.
Внутри маленькой замкнутой боярской вотчины долгое время не было еще потребности в записывании этих устоявшихся обычаев или тех "уроков"-платежей, которые ежегодно шли в пользу господина. Вплоть до XVIII века подавляющее большинство феодальных вотчин жило по своим внутренним неписаным законам.
Запись юридических норм должна была начаться прежде всего или в условиях каких-то внешних сношений, где "покон русский" сталкивался с обычаями и законами других стран, или же в княжеском хозяйстве с его угодьями, разбросанными по разным землям, и разветвленным штатом сборщиков штрафов и дани, непрерывно разъезжавших по всем подвластным племенам и судивших там от имени своего князя по его законам.
Первые отрывочные записи отдельных норм "Русского Закона" возникали, как мы уже видели на примере "Устава Ярослава Новгороду", по частным случаям, в связи с какой-либо особой надобностью и совершенно не ставили перед собой задач полного отражения всей русской жизни. Еще раз приходится отметить, как глубоко не правы были те буржуазные историки, которые, сопоставляя разновременные части "Русской Правды", механически делали из сопоставлений прямые выводы: если о каком-либо явлении в ранних записях еще не говорится, то, значит, и самого явления еще не было в действительности. Это крупная логическая ошибка, основанная на устаревшем представлении, что будто бы государственная и общественная жизнь формируется во всех своих проявлениях лишь в результате законов, изданных верховной властью как волеизъявление монарха.
На самом же деле жизнь общества подчинена закономерности внутреннего развития, а законы лишь оформляют давно существующие взаимоотношения, закрепляя фактическое господство одного класса над другим.
К середине XI века обозначились острые социальные противоречия (и прежде всего в княжеской среде), которые привели к созданию княжеского домениально-го закона, так называемой "Правды Ярославичей" (примерно 1054-1072 годы), рисующей княжеский замок и его хозяйство. Владимир Мономах (1113-1125 годы) после киевского восстания 1113 года дополнил этот закон рядом более широких статей, рассчитанных на средние городские слои, а в конце его княжения или в княжение его сына Мстислава (1125-1132 годы) был составлен еще более широкий по охвату свод феодальных законов - так называемая "Пространная Русская Правда", отражающая не только княжеские, но и боярские интересы. Феодальный замок и феодальная вотчина в целом очень рельефно выступают в этом законодательстве. Трудами советских историков С. В. Юшкова, М. Н. Тихомирова и особенно Б. Д. Грекова подробно раскрыта феодальная сущность "Русской Правды" во всем ее историческом развитии более чем за столетие.
Б. Д. Греков в своем известном исследовании "Киевская Русь" так характеризует феодальный замок и вотчину XI века:
"...В "Правде Ярославичей" обрисована в главнейших своих чертах жизнь вотчины княжеской.
Центром этой вотчины является "княж двор"... где мыслятся прежде всего хоромы, в которых живет временами князь, дома его слуг высокого ранга, помещения для слуг второстепенных, разнообразные хозяйственные постройки - конюшни, скотный и птичий дворы, охотничий дом и др.
Во главе княжеской вотчины стоит представитель князя - боярин-огнищанин. На его ответственности лежит все течение жизни вотчины, и в частности сохранность княжеского вотчинного имущества. При нем, по-видимому, состоит сборщик причитающихся князю всевозможных поступлений - "подъездной княж". Надо думать, в распоряжении огнищанина находятся тиуны. В "Правде" назван также "старый конюх", то есть заведующий княжеской конюшней и княжескими стадами.
Все эти лица охраняются 80-гривенной вирой, что говорит об их привилегированном положении. Это высший административный аппарат княжеской вотчины. Дальше следуют княжие старосты - "сельский и ратайный". Их жизнь оценивается только в 12 гривен. Таким образом, мы получаем право говорить о подлинной сельскохозяйственной физиономии вотчины.
Эти наблюдения подтверждаются и теми деталями, которые рассыпаны в разных частях "Правды Ярославичей". Тут называются клеть, хлев и полный, обычный в большом сельском хозяйстве ассортимент рабочего, молочного и мясного скота и обычной в таких хозяйствах домашней птицы. Тут имеются кони княжеские и смердьи (крестьянские), волы, коровы, козы, овцы, свиньи, куры, голуби, утки, гуси, лебеди и журавли.
Не названы, но с полной очевидностью подразумеваются луга, на которых пасутся скот, княжеские и крестьянские кони.
Рядом с сельским земледельческим хозяйством мы видим здесь также борти, которые так и названы "княжими": "А в княже борти 3 гривне, либо пожгуть, либо изудруть".
"Правда" называет нам и категории непосредственных производителей, своим трудом обслуживающих вотчину. Это рядовичи, смерды и холопы... Их жизнь расценивается в 5 гривен.
Мы можем с уверенностью говорить о том, что князь время от времени навещает свою вотчину. Об этом говорит наличие в вотчине охотничьих псов и обученных для охоты ястребов и соколов...
Первое впечатление от "Правды Ярославичей", как, впрочем, и от "Пространной Правды", получается такое, что изображенный в ней хозяин вотчины с сонмом своих слуг разных рангов и положений, собственник земли, угодий, двора, рабов, домашнего скота и птицы, владелец своих крепостных, обеспокоенный возможностью убийств и краж, стремится найти защиту в системе серьезных наказаний, положенных за каждую из категорий деяний, направленных против его прав. Это впечатление нас не обманывает. Действительно, "Правды" защищают вотчинника-феодала от всевозможных покушений на его слуг, на его землю, коней, волов, рабов, рабынь, крестьян, уток, кур, собак, ястребов, соколов и пр.".
Археологические раскопки подлинных княжеских замков полностью подтверждают и дополняют облик "княжьего двора" XI века.
Экспедиция под руководством автора этой книги в течение четырех лет (1957-1960 годы) раскапывала замок XI века в Любече, построенный, по всей вероятности, Владимиром Мономахом в ту пору, когда он был черниговским князем (1078-1094 годы) и когда Правда Ярославичей еще только начала действовать.
Славянское поселение на месте Любеча существовало уже в первые века нашей эры. К IX веку здесь возник небольшой городок с деревянными стенами. По всей вероятности, именно его и вынужден был брать с бою Олег на своем пути в Киев в 882 году. Где-то здесь должен был быть двор Малка Любечанина, отца Добрыни и деда Владимира I.
На берегу днепровского затона была пристань, где собирались "моноксилы", упомянутые Константином Багрянородным, а неподалеку, в сосновой корабельной роще, урочище "Кораблище", где могли строиться эти однодревки. За грядою холмов - курганный могильник и место, с которым предание связывает языческое святилище.
Среди всех этих древних урочищ возвышается крутой холм, до сих пор носящий название Замковой горы. Раскопки показали, что деревянные укрепления замка были построены здесь во второй половине XI века.
Могучие стены из глины и дубовых срубов большим кольцом охватывали весь город и замок, но замок имел и свою сложную, хорошо продуманную систему обороны; он был как бы кремлем, детинцем всего города.
Замковая гора невелика: ее верхняя площадка занимает всего лишь 35x100 метров, и поэтому все строения там были поставлены тесно, близко друг к другу. Исключительно благоприятные условия археологического исследования позволили выяснить основания всех зданий и точно восстановить количество этажей в каждом из них по земляным потолочным засыпкам, рухнувшим во время пожара 1147 года.
Замок отделялся от города сухим рвом, через который был перекинут подъемный мост. Проехав мост и мостовую башню, посетитель замка оказывался в узком проезде между двумя стенами; мощенная бревнами дорога вела вверх к главным воротам крепости, к которой примыкали и обе стены, ограждавшие проезд.

Любечский замок. Реконструкция Б.А. Рыбакова

Ворота с двумя башнями имели довольно глубокий тоннель с тремя заслонами, которые могли преградить путь врагу. Пройдя ворота, путник оказывался в небольшом дворике, где, очевидно, размещалась стража; отсюда был ход на стены, здесь были помещения с маленькими очагами на возвышениях для обогрева замерзшей воротной стражи и около них небольшое подземелье с каменным потолком.
Слева от мощеной дороги шел глухой тын, за которым было множество клетей-кладовых для всевозможной "готовизны": тут были и рыбные склады, и "меду-ши" для вина и меда с остатками амфор-корчаг, и склады, в которых не осталось никаких следов хранившихся в них продуктов.
В глубине "двора стражи" возвышалось самое высокое здание замка - башня (вежа). Это отдельно стоящее, не связанное с крепостными стенами сооружение являлось как бы вторыми воротами и в то же время могло служить в случае осады последним прибежищем защитников, как донжоны западноевропейских замков. В глубоких подвалах любечского донжона были ямы - хранилища для зерна и воды.
Вежа-донжон была средоточием всех путей в замке: только через нее можно было попасть в хозяйственный район клетей с готовизной; путь к княжескому дворцу лежал тоже только сквозь вежу. Тот, кто жил в этой массивной четырехъярусной башне, видел все, что делается в замке и вне его; он управлял всем движением людей в замке, и без ведома хозяина башни нельзя было попасть в княжеские хоромы.
Судя по великолепным золотым и серебряным украшениям, спрятанным в подземелье башни, хозяин ее был богатым и знатным боярином. Невольно на память приходят статьи "Русской Правды" об огнищанине, главном управителе княжеского хозяйства, жизнь которого ограждена огромным штрафом в 80 гривен (4 килограмма серебра!). Центральное положение башни в княжьем дворе соответствовало месту ее владельца в управлении им.
За донжоном открывался небольшой парадный двор перед огромным княжеским дворцом. На этом дворе стоял шатер, очевидно, для почетной стражи, здесь был потайной спуск к стене, своего рода "водяные ворота".
Дворец был трехъярусным зданием с тремя высокими теремами. Нижний этаж дворца был разделен на множество мелких помещений; здесь находились печи, жила челядь, хранились запасы. Парадным, княжеским, был второй этаж, где имелись широкая галерея - "сени", место летних пиров, и большая княжеская палата, украшенная майоликовыми щитами и рогами оленей и туров. Если Любечский съезд князей 1097 года собирался в замке, то он должен был заседать в этой палате, где можно поставить столы примерно на сто человек.
В замке была небольшая церковь, крытая свинцовой кровлей. Стены замка состояли из внутреннего пояса жилых клетей и более высокого внешнего пояса заборов; плоские кровли жилищ служили боевой площадкой заборов, пологие бревенчатые сходы вели на стены прямо со двора замка. Вдоль стен были вкопаны в землю большие медные котлы для "вара" - кипятка, которым поливали врагов во время штурма.
В каждом внутреннем отсеке замка - во дворце, в одной из "медуш" и рядом с церковью - обнаружены глубокие подземные ходы, выводившие в разные стороны от замка. Всего здесь, по приблизительным подсчетам, могло проживать 200-250 человек.
Во всех помещениях замка, кроме дворца, найдено много глубоких ям, тщательно вырытых в глинистом грунте. Вспоминается "Русская Правда", карающая штрафами за кражу "жита в яме". Часть этих ям могла действительно служить для хранения зерна, но часть предназначалась и для воды, так как колодцев на территории замка не найдено. Общая емкость всех хранилищ измеряется сотнями тонн. Гарнизон замка мог просуществовать на своих запасах более года; судя по летописи, осада никогда не велась в XI-XII веках долее шести недель - следовательно, любечский замок Мономаха был снабжен всем с избытком.
Любечский замок являлся резиденцией черниговского князя и полностью был приспособлен к жизни и обслуживанию княжеского семейства. Ремесленное население жило вне замка, как внутри стен посада, так и за его стенами. Замок нельзя рассматривать отдельно от города.
О таких больших княжеских дворах мы узнаем и из летописи: в 1146 году, когда коалиция киевских и черниговских князей преследовала войска северских князей Игоря и Святослава Ольговичей, под Новгородом-Северским было разграблено Игорево сельцо с княжеским замком, "идеже бяше устроил двор добре. Бе же ту готовизны много в бретьяницах и в погребах вина и медове. И что тяжкого товара всякого до железа и до меди - не тягли бяхуть от множества всего того вывозити". Победители распорядились погрузить все на телеги для себя и для дружины, а потом поджечь замок.
Любеч достался археологам после точно такой же операции, произведенной смоленским князем в 1147 году. Замок был ограблен, все ценное (кроме запрятанного в тайниках) вывезено, и после всего он был сожжен. Таким же феодальным замком была, вероятно, и Москва, в которую в том же 1147 году князь Юрий Долгорукий приглашал на пир своего союзника Святослава Ольговича.
Наряду с большими и богатыми княжескими замками археологи изучили и более скромные боярские дворы, расположенные не в городе, а посреди села. Зачастую в таких укрепленных дворах-замках встречаются жилища простых пахарей и много сельскохозяйственного инвентаря - лемехи, плужные ножи, серпы. Такие дворы XII века отражают ту же тенденцию временного закрепощения задолжавших крестьян, что и "Пространная Русская Правда", говорящая о "закупах", пользующихся господским инвентарем и находящихся на господском дворе под присмотром "рядовича" или "ратайного старосты", откуда можно было уйти только в том случае, если шли к высшим властям жаловаться на боярина.
Всю феодальную Русь мы должны представлять себе как совокупность нескольких тысяч мелких и крупных феодальных вотчин княжеских, боярских, монастырских, вотчин "молодшей дружины". Все они жили самостоятельной, экономически независимой друг от друга жизнью, представляя собой микроскопические государства, мало сцепленные друг с другом и в известной мере свободные от контроля государства.
Боярский двор - своего рода столица такой маленькой державы со своим хозяйством, своим войском, своей полицией и своими неписаными законами.
Княжеская власть в XI-XII веках в очень малой степени могла объединить эти независимые боярские миры; она вклинивалась между ними, строя свои дворы, организуя погосты для сбора дани, сажая своих посадников по городам, но все же Русь была боярской стихией, очень слабо объединенной государственной властью князя, который сам постоянно путал государственные понятия с частновладельческим феодальным отношением к своему разветвленному домену.
Княжеские вирники и мечники разъезжали по земле, кормились за счет местного населения, судили, собирали доходы в пользу князя, наживались сами, но в очень малой степени объединяли феодальные замки или выполняли какие-то общегосударственные функции.

Бронзовое и серебряное лучевые кольца, спиральные. Конец I тыс. н. э. Найдены при раскопках городища в ур. Чертово Городище Козельского р-на Калужской обл. в 2000 г.

Структура русского общества оставалась в основном "мелкозернистой"; в ней яснее всего ощущалось присутствие этих нескольких тысяч боярских вотчин с замками, стены которых защищали не столько от внешнего врага, сколько от собственных крестьян и соседей-бояр, а иной раз, быть может, и от слишком ретивых представителей княжеской власти.
Судя по косвенным данным, княжеское и боярское хозяйства были организованы по-разному. Разбросанные владения княжеского домена не всегда были постоянно закреплены за князем - переход его в новый город, на новый стол мог повлечь за обой изменения в личных вотчинах князя. Поэтому три частых перемещениях князей с места на место они относились к своим вотчинам как временные владельцы:
стремились как можно больше взять с крестьян и с бояр (в конечном счете тоже с крестьян), не заботясь о воспроизводстве неустойчивого крестьянского хозяйства, разоряя его.
Еще более временными лицами чувствовали себя исполнители княжеской воли - "подъездные", "рядовичи", "вирники", "мечники", все те "юные" (младшие) члены княжеской дружины, которым поручался сбор княжеских доходов и передоверялась часть власти самого князя. Безразличные к судьбам смердов и ко всему комплексу объезжаемых владений, они заботились прежде всего о самих себе и путем ложных, выдуманных ими поводов для штрафов ("творимых вир") обогащались за счет крестьян, а частично и за счет бояр, перед которыми они представали как судьи, как представители главной власти в стране.
Быстро разраставшаяся армия этих княжеских людей рыскала по всей Руси от Киева до Белоозера, и действия их не контролировались никем. Они должны были привезти князю определенный объем оброка и дани, а сколько взяли в свою пользу, сколько сел и деревень разорили или довели до голодной смерти - никому не было ведомо.
Если князья жадно и неразумно истощали крестьянство посредством личных объездов (полюдья) и разъездов своих вирников, то боярство было осторожнее. Во-первых, у бояр не было такой военной силы, которая позволяла бы им перейти черту, отделявшую обычный побор от разорения крестьян; а во-вторых, боярам было не только опасно, но и невыгодно разорять хозяйство своей вотчины, которую они собирались передавать своим детям и внукам. Поэтому боярство должно было разумнее, осмотрительнее вести свое хозяйство, умерять свою жадность, переходя при первой возможности к экономическому принуждению - "купе", то есть ссуде обедневшему смерду, крепче привязывавшей крестьянина-"закупа" к замку.
Княжеские тиуны и рядовичи были страшны не только крестьянам-общинникам, но и боярам, вотчина которых состояла из таких же крестьянских хозяйств.
Один из книжников конца XII века дает совет боярину держаться подальше от княжеских мест: "Не имей себе двора близ княжа двора и не держи села близ княжа села: тивун бо его яко огнь... и рядовичи его яко искры. Аше от огня устережешися, но от искр не може-ши устеречися".
Каждый феодал стремился сохранить неприкосновенность своего микроскопического государства - вотчины, и постепенно возникло понятие "заборони", феодального иммунитета - юридически оформленного договора между младшим и старшим феодалом о невмешательстве старшего во внутренние вотчинные дела младшего. Применительно к более позднему времени - XV-XVI векам, когда уже шел процесс централизации государства,- мы считаем феодальный иммунитет явлением консервативным, помогающим уцелеть элементам феодальной раздробленности, но для Киевской Руси иммунитет боярских вотчин был непременным условием нормального развития здорового ядра феодального землевладения - многих тысяч боярских вотчин, составлявших устойчивую основу русского феодального общества.


Народные массы. "Смерды" и "ремественники"

Творцом истории всегда является народ, своим непрестанным трудом создающий ценности, позволяющие обществу двигаться вперед. В моменты крупных потрясений, внутренних или внешних, именно народ решает свою судьбу, проявляя максимальное напряжение сил. Подъем всех русских земель на рубеже X-XI веков связан с тем, что народные силы в большей мере, чем в иные времена, могли проявить себя и в строении рождавшегося государства, и в борьбе с печенегами.
Но, к сожалению, феодальные историки, ставившие своей задачей описание победоносных битв и княжеского быта, очень редко говорили о народе, о тех тысячах простых трудовых людей, которые являлись истинными создателями Киевской Руси и ее высокой культуры.
К счастью, молчание монахов-летописцев можно компенсировать тремя видами материалов. Во-первых, археологические раскопки открывают нам множество подлинных памятников народной жизни: поселения, жилища, система хозяйства, утварь, одежда, обычаи и верования - все это стало достоянием исторической науки и позволило говорить вполне конкретно о крестьянах и ремесленниках. Русская буржуазная археологическая наука пренебрегала изучением скромных остатков народного быта, увлекаясь более эффективными раскопками княжеских курганов.
Вторым источником наших сведений о народе, его мыслях и чаяниях является собственное народное творчество, фольклор.
Величественные былины повествовали о недавнем (для людей Киевской Руси) героическом прошлом, древние письменные сказания говорили о догосудар-ственной старине, волшебные сказки, вынесенные из далеких глубин первобытности, загадки и пословицы выражали глубокую народную мудрость и служили одним из средств умственного развития молодежи. Фольклор сохранил и комплекс языческих представлений: свадебные песни и надгробные плачи, заговоры, заклинания, обрядовые хороводные танцы. Многое из того, что зафиксировано наукой в XIX веке, восходит к эпохе Киевской Руси, а иногда и к более ранним временам.
Третьим неоценимым источником является язык народа, на основе всех богатств которого создавался древнерусский литературный письменный язык. Язык раскрывает глубину познания природы, систему хозяйства, социальных отношений, сложный счет родства, унаследованный от родового строя, культурные связи с соседями, народные познания в математике и астрономии и многое, многое другое.
Из этих трех источников мы можем не так-то уж мало узнать о народных массах Киевской Руси.

Фреска "Коляды". XI в. Киев. Софийский собор. Пропись Ф.Г. Солнцева. Середина XIX в.

Русские крестьяне X-XII веков селились небольшими неукрепленными деревнями и селами. Древнее название для сельского поселения было "весь". Центром нескольких деревень являлся "погост", более крупное село, в котором был сосредоточен сбор феодальных оброков.
Крестьянские избы и хаты представляли собой небольшие жилища, топившиеся по-черному так, что дым из печи обогревал все внутреннее пространство и лишь потом выходил в небольшое оконце. На севере избы рубили из бревен и ставили прямо на земле; деревянного пола не было. На юге, используя сухость почвы, хаты глубоко врезали в землю, так что в них приходилось, как в землянку, спускаться по двум-трем ступенькам. Печи на севере делали очень большими (то, что называется "русской печью") на особых срубах, а на юге довольствовались небольшими глинобитными печами или каменками.
Рядом с избами иногда располагались хозяйственные постройки, небольшие овины-"шиши" для сушки снопов, крытые глубокие ямы для жита, упомянутые в "Русской Правде".

Подвески-амулеты. XI-XII вв.
Курган в Смоленской губ.
Медь, литье

Среди домашней утвари следует упомянуть ручные жернова для размола зерна, бывшие почти в каждом доме, деревянные бочки, корыта, глиняные горшки, корчаги. Освещались избы лучиной или глиняным светильником-каганцом с просаленным фитилем.
Интересной археологической находкой являются каменные пряслица для веретен. Их делали из розового шифера на Волыни, где есть большие залежи этого камня, и продавали по всей Руси. Горожанки, знавшие грамоту, надписывали на них свои имена (быть может, для того чтобы не перепутать веретена на посидел-
ках?), а неграмотные крестьянки помечали их метками и рисунками.
Ткани делали из льна, шерсти и конопли. Знали сложное рисуночное тканье и вышивку. Женщины любили носить украшения: серебряные или бронзовые височные кольца, подвешенные к кокошнику, мониста, браслеты, сделанные местными мастерами в соседнем погосте. Бусы из заморских камней покупали, вероятно, у забредавших в деревни купцов-коробейников.
Если мы хотим воспроизвести картину жизни древнерусской деревни, для которой археологические данные представляют достоверный, но отрывочный материал, то нам нужно обратиться к облику русской крепостной деревни XVIII-XIX веков.
Несмотря на то что от времен Мономаха до времен Радищева прошло семь столетий, русская феодальная деревня изменилась очень мало. Прошедшие века поступательного развития феодальной формации сказывались на эволюции города, росте культуры феодалов, но деревня оставалась почти на прежнем уровне, являясь воплощением той рутинности, о которой писал Ленин. По-прежнему пахали сохой и простым плугом, применявшимся еще в Киевской Руси, сеяли те же злаки, разводили тех же животных, жили в таких же курных избах, освещаемых лучиной, ходили в домотканых одеждах, украшенных умелыми руками женщин. Даже зерно во многих деревнях мололи еще на ручных жерновах древнего типа. Феодализм рос и развивался за счет крепостного крестьянства, почти ничего не давая ему на протяжении целого тысячелетия.
Отличием деревни XI-XII веков от более поздней было то, что христианская церковная организация еще не проникла в нее. В деревне по-прежнему господствовали старые языческие обряды; над умершим насыпали высокие курганы, а кое-где, как в лесной земле вятичей, совершали еще обряд трупосожжения. Впрочем, церковную десятину, налог в пользу епископа, вероятно, платили и христиане, и язычники.
Крестьянство эпохи Киевской Руси было очень многообразно по степени своей свободы или зависимости.
Были в глухих местах, куда еще не заглядывали ни боярские, ни княжеские "рядовичи", совершенно свободные крестьяне, не знавшие никаких форм подчинения отдельных крестьянских семей, приобретавших хозяйственную независимость от рода, но еще не окрепших, неустойчивых и легко попадавших под временную или постоянную власть более крупного (а следовательно, и более устойчивого, экономически сильного) землевладельца. С рождением такого земского боярства должна была кончиться крестьянская свобода. Никакие источники не говорят нам об этом глубинном процессе; о нем можно только догадываться.
Одной из сравнительно легких форм крестьянских повинностей был оброк, или повоз,- уплата натурой, частью ежегодного крестьянского дохода. Более тяжелой формой была барщина, необходимость работать не на своей, а на господской пашне или строить господину замок, город, хоромы. В те времена личное, феодальное тесно переплеталось с государственным и не было еще строгого разделения государственного налога и феодальной ренты, а каждый феодал - князь, боярин, игумен - по-своему определял норму эксплуатации.
Крестьян обычно называли смердами, хотя этот термин и не вполне ясен. Возможно, что он означал не деревенское население вообще, а лишь зависимых от князя (и боярина?) крестьян. Применялся и более неопределенный термин "люди". Лично несвободное население называлось холопами и рабами. Временно несвободные люди, попадавшие в долговую зависимость за "купу" (ссуду), назывались закупами. Их положение было несравненно более тяжелым, чем положение смердов, так как закуп часто должен был работать на господском поле, очевидно под присмотром, и жить на дворе того, кто дал ему купу. Отлучиться со двора он мог только с разрешения господина по особо важным делам (поиски денег, жалоба).
У крестьян существовала круговая порука: если, например, около какой-то деревни находили мертвое тело, а убийца не был найден, то штраф распределялся между всей "вервью". Вервь - первоначально родовая, а впоследствии соседская община; она могла охватывать и несколько деревень. Мы не знаем точных соответствий, но можно думать, что погост и был центром верви.
Жизнь древнерусского крестьянина была нелегкой не только потому, что трудна была его борьба с природой, но и потому, что развивавшиеся феодальные отношения всей своей тяжестью ложились на крестьянство. Помимо той доли труда и отчуждаемого крестьянского продукта, которая шла на общественно полезные функции государства (постройка оборонительных линий, прокладка дорог, строительство городов), много тратилось на княжескую роскошь, на бессмысленные усобицы.
Произвол княжеских и боярских сборщиков налогов и штрафов был велик; их аппетиты - безграничны. Только классовая борьба, только вооруженные выступления смердов могли положить предел их притязаниям. Судя по грозным статьям "Русской Правды", смерды в XI веке упорно отстаивали свои права и с оружием выступали против княжеской администрации.

Подвески. Бронза. XI-XII вв.

Буржуазные историки долгое время не могли выяснить истинную сущность древнерусского города. Одним город представлялся небольшим административным центром, другим - пестрой торговой ярмаркой, а третьим - только военной крепостью. Советские археологи организовали широкие раскопки в таких городах, как Киев, Чернигов, Переяславль, Новгород, Псков, Смоленск, Москва, Владимир, Рязань, Минск, Полоцк.
В результате многолетних работ раскрылся подлинный облик древнерусских городов. Типичным следует считать сочетание в городе следующих элементов: крепости, дворов феодалов, ремесленного посада, торговли, административного управления, церквей. По количеству населения на первом месте стоят, конечно, ремественники - мастера различных специальностей: кузнецы, гончары, плотники, строители, мастера золотых и серебряных дел. Всего в крупных городах можно насчитать свыше сотни различных специальностей. Специализация ремесла шла по чисто средневековому принципу - не по материалу, а по готовому изделию. Щитнику, например, нужно было уметь и ковать сталь, и делать деревянную основу щита, и оснащать его кожаными ремнями. Седельник знал кожевенное дело, но должен был уметь ковать стремена и чеканить узорчатые накладки на седельные луки.
Ремесленники селились группами по сходству профессий. Так образовывались целые районы и улицы города: Гончарский конец (Новгород), Кожемяки (Киев), Щитная улица (Новгород) и т. д.
Дома ремесленников были несколько крупнее, чем деревенские хаты, так как нередко жилище совмещалось с мастерской. В некоторых городских домах встречены даже дымари - вытяжные трубы, стоящие рядом с печью и выводящие большую часть дыма. Бытовая утварь горожан бьша несколько более разнообразной и богатой, чем у смердов: здесь встречаются светильники, амфоры для вина, бронзовые кресты, хитроумные замки и ключи, но жены ремесленников так же мололи муку на тяжелых жерновах и пряли пряжу веретенами с пряслицами.
Свои изделия и инструменты ремесленники часто надписывали; поэтому мы знаем об их грамотности и знаем целый ряд имен первоклассных мастеров XI-XIII веков.
Работа ремесленников в основном производилась на заказ, но в XII веке многие признаки говорят о более прогрессивной работе на рынок.
В это время происходит дифференциация ремесла, выделяются более обеспеченные мастера, которые, возможно, владеют местом на торгу и сами продают свои изделия, являясь одновременно и производителями, и торговцами.
Ряд дешевых массовых товаров, изготавливаемых в городах, шел при посредстве купцов-коробейников в деревню, в дальние углы русских земель: бусы, стеклянные браслеты, крестики, пряслица и т. п.
Городские ремесленники тоже ощущали феодальный гнет и нередко испытывали тяжелую нужду. Феодалы иногда владели ремесленниками как холопами, иногда облагали их оброком.
Особенно тяжела была зависимость от ростовщиков. Проценты по займу иногда превышали половину взятой суммы, и в случае невозможности выплатить долг задолжавший горожанин попадал в вечную кабалу, вынужден был все время выплачивать ростовщические проценты, хотя их общая сумма могла уже намного превышать первоначальный долг. Только восстание 1113 года заставило феодалов изменить законодательство в пользу лиц, нуждающихся в ссудах.
Городские ремесленники были большой общественной силой. Есть косвенные данные о том, что они объединялись в корпорации, аналогичные западноевропейским цехам, что, разумеется, усиливало позиции "черных людей" городских посадов.
Ремесленники активно участвовали в классовой борьбе и городских антицерковных движениях XII- XIII веков. Если деревня была основой феодальной рутинности, то город, и прежде всего городские ремесленники - творцы орудий труда, оружия, утвари и всевозможного узорочья,- были носителями нового, изменяющегося; они сами в непрерывной борьбе и восстаниях создавали то новое, что делало город "точкой роста" феодальной социально-экономической формации.

Восстание в Киеве в 1068 году

Летописцы, смотревшие на жизнь из окон монастырской кельи или княжеского дворца, не любили заносить на страницы летописи рассказы о мятежах и восстаниях; они считали своей задачей только повеетвование о битвах и храбрости воинов. Поэтому мы знаем очень мало о ходе классовой борьбы в эпоху раннего феодализма.
Из отдельных случайных упоминаний летописи нельзя создать даже ее приблизительной картины. Рассказ о выступлении древлян в 945 году против князя, нарушившего нормы сбора дани, летопись сохранила потому, что оно закончилось небывалым событием - убийством князя. Случайно, для объяснения причин отсутствия князя Ярослава в Киеве, летописец мимоходом сообщил о восстании бедняков в Суздальской земле в 1024 году, во время голода.
Значительно полнее знакомит нас с социальными конфликтами и с размахом классовой борьбы "Русская Правда". Особенно примечательны те периоды, в освещении которых сходятся и грозные нормы законов, и скупые слова летописцев; такими были 1060-е годы и 1113 год. К середине XI века противоречия обострились прежде всего на самом верху феодальной общественной лестницы, в системе княжеских хозяйств, и именно для княжеского домена была составлена тремя сыновьями Ярослава Мудрого в 1050-1060-е годы "Правда Русской земли" ("Правда Ярославичей"). В составлении ее участвовало несколько бояр.
Без всяких предисловий закон трех князей приступает к ограждению жизни княжеских администраторов и неприкосновенности замкового имущества.
"Если убьют огнищанина..." - так начинаются три первых параграфа закона. Убийство огнищанина каралось то смертью преступника ("во пса место"), если было совершено грабителем, то огромным штрафом в четверть пуда серебра, если огнищанин сам кого-то обидел и его убили из мести. Если же огнищанина на дороге убили разбойники, то этот же штраф возлагался на всю ту общину, в которой было найдено его те-, ло. Размер виры за убийство огнищанина, княжьего подъездного, тиуна или конюшенного боярина (80 гривен) равнялся годовой дани с крупной волости и, таким образом, удваивал налоговое бремя для целой округи. Необходимость такой решительной защиты диктовалась, очевидно, тем, что крестьяне, доведенные до крайности, брались за оружие.
Передвижения князей из города в город, участившиеся во второй половине XI века, неизбежно порождали у них стремление обобрать покидаемое княжество, не заботясь о будущем крестьян. Усобицы, борьба за богатые столы разоряли народ и увеличивали расходы князей, а следовательно, еще более обостряли взаимоотношения их с крестьянством.
Крестьянское земледельческое хозяйство по самой своей природе было неустойчивым. Достаточно было града, засухи или излишних дождей, чтобы тысячи людей остались на целый год на голодной норме. Чем больше брали в такие тяжелые годы у смердов княжеские рядовичи и огнищане, тем большей опасности подвергался последний жизненный резерв деревни - зерно, оставленное на семена. Если поборы были так велики, что возникала угроза семенам, то новый хозяйственный год независимо от погоды сулил смердам голодную смерть, и, зная это, крестьянство вынуждено было браться за оружие и вести неравные бои с княжескими подъездными, сельскими старостами и рядовичами, что потребовало издания специального закона Ярославичами.
Неурожаи особенно обостряли все противоречия в деревне и заставляли крестьянство то сопротивляться сборщикам дани, то исступленно обращаться к древним богам и кровавым обрядам. Очень интересен рассказ боярина Яна Вышатича, который был, по всей вероятности, огнищанином одного из Ярославичей и наблюдал в Ростовской земле последствия неурожая; рассказ внесен в летопись под 1071 годом, но самые события происходили ранее, в 1060-е годы.
Однажды во время голода в Ярославле объявились два кудесника, которые заявили, что могут обличить тех женщин, по чьей вине произошел голод, и в шаманском экстазе указывали на богатых крестьянок, говоря: "Эта жито прячет, а эта - мед, а эта - рыбу, а эта - меха". Причем они будто бы доставали из-за спины образцы этих продуктов - то жито, то рыбу, то белку. Предполагаемых чародеек убивали, а их имущество волхвы (к которым уже присоединилось около 300 человек) брали себе.
Так все они дошли до Белоозера, где вступили в бой с Яном Вышатичем, но были разбиты им. Волхвов выдали Яну, но они потребовали, чтобы их судил сам князь Святослав Ярославич. Ян после споров с волхвами о сущности языческой религии выдал их родственникам убитых, и те отомстили кудесникам, отдав их на съедение медведю.
Сквозь мрачную романтику колдовского ритуала проглядывает социальная сущность событий: во время голода бедные смерды, возглавляемые волхвами, использовали колдовство для конфискации имущества богатой части населения погостов. Это не было движением против феодальных порядков вообще, а являлось лишь борьбой за перераспределение жизненных запасов. Княжеский посланец встал, естественно, на сторону "лучших людей". Попытка восставших зарубить Яна топором могла бы привести всю Белоозерскую округу под тяжелую восьмидесятигривенную вину, полагавшуюся по "Русской Правде" за убийство огнищанина "в разбое".
В 1060-е годы летописец усиленно обращает внимание на различные "знамения", все время повторяя, что они предвещают недоброе. В разных местах, то на Белоозере, то в Новгороде, то в самом Киеве, появляются язычники-волхвы, предрекающие несчастья. Очевидно, сильные неурожаи были не только в Поволжье, так как киевский летописец написал целое сочинение о том, как важно для установления хорошей погоды молиться христианскому богу, а не языческому.
В довершение всего в 1068 году на Русь обрушились полчища половцев во главе с ханом Шаруканом. Трое Ярославичей, трое составителей "Русской Правды" - Изяслав, Святослав и Всеволод, бежали от половцев, проиграв битву на реке Альте.
Киевляне, участники ополчения, которое было разбито Шаруканом, понимали опасность половецкого вторжения внутрь Руси и стремились продолжать борьбу, но для этого у них не было ни оружия, ни коней.
На торговой площади на Подоле, вдали от княжеской крепости, 15 сентября 1068 года собралось народное вече. Оно решило организовать поход против половцев и отправило депутацию к великому князю Изяславу. Посланные заявили князю: "Вот половцы хозяйничают в нашей земле... Так дай же, князь, нам оружие и коней, и мы снова будем биться с ними!"
Недальновидный князь отказал представителям народа в их такой естественной просьбе. Трудно сказать, чем был вызван этот отказ: то ли слишком много окрестных смердов вошло в ворота Киева в поисках убежища и князь боялся, что его запасы попадут в руки крестьян, разоренных войной, то ли не хотел открыть свой арсенал киевлянам, не одобрявшим княжеской политики усобиц. Всего за год до нашествия Шарука-на Изяслав с братьями жестоко расправился с полоцким князем Всеславом. "Эти братья,- пишет летописец, - взяли Минск и изрубили всех мужчин, а женщин и детей увели в рабство (вдаша на щиты)".
Князя Всеслава разбили в сражении, но потом Яро-славичи решили с ним примириться и поклялись на кресте, что не сделают ему никакого зла. Когда же Всеслав Полоцкий, надеясь на торжественную клятву родичей, приехал к Изяславу в его лагерь под Оршей, то был тут же в присутствии великого князя вероломно схвачен и вместе с двумя сыновьями перевезен в Киев. В Киеве Всеслав Брячиславич содержался в "порубе", особо строгой тюрьме без дверей, лишь с маленьким оконцем для передачи пищи; построен был поруб где-то поблизости от княжьего двора и целый год напоминал киевлянам о лукавстве их князя Изяслава.
Заключенный князь Всеслав пользовался народными симпатиями; за ним закрепилась слава стремительного и удачливого полководца, как бы по колдовству переносившегося с места на место и бравшего смелостью и проницательным умом то Новгород на севере, то Тмутаракань на юге. О Всеславе - Волхве Всесла-вьиче - были сложены народные былины, о нем с большим сочувствием говорит автор "Слова о полку Игореве", восхищаясь смелой душой князя и сожалея о тех бедах, которые выпали ему на долю. Всеслав изображается то серым волком, в одну ночь пробегающим от Киева до Черного моря, то волшебником, слышащим в Киеве звон полоцких колоколов, то рысью, исчезающей из осажденной крепости в синей полуночной мгле.
Князь-волхв, князь-оборотень, каким он рисуется в летописях и песнях, владел умами людей XI века, и, может быть, не случайно летописец Никон, повествуя о киевском восстании 1068 года, предпослал ему подробное рассуждение о вреде язычества; быть может, полоцкий князь, враждуя с тремя Ярославичами, опирался на народное недовольство ими, поддерживал народные языческие верования и обряды, в обличье которых выступало в то время классовое недовольство, как мы видели это на примере Ярославля и Белоозера. Если это так, то нам еще понятнее будут как симпатии киевлян к томящемуся в порубе князю-чародею, так и недоверие великого князя Изяслава к киевскому народу, боязнь выдать ему оружие и коней.
События 15 сентября развивались далее: узнав об отказе Изяслава, вече стало обсуждать действия воеводы Коснячки (Константина), одного из авторов "Правды Ярославичей". Народ решил, очевидно, наказать этого вельможу и прямо с веча двинулся на киевскую Гору, в крепость. Это было уже восстанием против князя. Восставшие пришли на воеводский двор, но самого Коснячку не нашли. Тогда народ разделился на две части - одни отправились освобождать каких-то своих друзей ("дружину") из тюрьмы, а другие пошли через мост прямо на княжий двор. Тюрьма, где была заключена дружина, находилась около дворца Брячи-слава (вероятно, отца Всеслава Брячиславича).
Полный недомолвок рассказ летописца можно понять приблизительно так: еще до восстания 15 сентября какая-то часть киевлян или близких к киевлянам полочан (из окружения старого Брячислава или молодого Всеслава) была арестована князем Изяславом и заперта в погребе близ киевской резиденции полоцких князей. Восставший народ решил: "Пойдем, освободим дружину свою из погреба!" - и погреб был открыт народом.
В это время двор перед великокняжеским дворцом уже был запружен народом, спорившим с князем. Изя-слав, окруженный боярами, смотрел из оконца галереи на толпу, а боярин Тукы, брат Чудина, советовал ему усилить стражу около Всеславова поруба: "Видишь, князь, люди взвыли!" Очевидно, придворные бояре знали о симпатиях киевлян к Всеславу и советовали предотвратить освобождение опасного узника. Как раз в это время во дворе появилась та половина восставших киевлян, которая освобождала "свою дружину" из погреба. Бояре сказали князю: "Дело плохо. Пошли стражу к порубу Всеслава - пусть его обманом подзовут к оконцу и убьют, пронзив мечом". Князь не решился на этот шаг, а народ с криком бросился к порубу Всеслава. Едва увидев это, великий князь и его брат Всеволод бежали из Киева. Изяслав уехал в Польшу и там на золото и серебро великокняжеской казны нанял войско для отвоевания престола.
Восставший народ разрубил сплошные стены поруба и освободил князя Всеслава "и прославиша и среде двора княжа", то есть провозгласил его великим князем взамен бежавшего Изяслава.
Семь месяцев княжил народный избранник в Киеве, но мы очень мало знаем о его деятельности, так как летопись князя Всеслава дошла до нас в незначительных фрагментах.
Автор "Слова о полку Игореве" говорит, что, добившись киевского престола, как сказочный герой,
Всеслав князь людем судяше,
Князем грады рядяше,
А сам в ночь волком рыскаше;
Из Киева дорискаше до кур Тмутороканя;
Великому Хорсови волком путь прерыскаше.
Придворный певец XI века Боян отрицательно отнесся к ставленнику восставшего народа: "Как бы ни был искусен и удачлив он, какой бы успех ни предрекало гадание на птицах - но божьего суда ему не миновать!"
Но автор "Слова о полку Игореве", насквозь проникнутый народными воззрениями, взял под защиту Всеслава, воспел его как эпического героя и даже своим современникам ставил его в пример.
Киевский летописец скрыл от нас истинный характер событий 1068 года. Так, например, он умолчал о таком из ряда вон выходящем эпизоде, происшедшем в Киеве в том же 1068 году, как убийство своими холопами новгородского епископа Стефана. А это косвенно указывает и на размах народного движения в то время.
Социальное снова переплеталось с религиозным - новгородские холопы, удавившие своего господина, главу новгородской церкви, нашли подражателей: в 1069-1070 годах против преемника Стефана, епископа Федора, выступил в Новгороде волхв. "И бысть мятежь в граде велик, и все яша ему веру, и хотяху побити епископа Федора". Только решительные действия князя Глеба, собственноручно зарубившего волхва топором, "утишили мятеж".
В 1071 году какой-то языческий пророк появился в Киеве и предрекал большие перемены в жизни Киевской Руси и Византии.
Все это говорит о напряженности положения, о брожении народных масс, о ненависти, в частности, к феодальной церкви и о надеждах на исконную народную языческую религию. Народ везде поддерживал волхвов, верил им, шел за ними. Как и в Западной Европе, на Руси классовая борьба выступала нередко в религиозной оболочке.
Смысл классовой борьбы был все же не в возврате к старым формам первобытного строя. Классовая борьба была направлена не против феодализма как формации, а лишь против неумеренных поборов.
Несметные богатства Изяслава, поражавшие воображение королевских дворов Европы, были созданы, очевидно, путем неслыханной эксплуатации народа. Неурожаи и нашествие кочевников окончательно подрывали крестьянское хозяйство и ставили под угрозу его нормальное воспроизводство. Возврат к язычеству был актом отчаяния перед лицом стихийных бедствий, а убийства огнищан и рядовичей, изгнание одного князя и замена его другим - это были акты действенной защиты своих прав, своего хозяйства, своего существования не как бесправного холопа, а как непосредственного производителя, владеющего своей крестьянской усадьбой или ремесленной мастерской.
Народные восстания вызывали реакцию феодалов. Изяслав, вернувшись в Киев при поддержке польских войск, перевел торг, на котором собралось вече 15 сентября 1068 года, из демократического Подола на Гору, в непосредственное соседство с княжескими и боярскими дворами. Сын Изяслава (будто бы без ведома отца) зверски расправился с киевлянами: 70 человек, участвовавших в освобождении Всеслава, он казнил, а другим выколол глаза и "без вины погуби, не испытав". Народ продолжал борьбу: в селах, куда Изяслав поместил на прокорм войска поляков, их тайно избивали и заставили в конце концов покинуть Русь.
"Правду Ярославичей" с ее жесткими нормами охраны княжеского хозяйства нередко связывают со съездом князей в Киев в 1072 году по случаю перенесения гробов Бориса и Глеба (жертв усобицы 1015 года) в новую церковь в Вышгороде.
Но в "Правде Ярославичей" нет никакого отражения тех неслыханных событий вроде изгнания князя и разгрома княжеского дворца и тюрем, которые происходили в сентябре 1068 года. Нет ни слова о волхвах, так часто упоминаемых летописью в 1065-1071 годах, нет совершенно данных о городе. Очевидно, "Русская Правда" создавалась до этих событий как ответ на стихийные повсеместные действия народа против княжеской администрации с ее "творимыми вирами".
И в восстании 1068 года в центре столицы Руси стояли друг против друга народ, заполнивший двор перед дворцом, полный решимости с оружием в руках отстаивать свою независимость от половцев или от княжеских вирников, и феодальная знать во главе с князьями, с ужасом сквозь оконце дворца наблюдавшая за разбушевавшейся народной стихией.
Среди бояр и князей, противостоящих в тот день народу, было несколько авторов "Русской Правды": князья Изяслав и Всеволод, воевода Коснячко, едва избежавший народного гнева, и Чудин, брат которого советовал предательски убить Всеслава.
На сохраненной летописцем картине очень символично поставлены друг против друга составители грозного феодального закона, с одной стороны, и простые люди, которые должны были подчиняться этому закону, - с другой.

УСОБИЦЫ И ЕДИНСТВО (КОНЕЦ XI - НАЧАЛО XII ВЕКА)
Князья "Гориславичи" и киевское восстание 1113 года

Автор "Слова о полку Игореве", блестящий поэт и умный историк, умел проникать мысленным взором в далекие от него времена и находить там материал для сопоставления с современностью. Одним из таких взглядов в прошлое был экскурс в XI век, где поэт выделил две контрастные фигуры - Всеслава Брячисла-вича Полоцкого и Олега Святославича Черниговского. На противопоставлении этих двух князей построены все его исторические ссылки на Киевскую Русь. Все-слав, герой народного восстания 1068 года, воспет, как мы видели, в приподнятых, эпических тонах, в духе народных былин о молодом, отважном и мудром князе-чародее. А Олег, родоначальник целой династии хищных Ольговичей, приятель половецких ханов и зачинщик усобиц, очерчен в "Слове" мрачными тонами:
    Той бо Олег мечем крамолу коваше
    И стрелы по земли сеяше.
    Тогда, при Олзе Гориславличи,
    Сеяшется и растяшеть усобицами,
    Погыбашеть жизнь Даждьбожа внука.
    Тогда по Русской земли
    Ретко ратаеве кикахуть,
    Но часто врани граяхуть,
    Трупиа себе деляче...
Смелая правдивость поэта-публициста станет для нас особенно явственной, если мы вспомним, что эти обличительные строки писались при родном внуке Олега, великом князе Святославе Всеволодиче.
Движимый настоящим патриотическим чувством, призывая все русские княжества к единению, автор "Слова" сумел подняться над феодальными перегородками, узкими династическими интересами и с большой высоты взглянуть на светлые и темные стороны родной истории.
Олег Святославич, получивший печальное прозвище "Гориславича", олицетворял большую группу князей XI-начала XII века, заботившихся прежде всего о личной наживе, начинавших войны ради захвата богатых городов, пренебрегавших интересами народа. К ней следует отнести и великого князя Всеволода Ярославича, и сменившего его Святополка Изяславича, доведшего киевлян до нового восстания в 1113 году.
Рассмотрим повнимательнее дела и замыслы того князя, которого уже 800 лет назад автор "Слова о полку Игореве" избрал для показа потомству как отрицательного героя. Олег был внуком Ярослава Мудрого и сыном Святослава Ярославича. Его отец, владевший богатым Черниговским уделом и собиравший дань вплоть до самого Белоозера, был обладателем больших сокровищ, но держал их в своей казне, не оделяя ими приближенных. Он был беззастенчив в достижении своих целей и, по выражению летописца, "положил начало свержению братьев" с княжеских престолов.

Изборник Святослава 1073 г. Выходная миниатюра "Семья Святослава"

В свое время Святослав участвовал в коварном обмане Всеслава Полоцкого, а в 1073 году он посягнул и на родного брата, простоватого Изяслава. Только год назад в Вышгороде все трое Ярославичей мирно пировали за одним столом, празднуя память своих родных дядей - святых Бориса и Глеба, канонизированных как раз ради того, чтобы утишить усобицы, а Святослав вскоре составил заговор с Всеволодом, выгнал старшего брата Изяслава из Киева и сам сел на его место. Таков был отец; о молодости его сыновей мы знаем мало, не знаем даже, когда они родились, как жили при отце. До нас не дошла не только черниговская летопись Святослава, но даже и летопись тех трех лет (1073-1076 годы), когда он был великим князем Киева.
Впервые со всем семейством Святослава нас знакомит великолепная энциклопедия, известная под названием Изборника Святослава 1073 года. В книгу был вложен лист с миниатюрой, изображающей все княжеское семейство: впереди сам Святослав Ярославич в княжеской шапке и парчовом плаще, с книгой в руках, рядом его жена с маленьким сыном Ярославом, и далее толпятся четверо взрослых сыновей - Глеб, Олег, Давыд и Роман. Сыновья уже бородатые; они родились, вероятно, еще при жизни деда, в 1050-х годах, и ко времени составления Изборника выходили на самостоятельную дорогу. Старший, Глеб, уже прославился тем, что в Новгороде собственноручно зарубил волхва топором.
В подписи к семейному портрету Святослав обращается к богу с изречением из псалтыри: "Не оставь, господи, без внимания стремлений моего сердца! Но прими нас всех и помилуй!" Старый князь хорошо знал сложность человеческих отношений и мог предугадать тяжелую судьбу своих сыновей, продолжавших интриги и коварные дела отца. Глеб Святославич был убит далеко в Заволочье, за Северной Двиной, вероятно, при сборе дани, как его прапрадед Игорь. Роман, воспетый Бояном, приводил половцев на Русь и пытался взять Воинь, пограничную русскую гавань для днепровских судов; он был убит своими вероломными союзниками-половцами где-то в степях:
Суть кости его и доселе лежаче тамо,
Сына Святославля, внука Ярославля...
Как мог воспитываться молодой княжич Олег при отце в Чернигове и Киеве? Вероятно, по древнему обычаю, его в три года посадили на коня, в семь лет начали учить грамоте, а отроком двенадцати лет, тоже согласно установившемуся обычаю, отец должен был взять его в поход.
О войнах и битвах, о заговорах и клятвопреступлениях Олег мог знать и по былинам своего времени, и по "замышлению Бояна". Прославленный поэт XI века был придворным певцом Святослава, он воспел брата Олега - "красного Романа Святославича", он давал свои пристрастные, тенденциозные характеристики современникам Олега вроде Всеслава, которому он, как мы видели, предрекал божий суд.
Олег мог читать и летопись, и византийскую хронику Георгия Амартола, уже переведенную к тому времени на русский язык. Один из крупнейших летописцев того времени - Никон, основатель монастыря в Тмутаракани, был близок к князю Святославу. В распоряжении Олега была отцовская библиотека, в составе которой находились два энциклопедических изборника: уже знакомый нам Изборник 1073 года и другой, составленный "из мног книг княжих" в 1076 году.
Последний Изборник весь проникнут духом тех социальных конфликтов, которыми была полна русская действительность 60-70-х годов XI века. Поучения Изборника обращены то к богатым и сильным, то к убогим. Бедным и слабым рекомендовались покорность и смирение ("ярем мой благ есть и бремя мое легко"), им нужно "послушниву быти до смерти, тружитися до смерти". А богатым и знатным рекомендовалось, во-первых, бояться князя ("князя бойся всею силою своею"), а во-вторых, не раздражать сверх меры бедных ("не разгневай мужа в нищете его") и по возможности смягчать социальные контрасты ("сидящу ти в зиму в тепле храмине и без боязни изнажившуся, вздохни, по-мыслии о убогих, како клячать над малом огоньцем скорчившеся, большу же беду очима дыма имуще"). Все это было навеяно классовыми битвами 1060-х годов. Составитель Изборника советует своим читателям скрывать мысли и надежно хранить тайны. В ту эпоху, когда некоторые вопросы решались ударом ножа подосланного убийцы, читателя предостерегают: "Не всякого человека введи в дом свой - блюдися злодея".

Изборник Святослава 1073 г. Выходная миниатюра "Спас на престоле"

Изборники были нужны для того, чтобы князь мог иметь под рукой афоризмы на все случаи жизни и, не роясь в книгах, блеснуть остроумием и начитанностью, чтобы князь мог мудрость "изместь как сладкий мед из уст своих перед боярами".

Олег и его братья, читая подобную литературу, приучались к лицемерию, к показной благовоспитанности, к постоянной маске благотворителя, будто бы заботящегося о нищих и убогих. Всей своей дальнейшей жизнью Олег показал, что он не собирался следовать некоторым советам. В Изборнике 1073 года составитель, дьяк Иоанн, приписал от себя: "Оже ти собе не любо, то того и другу не твори". Олег "Гори-славич" начал свою карьеру с отрицания этого благородного тезиса.
Впервые Олег упомянут в 1073 году, когда он получил от отца в удел далекую Ростовскую землю. В 1076 году Олег вместе с Владимиром Мономахом (своим двоюродным братом) был послан в Польшу воевать против чешского короля Братислава. Четыре месяца длился поход. Когда же поляки примирились с чехами, то Олег и Владимир решили, что это невыгодно для них, и осадили Глогов, взяв с короля контрибуцию в тысячу гривен серебра.
Для понимания неустойчивости судеб русских земель в ту эпоху достаточно взглянуть на историю соседнего с Киевом Чернигова: в 1073-1076 годах там княжил Всеволод, отец Мономаха; с 27 декабря 1076 года по 4 мая 1077 года в Чернигове сидел Владимир Мономах. Его выгнал оттуда двоюродный брат Борис Вячеславич, продержавшийся в Чернигове всего лишь восемь дней. В июле 1077 года здесь снова княжит Всеволод, а при его дворе живет его племянник Олег.
Честолюбие Олега не позволяло ему оставаться на положении вассала, и он неожиданно бежал в 1078 году из Чернигова в Тмутаракань, где его ждали и неудачливый Борис Вячеславич, и брат Роман. Войдя в союз с половецкими ханами, "приведе Олег и Борис поганыя на Русьскую землю". С помощью половцев Олег на 39 дней стал князем Чернигова, выгнав родного дядю. Но новая битва на Нежатиной Ниве 3 октября 1078 года, во время которой были убиты и Борис, и вступившийся за Всеволода великий князь Изяслав, заставила Олега снова скакать в Тмутаракань.
На этот раз он бежал без войск и без надежд. Богатый портовый город оказался ненадежным убежищем: половцы убили Олегова брата, а хазары схватили самого Олега и увезли его в Константинополь. В Чернигове же еще раз сменился князь - там вторично стал княжить Владимир Всеволодович.
Четыре года провел Олег "Гориславич" в Византии. Из них два года он прожил на большом и богатом острове Родос, близ Малоазийского побережья. Молодой князь женился в изгнании на знатной гречанке Феофа-нии Музалон и, очевидно, перестал быть пленником. В 1083 году Олег вернулся в Тмутаракань, жестоко расправился с хазарами и выгнал двух второстепенных князей, незадолго перед тем захвативших город; один из них, Давыд Игоревич, начал разбойничать на Черном море и отобрал все товары у купцов в устье Днепра.
Десять лет прокняжил Олег в Тмутаракани, вдали от основной Руси. Его имя не встречалось за эти годы в летописях, но едва ли жизнь в многонациональном приморском городе была тихой. Мы знаем, как быстро менялись здесь князья, как использовались здесь для устранения соперников коварные византийские приемы вроде вина, отравленного ядом, скрытым под ногтем подносящего чашу.
На Руси в это время снова обострялся социальный кризис; великокняжеская власть широко применяла право суда и сбора вир для непомерного обогащения. Многочисленная армия младших дружинников - "уных" - разъезжала по стране, собирая правые и неправые штрафы, обогащалась сама и разоряла народ. Великий князь Всеволод, пренебрегая советами "смыс-ленных" знатных бояр, совещался с этими "уными", которые пополняли его казну: "Начата... грабити, лю-дии продавати".

Изборник Святослава 1073 г. Архитектурные фронтисписы с изображением группы святителей и мучеников

Положение усложнялось постоянными усобицами князей. Племянники Всеволода требовали у него то одной волости, то другой и по любому поводу брались за оружие: то для того, чтобы воевать в открытом поле, то для того, чтобы исподтишка вонзить саблю в опасного соперника, как это было с Ярополком Изяславичем, заколотым подосланным убийцей. Сильные князья слишком бесцеремонно пользовались своей силой; мир с половцами позволял им обращать эту силу против народа. Слабые князья непрерывно интриговали друг против друга и разоряли Русь своими усобицами.
К внутренним противоречиям добавились внешние факторы: в 1092 году была страшная засуха, "так что земля выгорела и многие леса загорались сами собой и болота". Вспыхивали эпидемии то в Полоцкой земле, то в Киевской, где количество умерших исчислялось тысячами.
Социальный кризис, обостренный этими внешними обстоятельствами, мог вылиться в восстание не в 1113 году, а на 20 лет раньше, но этому помешал еще один внешний фактор: новое грозное наступление половцев на Русь, может быть, тоже связанное как-то с ухудшением жизненных условий в степях и попыткой половецких ханов выйти из своего кризиса за счет ограбления Руси. В том же засушливом 1092 году "рать велика бяше от половець и отвсюду". Половцы штурмовали пограничную линию по Суле и захватили русские села как на левом, так и на правом берегу Днепра.
В этой обстановке умер в 1093 году одряхлевший и больной князь Всеволод, последний из Ярославичей. Открылась широкая возможность борьбы за великокняжеский стол - каждый из "Ярославлих внуков" считал себя претендентом на киевский престол. Ближе всех к киевскому престолу был Владимир Мономах, прибывший к больному отцу в Киев, однако он будто бы добровольно, не желая усобиц, отказался от великого княжения и ушел в свой Чернигов. Но дело обстояло, очевидно, далеко не так, как это обрисовал нам впоследствии придворный летописец Мономаха.
В Киеве сильна была боярская оппозиция, которую возглавлял уже знакомый нам по восстанию 1071 года богатый боярин Ян Вышатич. Интересы этой боярской группы отражает та часть летописи, где возводятся обвинения на Всеволода, пренебрегшего советами "смыс-ленных". Недовольное политикой Всеволода киевское боярство, очевидно, не захотело посадить в Киеве его сына Владимира Мономаха. Приглашен был Святополк, незначительный князь из Турова, но и он не оправдал надежд. Плохой полководец, неумелый политик, заносчивый, жадный до денег, подозрительный и жестокий, он быстро настроил всех против себя и своей политикой еще больше способствовал углублению кризиса.

Лицевое изображение великого князя киевского Всеволода Ярославича. Титулярник. 1672 г.

С этим самым Святополком, своим двоюродным братом, Владимир ссорился и воевал с первых же дней его вокняжения, и на них обоих прикрикнули знатные бояре: "Почто вы распря имата межи собою? А пога-нии губять землю Русьскую".
В 1093 году половцы жестоко разбили русские войска под Треполем и дошли до предместий Киева; Свя-тополк убежал с поля боя лишь с двумя спутниками.
Половцы хозяйничали во всей Южной Руси, "по-жигая села и гумна". Современник с ужасом пишет: "Все города и села опустели. Пройдем по полям, где раньше паслись стада коней, овец и волов,- мы увидим все бесплодным; нивы поросли бурьяном, и только дикие звери живут там". Половцы берут в рабство население сел и городов "и ведут в свои юрты к родичам множество народа христианского, людей страдающих, печальных, подвергаемых мученьям, оцепеневших от холода, мучимых голодом и жаждой, с распухшими лицами, почерневшими телами, воспаленным языком, бредущих по чужой стране без одежд, босиком, обдирая ноги о колючие травы".
В тяжелых условиях киевское боярство стремилось укрепить великокняжескую власть, предотвратить новые усобицы и устранить опасность небывалого половецкого натиска, угрожавшего всем слоям и классам Руси, от бедного смерда до князя. Вотчины многих киевских бояр были расположены в черноземной лесостепной полосе, которая стала ареной хищнических наездов половцев, и это делало "смысленных" особенно воинственными.
Их патриотизм не был бескорыстным, но объективно позиция боярства в тех конкретных условиях наиболее отвечала общенародным интересам, так как половецкий грабеж, сопровождавшийся сожжением сел, убийством и угоном в рабство, был, разумеется, страшнее конфликтов смерда или закупа с господином.
А князья "Гориславичи" между тем продолжали сводить свои династические и личные счеты, не считаясь с интересами родной земли и своего народа.
В 1095 году великий князь Святополк, заигрывая с могущественным половецким ханом Тугорканом, выдал за него свою дочь, но это не спасло Киев от половцев.
Олег Святославич, оттесненный при Всеволоде в далекую Тмутаракань, теперь решил использовать тяжелый для Руси момент. Снова, как и 16 лет назад, он шел на Русь во главе половецких полчищ. Осадив Мономаха в Чернигове, он сжег все предместья и монастыри, взял город, а половцев распустил воевать всю Черниговскую землю. Это было своеобразной платой им за военную помощь.
Современники возмущались корыстными действиями Олега: "Вот уже в третий раз натравливает он этих язычников-половцев на Русскую землю... Много христиан (русских.- Б. Р.) изгублено, многие уведены в рабство в далекие земли".
В последние три года Олег Святославич укрывал у себя половецких ханов, уклонялся от общерусских походов на половцев и явно показывал свое расположение к этим врагам Руси. Святополк и Мономах пригласили его в Киев для решения вопросов обороны Руси, но "Гориславич" ответил им крайне высокомерно, и в Киеве поняли, что князь Олег не променяет дружбу с ханами на союз с русскими князьями.
Началась война против Олега. Он бежал из Чернигова в Стародуб, оттуда в Смоленск, а оттуда, изгнанный смолянами,- в Рязань, Муром. Пока сам Мономах отражал на юге натиск Тугоркана и Боняка, его сыновья яростно сражались с Олегом, начавшим бесчинствовать в Северо-Восточной Руси.
Трехлетняя усобица завершилась тем, что Олег явился на княжеский съезд в Любече в ноябре 1097 году. Город Любеч, из которого вел свой род Владимир I, был, во-первых, родовым гнездом всех русских князей, а во-вторых, он уже принадлежал Олегу и сюда ему не зазорно было явиться на княжеский съезд.
На Любечском съезде был провозглашен принцип династического разделения Русской земли между различными княжескими ветвями при соблюдении ее единства перед лицом внешней опасности: "Отселе имеемся в едино сердце и блюдем Рускые земли; кож-до да держить отчину свою". Но все это было основано не на реальных интересах отдельных земель, не на действительном соотношении сил. Князья, глядя на Русь как бы с птичьего полета, делили ее на куски, сообразуясь со случайными границами владений сыновей Ярослава. Княжеские съезды не были средством выхода из кризиса. Благородные принципы, провозглашенные в живописном днепровском городке, не имели гарантий и оказались нарушенными через несколько дней после торжественного целования креста в деревянной церкви любечского замка.
Мы во всех подробностях знаем события, развернувшиеся в 1097-1098 годах после Любечского съезда, так как Мономах, враждуя со Святополком, озаботился составлением почти протокольных описаний заговоров, тайных союзов, кровавых расправ своего соперника. Князь-пират Давыд Игоревич убедил великого князя в том, что будто бы князь Василько Ростиславич Теребовльский вошел в заговор с Мономахом против него.
Люди Святополка схватили Василька и выкололи ему глаза. Началась длительная, полная драматических эпизодов усобица. Мономах, примирившись с Олегом, выступил против Святополка. В усобицу были втянуты и Польша, и Венгрия, и Половецкая земля, и десятки русских князей и городов. Завершилась она в 1100 году княжеским съездом в Уветичах (Витечеве), где судили князя Давыда, "ввергшего нож" в среду князей; обвинителем, во всеоружии летописных записей, выступал Владимир Мономах.
Князь Олег "Гориславич" к этому времени поутих. Он был уже отцом взрослых сыновей, Ольговичей, которые в XII веке снискали себе плохую славу таких же авантюристов, как и отец. Его старший сын Всеволод, пьяница и распутник, прославился в молодости разбойничьими набегами на мирное население и даже попал в былины как отрицательный герой (Чурила). Младший сын Святослав, женатый на половчанке, продолжал, как и отец, приводить на Русь половецкие отряды своих степных родичей. А средний сын Игорь, любитель книг и церковного пения, неудачный продолжатель той же отцовской политики, был в конце концов убит разъяренным киевским народом как олицетворение той печальной поры, когда "в княжьих крамолах веци человеком сократишася".
Олег Святославич умер в 1115 году в Чернигове. За три месяца до смерти беспокойный князь начал распрю с Мономахом относительно места саркофагов Бориса и Глеба в новой вышгородской церкви. После его смерти родовое имя его сыновей и внуков - Ольговичи - надолго стало символом беспринципных усобиц, кровавых дел и вероломных клятвопреступлений.
Мы проследили от начала до конца судьбу одного из князей - разорителей Руси. Прозвище "Гориславич", данное автором "Слова о полку Игореве", полностью подтверждено всеми делами Олега Святославича. Он был не одинок, он был типичен для той эпохи.
Другой печальной фигурой русской истории рубежа XI-XII веков был великий князь Святополк Изяславич, с которым отчасти мы уже знакомы. "Сей князь великий был ростом высок, сух, волосы черноватые и прямы, борода долгая, зрение острое. Читатель был книг и вельми памятен... К войне не был охотник и хоть на кого скоро осердился, но скоро запамятовал. Притом был вельми сребролюбив и скуп" (В. Н. Татищев).
Последние слова характеристики подтверждаются многими источниками. Князь Святополк изыскивал любые способы обогащения казны. Сын его пытками вынуждал монахов указывать места зарытых сокровищ. Вопреки ожиданиям киевского боярства Святополк не сумел оградить Русь от половцев и только разорял ее лишними войнами.
Как только умер князь Святополк, в Киеве тотчас же вспыхнуло народное восстание.
17 апреля 1113 года Киев разделился надвое. Киевская знать - те, кого летописец обычно называл "смысленными",- собралась в Софийском соборе для решения вопроса о новом князе. Выбор был широк, князей было много, но боярство остановилось на кандидатуре переяславского князя Владимира Мономаха.
В то время пока боярство внутри собора выбирало великого князя, вне стен собора уже бушевало народное восстание. Народ, истомленный финансовой политикой Святополка, взял с бою дворец крупнейшего киевского боярина, тысяцкого Путяты Вышатича (брата Яна) и разгромил дома евреев-ростовщиков.
В разгар восстания боярство вторично послало гонцов к Мономаху с просьбой ускорить приезд в Киев: "Князь! Приезжай в Киев! Если ты не приедешь, то знай, что произойдут большие несчастья: тогда не только Путятин двор или дворы сотских и дворы ростовщиков будут разгромлены народом, но пойдут и на вдову покойного князя, твою невестку, и на всех бояр, и на монастыри. Ты, князь, будешь в ответе, если народ разграбит монастыри!"
Восстание бушевало четыре дня, пока в Киев не прибыл Мономах. Советские историки Б. Д. Греков и М. Н. Тихомиров справедливо полагают, что восстание не ограничилось только городом, но охватило и деревни Киевской земли, те многочисленные боярские и княжеские вотчины, которые широким полукругом располагались в лесостепи на юг от Киева.
Восстание, несомненно, имело успех, так как Владимир немедленно издал новый закон - "Устав Воло-димерь Всеволодича", облегчающий положение городских низов, задолжавших богатым ростовщикам, и закрепощенных крестьян-закупов, попавших в долговую кабалу к боярам.
По "Уставу Владимира", было сильно ограничено взимание процентов за взятые в долг деньги. Поясним эту статью примером. Предположим, что какой-то крестьянин занял у боярина в тяжелую годину 6 гривен серебра. По существовавшим тогда высоким нормам годового процента (50 процентов) он ежегодно должен был вносить боярину 3 гривны процентов (а это равнялось стоимости трех волов). И если должник не мог, кроме процентов, выплачивать и самый долг, то он должен был нескончаемое количество лет выплачивать эти ростовщические проценты, попадая в кабалу к своему заимодавцу.
По новому уставу срок взимания процентов ограничивался тремя годами - за три года должник выплачивал 9 гривен процентов, что в полтора раза превышало сумму первоначального долга. Мономах разрешил на этом и прекращать выплаты, так как в 9 гривен входил и долг ("исто") - 6 гривен и 3 гривны "роста". Долг погашался. Фактически это приводило к снижению годового процента до 17 процентов и избавляло бедноту от угрозы длительной и вечной кабалы. Это была большая победа восставшего народа.
В вотчинном хозяйстве новый закон защищал некоторые человеческие права должников-закупов. Закуп уже имел право уйти с господского двора, если он открыто отправлялся на поиски денег или если шел жаловаться судьям или князю. Закуп уже не отвечал за господское имущество, если его расхищали другие люди. За "обиду", за несправедливые наказания, нанесенные закупу, господин должен был платить штраф в казну князя. Еще больший штраф (в 12 гривен) грозил господину в случае самовольной продажи закупа как холопа. При этом "обиженный" закуп освобождался от долгов: "наймиту свобода во всех кунах".
Крестьянин-закуп получал уже право свидетельствования в небольших судебных делах. Все это тоже явилось завоеванием восставшего народа. Феодалы вынуждены были пойти на некоторые уступки, улучшившие экономическое и юридическое положение городских ремесленников и крестьян.


Владимир Мономах - боярский князь (1053-1113-1125 годы)

В оценке исторических лиц для нас очень важно определить не столько их субъективные качества, которые могут дойти до нас в искаженной передаче пристрастных современников, сколько объективное значение их деятельности: шла ли она против течения жизни или, наоборот, способствовала ускорению наметившихся жизненных явлений.
Пожалуй, ни об одном из деятелей Киевской Руси не сохранилось столько ярких воспоминаний, как о Владимире Мономахе. Его вспоминали и во дворцах, и в крестьянских избах спустя много веков. Народ сложил о нем былины как о победителе грозного половецкого хана Тугоркана - "Тугарина Змеевича", и из-за одинаковости имен двух Владимиров влил эти былины в старый цикл киевского эпоса Владимира I.
Когда века феодальной раздробленности и татаро-монгольского ига сменились неожиданно быстрым расцветом Московского централизованного государства, великий князь Иван III, любивший в политических интересах "ворошить летописцы", обратился к величественной фигуре Владимира Мономаха, возвышавшейся, как и сам Иван, на грани двух эпох.
Неудивительно, что в конце XV века московским историкам заметнее всего в родном прошлом была фигура Мономаха, с именем которого они связали легенду о царских регалиях, будто бы полученных Владимиром от императора Византии. "Шапка Мономаха" стала символом русского самодержавия, ею короновались все русские цари вплоть до тяжелого дня ходынской катастрофы, когда венчали ею последнего царя.
При Владимире Мономахе Русь побеждала половцев, и они на время перестали быть постоянной угрозой.
Власть киевского князя простиралась на все земли, заселенные древнерусской народностью. Усобицы мелких князей решительно пресекались тяжелой рукой великого князя. Киев был действительно столицей огромного, крупнейшего в Европе государства.
Неудивительно, что в мрачные годы усобиц русские люди искали утешения в своем величественном прошлом; их взгляды обращались к эпохе Владимира Мономаха. "Слово о погибели Русской земли", написанное накануне татаро-монгольского нашествия, идеализирует Киевскую Русь, воспевает Владимира Мономаха и его эпоху.

Лицевое изображение великого князя киевского Владимира Всеволодовича Мономаха. Титулярник. 1672 г.

Гигантским полукругом очерчивает поэт границы Руси: от Венгрии к Польше, от Польши к Литве, далее к прибалтийским землям Немецкого ордена, оттуда к Карелии и к Ледовитому океану, оттуда к Волжской Болгарии, буртасам, мордве и удмуртам.
Это все с давних пор было покорно Владимиру Мономаху, "которым то половци дети своя полошаху в колыбели, а литва из болота на свет не выникываху, а угри твердяху каменыи городы железными вороты, абы на них великий Володимер тамо не въехал".
Перемешивая правду с вымыслом, поэт считает даже, что византийский император, побаиваясь Мономаха, "великыя дары посылаша к нему, абы под ним ве-ликый князь Володимер Цесаря-города (Царьграда) не взял".
Единодушие оценок Владимира II в феодальной письменности, дружинной поэзии и народном былинном эпосе заставляет нас внимательнее рассмотреть долгую деятельность этого князя. Перед нами прошла уже галерея его современников, князей "Горислави-чей", и мы видели Мономаха во взаимоотношениях с ними, но стоит взглянуть на него специально.
Владимир родился в 1053 году, по всей вероятности, в Киеве, где его отец Всеволод, любимый сын Ярослава Мудрого, находился при великом князе, доживавшем свои последние годы. Рождение Владимира скрепило задуманные дедом политические связи между Киевской Русью и Византийской империей - матерью его была принцесса Мария, дочь императора Константина IX Мономаха.
Отец Владимира, Всеволод Ярославич, не выделялся из среды князей особыми талантами государственного деятеля - мы помним, как зло обвиняли его боярские летописцы в конце жизни. Но это был образованный человек, знавший пять языков. К сожалению, Владимир Мономах, написавший в своей биографии, что отец, "дома седя, изумеяше 5 язык", не упомянул о том, какие это именно языки. Можно думать, что иноземными были греческий, половецкий, латинский и английский.
Владимир получил хорошее образование, которое позволило ему в своей политической борьбе использовать не только меч рыцаря, но и перо писателя. Он прекрасно ориентировался во всей тогдашней литературе, владел хорошим слогом и обладал незаурядным писательским талантом.
Детские годы Владимира прошли в пограничном Переяславле, где начинались знаменитые "Змиевы валы", древние укрепления, много веков отделявшие земли пахарей от "земли незнаемой", от степи, раскинувшейся на многие сотни километров.
В степях в те годы происходила смена господствующих орд: печенеги были отодвинуты к Дунаю, их место временно заняли торки, а с востока уже надвигались несметные племена кипчаков-половцев, готовых смести все на своем пути и разграбить всю Русь.
Полжизни, свыше трех десятков лет, пришлось Владимиру провести в Переяславле на рубежах Руси, и это не могло не наложить своего отпечатка на все его представления о губительности половецких вторжений, о жизненной необходимости единства русских сил.
Перед глазами Владимира с детства проходили войны с торками и первые набеги половцев. Не было во всей Руси другого такого города, как Переяславль, который бы так часто подвергался нападениям степняков. Самыми тяжелыми были, вероятно, впечатления от знаменитого похода хана Шарукана в 1068 году. Былины, сложенные по поводу этого нашествия, очень поэтично описывают, как по степи от самого синего моря бегут стада гнедых туров, вспугнутые топотом коней половецкого войска. Войскам у Шарукана
Да числа-сметы нет!
    А закрыло луну до солнышка красного,
    А не видно ведь злата-светла месяца,
    А от того же от духу да от татарского
    (половецкого.- Б. Р.).
    От того же от пару лошадиного...
    Ко святой Руси Шарк-великан (Шарукан.- Б. Р.).
    Широку дорожку прокладывает,
    Жгучим огнем уравнивает,
    Людом христианским речки-озера запруживает...

    Княжеский терем XI в. близ Спасского собора в Чернигове. Реконструкция Н.В. Холостенко

    Мы не знаем, участвовал ли пятнадцатилетний Владимир в бою, где Шарукан разбил его отца и дядей, и пришлось ли ему самому испытать тяжесть бегства, но все равно разгром, завершившийся восстанием в Киеве, изгнанием великого князя и смертью епископа, должен был оставить глубокий след в его уме.
    Владимир прошел суровую школу; ему с отроческих лет приходилось помогать отцу, долгие годы бывшему второстепенным князем, вассалом своего брата. Недаром на склоне лет Мономах вспоминал о 83 своих больших походах по Руси, по степям и по Европе. Первое свое большое путешествие он совершил тринадцатилетним мальчиком, проехав из Переяславля в Ростов, "сквозе Вятиче", через глухие Брынские леса, где, по былинам, залегал Соловей-Разбойник, где не было "дороги прямоезжей", где в лесах еще горели огни погребальных костров, а язычники убивали киевских миссионеров.
    Со времени этого первого "пути" до прочного утверждения в Чернигове, уже взрослым двадцатипятилетним человеком, Владимир Мономах переменил по меньшей мере пять удельных городов, совершил 20 "великих путей", воевал в самых разных местах и, по самым минимальным подсчетам, проскакал на коне за это время от города к городу не менее 10 тысяч километров (не считая не поддающихся учету разъездов вокруг городов).
    Жизнь рано показала ему и минусы княжеских усобиц, и тяготы вассальной службы, и невзгоды половецких набегов. Энергичный, деятельный, умный и хитрый, он, как показывает дальнейшее, хорошо использовал эти уроки, так как уже с юности знал жизнь Руси от Новгорода до степей, от Волыни до Ростова, пожалуй, лучше, чем кто-либо из его современников.
    Битва на Нежатиной Ниве 3 октября 1078 года резко изменила соотношение сил в разросшейся княжеской семье. Великим князем стал Всеволод Ярославич, утвердивший свою власть над всей "Русской землей" в узком смысле слова: над Киевом, где княжил сам, над Черниговом, в который он послал своего сына Владимира, и над Переяславлем Русским, где тот правил несколько лет до вокняжения в Киеве в 1113 году.
    Шестнадцать лет (1078-1094 годы) княжил Владимир Мономах в Чернигове. К этому времени, по всей вероятности, относится постройка каменного терема в центре черниговского кремля-детинца и создание неприступного замка в Любече на Днепре.
    Владимир был женат на английской принцессе Гите, дочери короля Гаральда, погибшего в битве при Гастингсе. В Чернигов молодая чета прибыла с двухлетним первенцем - Мстиславом, впоследствии крупным деятелем Руси.
    В автобиографическом Поучении Владимир часто вспоминал об этом вполне благополучном периоде своей жизни.
    У князя был, по его словам, строго заведенный порядок, он сам, не доверяясь слугам, все проверял: "То, что мог бы сделать мой дружинник, я делал всегда сам и на войне и на охоте, не давал себе отдыха ни ночью, ни днем, невзирая на зной или стужу. Я не полагался на посадников и бирючей, но сам следил за всем порядком в своем хозяйстве. Я заботился и об устройстве охоты, и о конях, и даже о ловчих птицах, о соколах и ястребах".
    Уже известный нам любечский замок свидетельствует о необычайной продуманности всех частей этой грандиозной постройки, где рационально использована каждая сажень полезной площади, где предусмотрены все случайности бурной феодальной жизни.
    В средневековой Руси, как и везде в ту пору, княжеская охота была и любимым развлечением, и хорошей школой мужества. Иногда князья со свитой, с княгинями и придворными дамами выезжали на ладьях стрелять "сизых уточек и белых лебедей" в днепровских заводях или ловили за Вышгородом зверей тенетами, а иной раз "ловы" превращались в опасный поединок с могучим зверем.
    "Вот когда я жил в Чернигове,- пишет Мономах,- я своими руками стреножил в лесных пущах три десятка диких коней, да еще когда приходилось ездить по степи (по ровни), то тоже собственноручно ловил их. Два раза туры поднимали меня с конем на рога. Олень бодал меня рогами, лось ногами топтал, а другой бодал; дикий вепрь сорвал у меня с бедра меч, медведь укусил мне колено, а рысь однажды, прыгнув мне на бедра, повалила вместе с конем".
    В лесах под Черниговом в 1821 году нашли тяжелый золотой амулет-змеевик, принадлежавший Владимиру Мономаху. Очевидно, князь потерял дорогую вещь во время одного из своих охотничьих единоборств; не лось ли втоптал в землю княжеский змеевик?
    Митрополит Никифор в одном из писем к Мономаху упоминает о его привычке бегать на лыжах.
    Быстрый и решительный в своих действиях, Владимир Всеволодич наладил скорую связь Чернигова с Киевом: "А из Чернигова я сотни раз скакал к отцу в Киев за один день, до вечерни". Такую бешеную скачку на 140 километров можно было осуществить только при системе постоянных подстав, расставленных на пути. Как показывает исследование пути от Чернигова до Любеча (60 километров), дорога шла долинами и была поделена специальными сторожевыми курганами на небольшие участки, где и могли находиться запасные кони для подставы.
    В. Н. Татищев сохранил такое описание внешности Мономаха, возможно восходящее к записям современников:
    "Лицом был красен, очи велики, власы рыжеваты и кудрявы, чело высоко, борода широкая, ростом не вельми велик, но крепкий телом и силен".
    Шестнадцать лет черниговской жизни не были годами спокойствия и изоляции. Много раз приходилось Владимиру помогать отцу в его борьбе то с внешними, то с внутренними врагами. Племянники Всеволода дрались из-за вотчин, требовали то одной волости, то другой. Хитрый князь вел на просторах Руси сложную шахматную игру: то выводил из игры Олега Святославича, то загонял в далекий новгородский угол старейшего из племянников, династического соперника Владимира - князя Святополка, то оттеснял изгоев - Ростиславичей, то вдруг рука убийцы выключала из игры другого соперника - Ярополка Изяславича.
    И все это делалось главным образом руками Владимира Мономаха. Это он, Владимир, выгонял Ростиславичей, он привел в Киев свою тетку, жену Изяслава, убитого за дело Всеволода, и забрал себе имущество ее сына Ярополка.
    Правда, следует отметить, что обо всех этих делах мы узнаем из летописи Нестора, придворного летописца его соперника Святополка. Чтобы поправить этот тенденциозный перечень, Владимир сам стал писать как бы конспект собственной автобиографической летописи. Он записал много эпизодов своей борьбы с половцами, не попавших тогда в официальную летопись. Он писал о том, как брал в плен половецких ханов, о внезапных встречах в степи с огромными силами половцев, об удачных преследованиях, о битвах на Перепетовом Поле - огромной степной поляне между Росью и Стугной. Чувствуется, что главная тяжесть всех военных и полицейских функций в великом княжении Всеволода лежала на плечах его старшего сына, так как сам великий князь последние девять лет своей жизни не участвовал в походах.
    Фактически владея вместе с отцом всей "Русской землей", Владимир Мономах, несомненно, мог рассчитывать на получение (по наследству и по праву владения) великого княжения после отца. Однако, когда болезненный Всеволод в 1093 году умер, на киевском престоле оказался не Владимир, бывший в те дни в Киеве, а Святополк, приглашенный из Турова. Летопись, быть может, подправленная потом рукой Мономаха, объясняет это благочестивыми размышлениями Владимира, не желавшего будто бы начинать новую усобицу и будто бы уважавшего династическое старшинство своего кузена.
    Едва ли это так: спустя 20 лет Владимир не побоялся пренебречь династическим старшинством, а что касается усобицы, то нам известно, что в руках Владимира и его брата Ростислава были дружины всего воинственного Левобережья, а Святополк Туровский располагал только восемью сотнями собственных "отроков".
    Дело было в другом. Как мы увидим в дальнейшем, главной силой, останавливавшей торопливый бег князей от города к городу, было крупное землевладельческое боярство. Выбор князя в конечном счете был обусловлен волей "лучших мужей", "смысленных".
    С конца XI века политическая роль боярства непрерывно возрастала. Все чаще и чаще боярство, приглядываясь к пестрой веренице князей, оценивало дела и успехи, ум и сговорчивость того или иного князя и "вабило" подходящего кандидата на престол, приглашало по своей воле из другого города, а иной раз и закрепляло свои преимущества, заключая с ним договор, "ряд", без которого князь не считался полноправным. От воли "смысленных", считавших себя опорой феодального войска Руси и составлявших боярскую думу, зависело, открыть ли ворота князю, стоящему под стенами Киева, и торжественно ввести его в Софийский собор, принося ему присягу верности ("ты - наш князь, где узрим твой стяг, там и мы с тобой!"), или же твердо сказать уже правящему князю горькие слова: "Пойди, княже, прочь. Ты нам еси не надобен!"
    Политика князя Всеволода, за которую нес ответственность и Мономах, вызвала резкое недовольство "смысленных". Боярство возмущалось произволом княжеских судей и сборщиков, изобретавших ложные штрафы и грабивших народ. "Народолюбие" бояр было, конечно, демагогическим приемом, но применение такого приема говорит о том, что разгул княжеских тиунов и вирников затрагивал и боярские интересы, нарушая, очевидно, иммунитет их вотчин.
    Тяжелые годы (засуха, мор, нашествие половцев), совпавшие с концом княжения Всеволода, должны были обострить социальные конфликты, и киевское боярство предпочло видеть на великокняжеском престоле князя Святополка Изяславича, родного брата Мстислава, который в свое время предал смертной казни 70 участников восстания 1068 года, а других ослепил и "без вины погубил".
    Вокняжение Святополка принесло не только крушение надежд, но и много несчастий Владимиру Мономаху: неопытность Святополка привела к страшному разгрому русских войск половцами под Треполем. Мономах вспоминал, что это было единственным поражением его в битве; здесь, в водах Стугны, на глазах у него утонул брат Ростислав. Вынужденный довольствоваться вместо Киева Черниговом, Мономах скоро утратил и его. Олег Святославич с половцами выгнал его из города.
    Сорокалетнему князю с женой и детьми пришлось, как мы уже знаем, покинуть Чернигов и проехать сквозь юрты половцев, готовых ограбить побежденных.
    Владимир снова оказался в городе своего детства, где начинал свою жизнь его отец, где потом княжил его младший брат,- в Переяславле, на краю Половецкой степи.

    Двадцатилетний переяславский период жизни Владимира Мономаха (1094-1113) характеризуется двумя чертами: во-первых, это активная, наступательная борьба с половцами, рвавшимися на Русь через Переяславское княжество, а во-вторых, попытка склонить на свою сторону киевское боярство, распоряжавшееся в известной мере великим княжением.
    Борьба с половцами, которую Мономах неизбежно должен был вести как владетель пограничного княжества, в глазах современников всегда выглядела как общерусское дело, как защита всей Руси.
    Мономах был сторонником решительных ударов, разгрома степняков и походов в глубь степей.
    Первая победа была одержана за Сулой сразу же по вокняжении в Переяславле. Затем, в 1095 году, Владимир, разорвав недолгий мир с половцами, убил половецкого посла Итларя в Переяславле и принял участие в большом походе на половецкие "вежи", где взяли много пленных, коней и верблюдов. На следующий год у Зарубинского брода на Днепре дружины Владимира разбили половцев и убили хана Тугоркана. Обо всем этом народ сложил былины, где в Тугарине Змеевиче легко узнать Тугоркана, а в Идолище Поганом - Итларя.
    Три тяжелых года в Переяславле оказались переломными в русско-половецких отношениях. Вскоре борьба была перенесена уже далеко в глубь степей, и в этом заслуга Мономаха. Придворные летописцы Мономаха любили впоследствии повторять рассказ, как Владимир уговаривал Святополка и его бояр начать поход весною. Киевские бояре не хотели идти на половцев, отговариваясь тем, что это оторвет смердов от их пашни. Мономах выступил с речью: "Странно мне, друзья, что вы жалеете лошадей, которыми пашут, но не подумаете о том, что начнет смерд пахать и прискачет половчанин, застрелит смерда, возьмет его коня, а затем в селе заберет в полон его жену и детей и все его имущество. То как же вы, жалея коней, не подумаете о самих смердах?"
    Эти слова были продиктованы не столько действительной заботой о чужих смердах, сколько расчетом. Во всяком случае, Мономаху удавалось организовывать общие походы в 1103, 1109, 1110, 1111 годах. Русские войска то доходили до Азовского моря, то отвоевывали половецкие города на Северском Донце, то нагоняли на половцев такой страх, что они откочевывали за Дон и за Волгу в степи Северного Кавказа и Южного Урала. В некоторых битвах брали в плен по 20 половецких ханов.
    Иногда выступлениям против половцев придавался характер крестового похода - впереди войска ехали попы с крестами и пели песнопения. О таких походах писали специальные сказания, где говорилось, что "слава о них дойдет до Чехии и Польши, до Венгрии и Греции и даже дойдет до Рима".
    Об этом долго помнили, и сто лет спустя, воспевая праправнука Мономаха, князя Романа Мстиславича, летописец писал о том, как Владимир загнал хана Отрока Шарукановича за "Железные врата" на Кавказе:
    "Тогда Володимер Мономах пил золотым шеломом Дон, приемши землю их всю и загнавшю окаянные агаряны" (половцев.- Б. Р.).
    Независимо от личных мотивов Владимира Мономаха победоносные походы на половцев принесли ему широкую славу хорошего организатора и блестящего полководца.
    Менее успешно, но с такой же энергией вел Мономах свои княжеские дела. Его соперниками были, во-первых, Святополк Киевский, а во-вторых, Давыд и Олег Черниговские. На перепутье между ними, посередине хорошо известной ему дороги из Чернигова в Киев, Владимир построил крепость Остерский Городец, очевидно для того, чтобы затруднить связи своих соперников. В составе домена Мономаха оказались Смоленск и Ростов, куда он часто наезжал, наведя порядок на юге. Черниговское княжество было почти со всех сторон окружено его владениями, и в 1096 году Владимир выгнал Олега из Чернигова и пытался организовать княжеский съезд, который осудил бы "Горислави-ча" за приведение поганых на русские земли.
    Съезд удалось собрать только к концу 1097 года, и, очевидно, соотношение сил было таково, что Мономах не мог диктовать свою волю: съезд собрался не в Киеве, а в вотчине Олега, древнем Любече, куда Мономаху было, наверное, не очень приятно приезжать.
    Можно думать, что Владимир Мономах позаботился о создании специальных документов, которые должны были расположить мнение влиятельных феодальных сфер в его пользу: сам написал "письмо к Олегу", явно рассчитанное на оповещение широкого круга лиц. К этому времени была закончена часть личной летописи Мономаха, обрисовывающая его как неутомимого воителя половцев, несправедливо обиженного Олегом. К этому же времени относится и летопись киево-печерского игумена Ивана, рисующая с боярских позиций отрицательными красками великого князя Святополка. Святополк выслал Ивана в Туров, а Мономах, ища союза с киевским боярством, за него заступился.
    К Любечскому съезду Мономах подготовился не только как полководец и стратег, но и как юрист, и как писатель-полемист.
    Но Любечский съезд не принес Мономаху победы. Принцип съезда - "пусть каждый владеет отчиной своей" - закреплял Киев за Святополком Изяслави-чем, Чернигов за Святославичами, а ему, Владимиру Всеволодичу, оставался в "Русской земле" все тот же разоряемый "погаными" порубежный Переяславль.
    Кампания против Олега была, по существу, проиграна, и Владимир быстро вступил в союз с половцами. Неожиданный союз был направлен против Святополка, и главной пружиной многих событий был Мономах, очевидно не оставлявший мечты о великом княжении.
    Сквозь хитросплетения пристрастных летописцев, редактированных впоследствии при Мономахе, удается все же разглядеть сущность событий, происшедших непосредственно за съездом.

    Корона (или шапка), поднесенная великому князю киевскому
    Владимиру Мономаху послами византийского императора
    в 1116 г.

    В придворных кругах прошел слух (может быть, и не лишенный основания), что Владимир Мономах составил заговор с Васильком Ростиславичем Теребовль-ским против Святополка. Хотя владения Василька были невелики, но стратегические замыслы его были грандиозны: он, например, как пишет летописец, предполагал собрать всех кочевников-некипчаков (печенегов, торков и берендеев) и с ними за один год взять Польшу, а затем завоевать Болгарское царство, теснимое Византией, и перевести болгар в свое княжество. После этого он собирался выступить против всей Половецкой земли.
    Василько был схвачен во дворце Святополка в то время, когда, идя из Любеча в свою землю через Киев, нехотя принял приглашение великого князя позавтракать у него.
    Как только стало известно, что окованному Васильку выкололи глаза и под сильной охраной увезли во Владимир Волынский, Мономах, как бы оправдывая слухи о сговоре с Васильком, выступил с войсками против Святополка. Владимир и его новоявленные союзники - Олег и Давыд Святославичи - стали лагерем под Киевом.
    Никогда еще Владимир Мономах не был так близок к киевскому "злату столу", как в эти ноябрьские дни 1097 года. Святополк собирался бежать из города. Казалось, что мечты сбываются. Однако и на этот раз влиятельные киевские круги не поддержали Мономаха, не открыли ему Золотых Ворот, а удержали в городе Святополка и выслали к Владимиру и Святославичам высокое посольство - митрополита и мачеху Мономаха, великую княгиню. Посольство вежливо предложило мир, а это означало еще одно крушение надежд.
    Но хитроумный сын византийской царевны уже принял другие меры, которые должны были дать в его руки обвинительный акт против Святополка.
    Некий Василий, очевидно один из приближенных Святополка, но державший руку Мономаха, уже вел протокольную запись злодеяний Святополка. Как очевидец, он описал сцену ареста Василька, записал имена всех участников, он знал, кто придавил князя доской, кто сторожил его, знал, что ослеплял пленника святополчий слуга. Затем, на протяжении двух последующих лет (1097-1099 годы), Василий подробно описывал усобицу, подчеркивая все промахи Святополка.
    В развитие этой темы о недостатках Святополка как правителя выступают старые друзья Мономаха - монастырские писатели из Печерского монастыря. Они создают около 1099 года два рассказа о скупости и жадности Святополка, наживавшегося на налоге на соль, и о непомерной жадности его сына, пытавшего монахов с целью узнать о скрытом сокровище.
    Сам Владимир Мономах пишет в 1099 году основную часть своего Поучения, в котором он, во-первых, бичует недостатки, в которых упрекали Святополка (беззаконие, нераспорядительность, клятвопреступление), и, во-вторых, без всякой скромности расхваливает себя и как бы указывает киевским "смысленным": вот я - тот самый князь, который нужен вам. Я всегда воевал с "погаными". Я не давал воли "уным", своим отрокам, не позволял им "пакости деяти", я хорошо отношусь к купцам, я сторонник правого суда, я сумею успокоить обиженных, я честно соблюдаю присягу, я хорошо сам веду свое хозяйство, не полагаясь на тиунов и отроков, я совещаюсь со своими боярами, я покровительствую церкви.
    Владимир здесь как бы отрекся от всех зол, в которых несколько лет назад обвиняли его отца, а тем самым и его самого, отцовского соправителя.
    Поучение Мономаха было обращено не к его родным детям. Они в это время уже выдавали своих дочерей замуж и в отцовских поучениях едва ли нуждались. Оно было рассчитано на довольно широкую феодальную аудиторию.
    Все эти протокольные и литературные материалы готовились, по всей вероятности, к следующему княжескому съезду 1100 года в Уветичах, где Мономах выступал обвинителем Давыда Игоревича, а косвенно стремился, очевидно, очернить своего главного врага - великого князя Святополка.
    Честолюбивые мечты не сбылись и на этот раз, но многое было достигнуто - в киевской литературе остался прочный след: современники и потомки должны были видеть Святополка в мрачных красках, а Владимира - в светлых.
    После княжеского съезда 1100 года, ничего не изменившего в судьбе старших князей, Владимир Мономах утратил желание продолжать литературную борьбу. Даже свою личную летопись "путей" он забросил и за 17 последующих лет сделал всего семь заметок: о новых боях с половцами, о путешествиях по домену, о смерти своей второй жены, матери Юрия Долгорукого.
    Из событий этих лет следует отметить разгром Бо-няка и Шарукана Старого в 1107 году. Во всех этих походах Владимир и Святополк выступали совместно, но инициатива, очевидно, принадлежала Мономаху.
    Киевское восстание 1113 года напугало феодальные верхи и заставило их обратиться к единственно возможной кандидатуре популярного князя, известного всему народу своей тридцатипятилетней борьбой с половцами, а боярско-монастырским кругам - и своими литературными материалами, и речами на княжеских съездах.
    Шестидесятилетний Владимир Всеволодич Мономах стал великим князем. Новое законодательство, как мы видели, облегчало положение должников, в частности закупов. Но, кроме того, "Устав Мономаха" регулировал и ряд вопросов, интересующих купечество: предусматривались интересы внешней торговли - давались льготы купцам, потерявшим товары при кораблекрушении, на войне или в пожаре, иноземные купцы получали преимущественное право при ликвидации товаров несостоятельного должника.
    Владимир выполнял ту программу, которая была намечена еще в его Поучении: "И более же всего чтите гостя, откуда бы он к вам ни пришел, простолюдин ли, или знатный или посол; если не можете почтить его дарами, то пищей и питьем: ибо они, по пути, прославят человека по всем землям или добрым, или злым".
    Став великим князем и, очевидно, пользуясь полной поддержкой боярства, Владимир II прочно держал всю Русь в своих руках. Огромные военные силы, накопленные для борьбы с половцами, теперь, после откочевки последних на юг, могли быть использованы для удержания Руси во власти Киева. Владимир Мономах, как и его тезка 100 лет назад, управлял страной при посредстве своих сыновей, опытных князей.
    В Новгороде с давних пор сидел "выкормленный" новгородцами старший сын Мстислав. Будучи призван отцом в 1117 году на юг, он не утратил связей с городом на Ильмене. С новгородцами и псковичами Мстислав воевал в землях Чуди и строил могучие каменные крепости в Новгороде и Ладоге.
    На южной окраине, в Переяславле, сидел Ярополк, ходивший отсюда на Дунай закреплять дунайские города за Русью.
    Из Смоленска, где сидел сын Вячеслав, Мономах ходил войной на Всеславова сына Глеба (сам Всеслав Полоцкий умер в 1101 году).
    На востоке Юрий Долгорукий, правивший Росто-во-Суздальской землей, воевал с Волжской Болгарией.
    Важным форпостом на западе был Владимир Волынский, где одно время закрепился сын Святополка Ярослав, но потом Мономах его оттуда выгнал и посадил там княжить своего сына Андрея. Святополчич приводил на Волынь поляков, чехов и венгров, но безуспешно.
    Князья других ветвей были настоящими вассалами Владимира II Мономаха: Давыд Черниговский и его племянник Всеволод Ольгович покорно ходили в походы под водительством великого князя, который до 70 лет сохранил способность лично возглавлять войска.
    Василько и Володарь Ростиславичи, герои событий 1097 года, то верно служили Киеву, то, пользуясь окраинным положением своих владений, выступали на стороне врагов Мономаха. Но в целом Киевская Русь в это время представляла единую державу, и ее границы, поэтически очерченные в "Слове о погибели", не были вымыслом или гиперболой. Это единство держалось еще семь лет после смерти Мономаха, при его сыне Мстиславе (1125-1132 годы), и сразу распалось в 1132 году. Поэтому время княжения Мстислава Владимировича ("Великого", как называет его летопись) надо рассматривать как прямое продолжение княжения Мономаха, тем более что сын во многом помогал отцу еще при его жизни.
    При Мстиславе удалось присоединить к Киеву в 1127 году Полоцкое княжество, все время сохранявшее свою обособленность.
    Мстиславу еще удавалось сдерживать враждующих родичей, но с его смертью снова вспыхнули усобицы.
    Далее летопись год за годом описывала выход того или иного князя или той или иной земли из-под воли великого князя. Шел процесс окончательной утраты Киевом своего первенствующего положения; начиналась феодальная раздробленность.
    Владимир Мономах, такой внимательный к литературной фиксации своих военных и политических успехов и недостатков своих соперников, не мог, ставши великим князем, оставить без внимания государственную летопись, написанную при его предшественнике Святополке.
    Летописцем Святополка был талантливый историк, монах Киево-Печерского монастыря Нестор. Его замечательный труд "Повесть временных лет", охватывающий несколько веков русской истории, до сих пор служит для нас главным источником сведений о Киевской Руси.
    Конечно, при описании княжений Святополка и его отца Изяслава Нестор старался сгладить острые углы и представить своего князя и всю его княжескую ветвь в наиболее выгодном свете. Владимир Мономах изъял летопись из богатого прославленного Печерско-го монастыря и передал ее игумену своего придворного монастыря Сильвестру. Тот кое-что переделал в 1116 году, но Мономах остался этим недоволен и поручил своему сыну Мстиславу наблюдать за новой переделкой, законченной к 1118 году. Всю эту историю переработок и редактирования детально выяснил академик А. А. Шахматов.
    Мстислав, как уже говорилось выше, коренным образом переделал введение к летописи Нестора, исходя из политической ситуации своих дней. Он выкинул из старого текста многое, что было там написано о зарождении государства Руси (об этом можно судить лишь по уцелевшим отрывкам), и взамен втиснул в летопись тенденциозную легенду о призвании в Новгород князей-варягов.
    Событиям 1113 года, закончившимся призванием князя и пополнением "Русской Правды", придумана далекая хронологическая аналогия, которая должна была показать, что будто бы именно так создавалась вообще русская государственность.
    В литературном изобретении Мстислава Владимировича есть еще одна сторона, также объясняемая злободневными интересами Мономахова княжения. Мы помним, как долго, на протяжении целых двух десятилетий, стремился Мономах завоевать симпатии могущественного киевского боярства, считавшего себя вправе распоряжаться судьбой золотого великокняжеского трона. Несколько раз "кияне" обманывали его ожидания, оставляя его по-прежнему второстепенным переяславским князем. Избрание Мономаха не могло устранить всех коллизий между властным князем и привыкшим к власти боярством. Приезд из Новгорода Мстислава, тесно связанного с новгородским боярством и купечеством, несомненно, усиливал внутриполитические позиции Мономаха в Киеве.
    В 1118 году Владимир и Мстислав совместно сделали очень важный шаг для укрепления связей Новгорода с великим княжением - все новгородские бояре были вызваны в столицу, здесь их привели к присяге на верность, некоторых (в том числе друга юности Мономаха боярина Ставра Гордятича) сурово наказали за своевольство, а часть оставили в Киеве. Союз с новгородским боярством, закрепленный потом женитьбой Мстислава на дочери новгородского боярина, был противовесом олигархическим тенденциям боярства Киева.
    Летопись Нестора, справедливо выдвигавшая с самого начала русской истории на первое место Киев и наделявшая варягов отрицательными чертами, летопись, отводившая Новгороду крайне скромное место небольшой северной фактории, не могла понравиться Мстиславу, породнившемуся со всеми варяжскими королевскими домами, князю, проведшему два десятка лет в Новгороде.

    Золотой амулет-змеевик Владимира Мономаха, найденный на реке Белоусе, где князь часто охотился

    И Новгород к XII веку стал не тот, что в IX веке, теперь это был огромный торговый город, известный во всей Европе. И варяги были уже не те "находники", разбойники, грабившие северорусские, эстонские и карельские земли, теперь они появлялись в роли купцов и отношения с ними были мирными, а об иноземных купцах, как мы видели, Мономах заботился и на словах, и на деле.
    Руководя переделкой Несторовой летописи, Мстислав, быть может, в противовес заносчивому киевскому боярству вьщвигает в начале истории Руси на первое место Новгород и варягов. Эта тенденция и послужила поводом для позднейших историков выдвинуть варяжскую, "норманнскую" теорию происхождения Русского государства и даже самое имя Руси связать с варягами, хотя основанием для этого явилась грубоватая и неумелая фальсификация русской летописи, проведенная при Мономахе в определенных политических целях.
    Накануне окончательного распада Киевской Руси на отдельные самостоятельные княжества, то есть в княжение Мономаха или Мстислава, что более вероятно, был создан наиболее полный свод феодальных законов, так называемая "Пространная Русская Правда", включившая в себя и грамоту Ярослава новгородцам 1015 года, и "Правду Ярославичей" середины XI века, и "Устав Владимира Всеволодича" 1113 года. Это не было механическим соединением разновременных документов. Составители свода несколько переработали их, учитывая требования XII века.
    В окончательном виде хронологические наслоения стали тематическими разделами. Грамота 1015 года была использована для перечня наказаний за преступления против личности свободных людей; "Правда Ярославичей" дала материал для зашиты княжеского имущества и жизни княжеских управителей. Покон вирный определял прокорм в пути за счет населения княжеского сборщика вир; "Устав Владимира", сохранивший свое особое название в этом своде, заботился об иностранных купцах, о закупах и должниках. Новые статьи развивали тему защиты собственности, подробно занимались вопросами наследования и правового положения вдов и дочерей. Последний раздел - подробное законодательство о холопах, о штрафах за укрывательство чужого холопа.
    В "Пространной Правде" изменились статьи, ставившие ранее варягов в неполноправное положение. Это было вполне в духе Мономаха и особенно Мстислава.
    Новый закон строже регламентировал княжескую долю штрафа ("продажу"), чтобы княжеские сборщики не могли злоупотреблять своей властью. Здесь реже упоминается слово "княжее", а иногда добавляется "и за боярское", здесь десятки раз употребляется безличное слово "господин", которое в равной мере могло относиться и к князю, и к любому феодалу вообще.
    Чувствуется, что составитель закона стремился оградить не только княжеский домен, но и боярскую вотчину. Законодательство приобретало общефеодальный характер, оно защищало боярство, решало споры между боярами по поводу перебегавших холопов, ограждало боярские владения от посягательств после смерти боярина и в известной мере ограничивало или, по крайней мере, строго тарифицировало судебные доходы князя.
    Конец XI-первая треть XII века - это время большого напряжения сил всей Руси, вызванного как внутренними неурядицами, так и внешним натиском и его преодолением. Единая держава уже не могла существовать в том виде, в каком она была при Владимире I или Ярославе. Она должна была расчлениться на несколько реально управляемых княжеств или же укрепиться изнутри какими-то внутренними связями (династические "связи" только разъедали, разрушали даже видимость единства). Первое было несвоевременно в условиях агрессивных действий Шарукана, Боняка, Урусобы, Бельдюзя, Тугоркана и множества других половецких ханов. Второе, то есть упрочение внутренних связей, требовало значительных усилий и затрат и в тех условиях было далеко не легким делом.
    Владимир Мономах тем и представляет для нас интерес, что всю свою неукротимую энергию, ум и несомненный талант полководца употребил на сплочение рассыпавшихся частей Руси и организацию отпора половцам. Другое дело, что он лично как переяславский князь был непосредственно заинтересован в ограждении своих владений от половецкого разорения, но объективно его политика наступления на степь была важна для всей Руси. Объединяя в своих руках Перея-славль, Смоленск и Ростов и чуть ли не ежегодно объезжая их, делая путь по 2400 километров, он заботился о своих данях и продажах. Объективно это укрепляло связь нескольких крупных областей Руси и вовлекало их в решение общерусских задач.
    Владимир предстает перед нами живым человеком. Мы знаем не только, как проводил он свой день, как организовывал порядок во дворце, как проверял караулы, как охотился, как молился или гадал на псалтыри. Мы знаем, что он бывал иногда и жесток - однажды вместе с половецкой ордой Читтевичей (совсем как Олег "Гориславич") он взял Минск: "изъехахом город и не оставихом у него ни челядина, ни скотины". Он мог, как мы помним, конфисковать личное имущество побежденного соперника. Мономах был, несомненно, честолюбив и не гнушался никакими средствами для достижения высшей власти. Кроме того, как мы можем судить по его литературным произведениям, он был лицемерен и умел демагогически представить свои поступки в выгодном свете современникам и потомкам.
    Черниговский период княжения Мономаха (1078-1094 годы) - это время, когда мы видим его обыкновенным князем, благополучно княжащим в своем уделе, участвующим в усобицах и помогающим своему державному отцу, чем он, очевидно, вызвал такое же недовольство бояр, как и сам Всеволод.
    Переяславский период (1094-1113 годы) выдвинул Мономаха среди русских князей как организатора активной обороны от половцев. Сам он в эту пору стремился зарекомендовать себя перед киевским боярством как более приемлемый кандидат в великие князья, чем Святополк Изяславич.
    Время великого княжения Мономаха (1113-1125 годы) завершает напряженный двадцатилетний период борьбы с половцами, после чего единая держава в тех условиях временно утратила смысл и продолжала существовать некоторый срок по инерции, таи как глава государства сосредоточил в своих руках очень большие военные резервы и употреблял их на поддержание единства твердой и вооруженной рукой. За 20 лет, от киевского восстания 1113 года до смерти Мстислава (1132 год), великокняжеская власть стремилась не допускать усобиц и упорядочить дела класса феодалов в целом путем издания довольно полного кодекса законов.
    Когда Киевская Русь распалась на полтора десятка самостоятельных княжеств, то из эпохи своей общности все они уносили в будущее и "Повесть временных лет", и "Пространную Русскую Правду", и киевский цикл былин, где в образе князя Владимира сливались и Владимир I Святославич, спасший Русь от печенегов, и Владимир II Мономах, князь, который правил Русью от края и до края и в успешной борьбе с половцами "много поту утер за Русскую землю".

    Рождение
    самостоятельных княжеств

    Общая схема русских княжеств XII в.
    (По И.А. Голубцову) Границы обобщены

    СУВЕРЕННЫЕ ФЕОДАЛЬНЫЕ ЗЕМЛИ

    "И рвзъдрася вся Русская земля..." -записал в своей хронике один из летописцев под 1132 годом, когда после смерти великого князя киевского Мстислава, сына Мономаха, все княжества Руси вышли из повиновения Киеву и начали жить самостоятельной жизнью. Князья полутора десятков суверенных государств, равных и подобных западноевропейским королевствам, занялись "устроением своих земель", что нашло отражение в интереснейших грамотах-описях 1130-х годов, определяющих повинности разных городов и округов внутри отдельных княжеств. Но в еще большей мере для наступившей новой эпохи так называемой "феодальной раздробленности" характерны длительные кровопролитные усобицы князей, войны за расширение земельных владений, которые современник с горечью называл "погибелью земли Русской", так как внутренние войны были бессмысленны с общенародной точки зрения и, кроме того, крайне ослабляли обороноспособность Руси по отношению к внешней опасности (половцы, татары, немцы-крестоносцы).
    Период феодальной раздробленности длился в России с XII по конец XV века, но внутри этого более чем трехвекового отрезка времени существовал четкий и тягостный рубеж - татарское нашествие 1237-1241 годов, после которого иноземное иго резко нарушило естественный ход русского исторического процесса, сильно замедлило его. В этой книге будет освещена только первая фаза, которую нередко называют обобщенно "домонгольским периодом" истории Руси.
    Период феодальной раздробленности полон сложных, противоречивых процессов, которые нередко ставят историков в тупик. Особенно заметны отрицательные стороны эпохи: явное ослабление общего военного потенциала, облегчающее иноземное завоевание, междоусобные войны и возрастающее дробление княжеских владений. В середине XII века было 15 княжеств, в начале XIII века, накануне нашествия Батыя, - около 50, а в XIV веке (когда уже начался процесс феодальной консолидации) количество великих и удельных княжеств достигало примерно 250. Причиной такой дробности были разделы владений князьями между своими сыновьями; в результате княжества мельчали, слабели, и итоги этого стихийного процесса рождали у современников иронические, поговорки: "В Ростовской земле- князь в каждом селе", "В Ростовской земле у семи князей один воин"...
    С другой стороны, необходимо обратить внимание на то, что начальная фаза феодальной раздробленности (до того, как в нормальное развитие вмешался фактор завоевания) характеризуется не упадком культуры, как можно было бы ожидать исходя из перечисленных отрицательных явлений, а, наоборот, бурным ростом городов и ярким расцветом русской культуры XII - начала XIII века во всех ее проявлениях. Из этого следует, что новая политическая форма, очевидно, содействовала (может быть, на первых порах) прогрессивному развитию.
    Много неясности и в определении причин, породивших феодальную раздробленность, а с этим неизбежно связан и вопрос о времени ее возникновения.
    Одной из причин считали раздел княжества между сыновьями и "удельный период" начинали с завещания Ярослава Мудрого (1054 год), разместившего своих сыновей в разных русских областях. Но тогда надо уж начинать с Владимира I, распределившего по Руси всех своих двенадцать сыновей, являвшихся наместниками великого князя. Другой причиной считают княжеские усобицы. Но междоусобные войны князей-братьев начались тоже еще при сыновьях Святослава: Ярополк воевал с Олегом, и тот был убит; Владимир воевал с Ярополком и поручил варягам убить брата. Вторая серия усобиц, длившихся десять лет, падает на годы 1015-1024-й, когда из двенадцати сыновей Владимира уцелело только четверо.
    Усобицы князей на Руси, как и в европейском средневековье, сопутствовали (и в значительной мере препятствовали) историческому движению, но не определяли полностью ту или иную политическую форму. Разделы княжеских земель между наследниками, ставшие ощутимыми с XIII века, усугубляли дробление княжеств-государств, но опять-таки не создавали нового явления в политической жизни Руси.
    Экономической основой и обоснованием феодальной раздробленности считают натуральное хозяйство. Это верно как констатация факта, но никак не объясняет причин перехода от единой державы к нескольким независимым княжествам, так как и в первобытности, и при появлении переходных форм (союзы племен), и в необъятной по своей территории Киевской Руси IX - начала XII века господствовало натуральное хозяйство. Больше того, именно в XII веке одновременно с распадом Киевской Руси исконная замкнутость хозяйства начала частично нарушаться: городские мастера все больше переходили к работе на рынок, их продукция все в большей степени проникала в деревню, не меняя, правда, основ хозяйства, но создавая принципиально новые контакты города с возникающим широким деревенским рынком.
    Расчленение раннефеодальных грандиозных империй на ряд фактически (а иногда и юридически) суверенных княжеств-королевств было неизбежным этапом в развитии феодального общества, будь то Киевская Русь в Восточной Европе или империя Каро-лингов в Центральной Европе, с которой Маркс сопоставлял Киевскую Русь.
    Необходимо отказаться от понимания эпохи феодальной раздробленности как времени регресса, движения вспять. Быть может, не слишком удачна и наша привычная научно-учебная терминология: "Киевская Русь распалась...", "единое могучее государство раздробилось на ряд княжеств..." Читатель сразу начинает сожалеть о том, что прекрасное государство, воспетое былинами и летописями, "раздробилось", "распалось"; нечто целое перестало существовать и превратилось в обломки, в осколки, которые по самому своему терминологическому смыслу должны быть хуже непотревоженного целого.
    Если мы внимательно вглядимся в сущность явлений, происходивших в XI-XII веках, то, несомненно, мы предпочтем другие обозначения, вроде следующих: "Киевская Русь была зерном, из которого вырос колос, насчитывавший несколько новых зерен-княжеств". Или: "Киевская Русь была матерью, вырастившей многих сыновей, составивших новое поколение" и т. п.
    Феодальная раздробленность являлась, как это ни парадоксально на первый взгляд, результатом не столько дифференциации, сколько исторической интеграции.
    Когда речь идет о феодальном обществе, создаваемом феодальным классом, нас в первую очередь должна интересовать совокупность первичных ячеек феодализма - вотчин - и их исторический путь. К сожалению, они недостаточно освещены источниками, но некоторые приблизительные расчеты мы все же можем сделать.
    Сколько на Руси было вотчин? Союзов племен в IX-X веках было 15. Во главе союза стоял "светлый князь", упоминаемый договором 911 года, союз племен (вятичи, кривичи, древляне и др.) по условному десятичному делению соответствовал "тьме", то есть 10 тысячам. Термин "тьма" в более поздних источниках соответствовал княжеству ("Смоленская тьма", "Киевская тьма" и т. п.).
    Каждый союз состоял примерно из десяти "тысяч", во главе которых стояли просто князья ("всякое княжье" договора 944 года, "князья, иже роспасли землю" - летопись 946 года), общее число которых у восточных славян должно достигать 150. Добавим к этому (исходя из того же десятичного расчета) еще 140 племенных князьков неславянских народов, плативших дань Руси. "Всякого княжья" для X века наберется свыше двух сотен. В каждом таком князе мы вправе видеть уже оформившегося или оформляющегося феодала, властителя определенной округи.

    Конская узда

    Но этим еще не кончаются наши расчеты. Каждая "тысяча" подразделялась на "сотни", под которыми следует понимать комплексы из нескольких "весей" - деревень или сел. Во главе "сотни" стоял родовой старейшина, староста ("старший ста", сотни), может быть, "старец земский". Перед этим низшим слоем, возглавлявшим (или управлявшим) деревенское население, исчисляемое сотней душ взрослых мужчин-работников, мужчин-ратников, открывалась полная возможность превратиться в вотчинника-феодала. Тогда количество вотчинных владений всех рангов перевалит за 3 тысячи.
    К этому можно добавить некоторое количество захватов и бенефициальных пожалований со стороны высшей княжеской власти и ее дружинников.
    На эту немалую массу потенциальных и уже оформившихся вотчинников значительное воздействие оказывало хорошо известное нам полюдье. Грозная сила всех великокняжеских войск, ежегодно объезжавших подвластные племена, не только непосредственно отбирала часть урожая и охотничьей добычи, но и воздействовала на организацию дела местной знатью - ведь до отдаленных, глубинных краев всех племен сам великий князь за срок полюдья добраться не успевал. Для сохранения мира, для выполнения обусловленных норм дани князья, "пасшие земли", должны были организовать доставку дани племенной и сотенной знатью.
    Полюдье киевских князей стимулировало интенсивное отчуждение прибавочного продукта местной знатью, а тем самым ускоряло переход к феодальным отношениям господства и подчинения во всех звеньях десятично-племенной системы. Перед местной знатью еще в IX-X веках, когда она была полуфеодальной, полупервобытной, вставали вопросы организации дела, взаимных отношений друг с другом, отношений с верховной властью и с крестьянской общиной, на которую велось коллективное, ускоряемое полюдьем наступление.
    Все это заставляло местное боярство и "княжье" изыскивать различные меры соблюдения своих интересов и выполнения требований Киева. Вот здесь-то и приходилось им, выражаясь языком того времени, "думать о строе земельном", то есть о своем бытии в качестве класса. Складывались вассальные отношения, шла, очевидно, повсеместно борьба за иммунитет, за право наследования и т. п.
    "Коловращение" князей во второй половине XI века, частая смена князей в стольных городах, ослаблявшая княжеский слой в целом и разорявшая местную знать, должны были усилить заботу земского боярства о своем строе земельном. Местному боярству нужна была консолидация для противодействия княжеской чехарде и княжеской жадности, и, конечно, масштабы всей Киевской Руси не соответствовали возможностям провинциальных феодалов. Боярство XI-XII веков вполне доросло до интеграции в рамках, близких к древним племенным союзам, но не более.
    Раннефеодальная империя, так сказать, возрастная, временная политическая форма, особенно необходимая в условиях постоянной внешней опасности для содействия первичным процессам феодализации. Развитой феодализм характеризуется потребностью наладить нормальное производство на феодальных началах в деревне и в городе. Огромные масштабы Киевской Руси для этого не нужны.
    Феодальному хозяйству тогда не под силу было действенно объединить колоссальные пространства Киевщины и Полесья, Суздальского Ополья и новгородских озер, плодородной Волыни и приморской Тмутаракани. Объединение было непрочным и отчасти вызванным внешними причинами.
    Время для централизованного государства в таких масштабах еще не настало; это произошло лишь на пороге капитализма, в XVIII веке, когда масштабы европейской части Российской империи приблизились к Киевской Руси.
    Для молодого русского феодализма IX-XI веков единая Киевская Русь была как бы нянькой, воспитавшей и охранившей от всяких бед и напастей целую семью русских княжеств. Они пережили в ее составе и двухвековой натиск печенегов, и вторжение варяжских отрядов, и неурядицу княжеских распрей, и несколько войн с половецкими ханами и к XII веку выросли настолько, что смогли начать самостоятельную жизнь.
    Раннефеодальная монархия при все возраставшем участии боярства вывела Русские земли на путь спокойного, нормального развития, одолев как стремительных половцев, так и не менее стремительных князей - искателей счастья. Основная часть господствующего класса - многотысячное земское (местное) боярство - получила в последние годы существования Киевской Руси "Пространную Русскую Правду", определявшую феодальные права. Но книга на пергаменте, хранящаяся в великокняжеском архиве, не помогала реальному осуществлению боярских прав.
    Даже сила великокняжеских вирников, мечников, воевод не могла из Киева реально помогать далекому провинциальному боярству окраин Киевской Руси.
    Земскому боярству XII века нужна была своя, местная, близкая власть, которая сумела бы быстро претворить в жизнь юридические нормы "Правды", своевременно помочь боярину в его столкновениях с крестьянством. Нужны были иные масштабы государства, иная структура феодального организма, более приспособленная к нуждам основного, прогрессивного тогда класса феодалов.
    Такая структура была дана самой жизнью, масштабы ее и географические пределы были выработаны еще накануне сложения Киевской Руси. Мы имеем в виду союзы племен, те "княжения" кривичей, словен, волынян, которые были поименованы летописцем и долго еще потом служили географическими ориентирами.
    Киевская Русь распалась на полтора десятка самостоятельных княжеств, более или менее сходных с полутора десятками древних племенных союзов. Столицы многих крупнейших княжеств были в свое время центрами союзов племен: Киев у полян, Смоленск у кривичей, Полоцк у полочан, Новгород у словен, Новго-род-Северский у северян. Союзы племен были устойчивой общностью, складывавшейся веками; географические пределы их были обусловлены естественными рубежами.
    За время раннефеодальной империи здесь повсеместно сложились феодальные отношения, родовая и племенная знать превратилась в бояр, развились города, начавшие даже соперничать с Киевом. Когда приостановилось быстрое, как в калейдоскопе, перемещение князей, то местное боярство смогло остановить свой выбор на том или ином князе, прося его остаться княжить и не прельщаться миражем великого княжения.
    Князья закреплялись в стольных городах и основывали свои местные династии: Ольговичи в Чернигове, Изяславичи на Волыни, Брячиславичи в Полоцке, Ростиславичи в Смоленске, Юрьевичи во Владимире-Суздальской земле и др. Каждое из новых княжеств полностью удовлетворяло потребности феодалов - из любой столицы XII века можно доскакать до границ этого княжества за три дня. В этих условиях нормы "Русской Правды" могли быть подтверждены мечом властителя вполне своевременно.
    Князья, обосновавшиеся прочно в той или иной земле, по-иному относились к нормам эксплуатации и феодальным поборам, заботясь, во-первых, о том, чтобы не раздражать то боярство, которое помогло им здесь обосноваться, и, во-вторых, о том, чтобы передать свое княжение детям в хорошем хозяйственном виде. Интересным исследованием княжеских доменов является книга О. М. Рапова о княжеских владениях.
    В каждом из княжеств появился свой епископ, князья издавали свои уставные грамоты, при дворе каждого князя велась летопись, в каждом стольном городе возникли свои художественные и литературные направления. Это не нарушало еще единства древнерусской народности, но позволяло выявиться местным творческим силам. Кристаллизация самостоятельных княжеств проходила на фоне бурного развития производительных сил (главным образом в городах) и в значительной мере была обусловлена этим развитием. Рост производительных сил начался задолго до образования княжеств. Успехи раннефеодальной монархии Владимира I позволили тогда особенно интенсивно развиваться и земледелию, и ремеслу, и строительству замков, и городам, и торговле.
    Но во второй половине XI века, в эпоху неустойчивости и конфликтов, произошел разрыв между продолжавшими развиваться производительными силами и политической формой, временно затормозившей нормальное развитие класса феодалов. Возрождение феодальной монархии при Святополке, Мономахе, Мстиславе, вызванное чисто внешними причинами, но усиленное прямым вмешательством боярства, несколько поправило дело. Однако, несмотря на несомненные личные таланты Владимира Мономаха и его сына, оказалось, что форма единой автократической империи уже изжила себя, и для полного соответствия надстройки базису нужно было уменьшить масштабы объединения, приблизить государственную власть к феодалам на местах, поставить рядом с Киевом еще несколько центров.
    Боярство каждого княжества, отобравшее себе наиболее подходящего князя, должно было быть довольно эмансипацией от Киева и той долей участия в управлении своей землей, которую оно получало, пугая своего князя широкими возможностями нового выбора, приглашения на его место другого князя из числа многочисленных его родичей, кормившихся в захудалых городках, вроде Клечьска, Вщижа или Курска.

    Русские княжества XII в.

    Князь со своей стороны был доволен тем, что строил свое гнездо прочно и основательно; князь знал, что сейчас боярское войско поддержит его (если он угоден боярству); князь сознавал, что боярство будет препятствовать надоевшим истощающим усобицам, будет ограждать его (в своих боярских интересах)
    от соперников-князей; князь понимал, что при таких благоприятных условиях он сможет спокойно передать свое княжество, свой княжий двор, вотчины и села своим сыновьям, что княжеская власть в этой земле останется в его роду.
    Феодальные княжества XII века были вполне сложившимися государствами. Их князья обладали всеми правами суверенных государей; они "думали с боярами о строе земельном и о ратех", то есть распоряжались внутренними делами и имели право войны и мира, право заключения любых союзов, хотя бы даже с половцами. Никто им этого права не давал, оно возникло из самой жизни. Великий князь киевский, ставший первым среди равных, не мог помешать ни Новгороду Великому ограничить (по существу, упразднить) княжескую власть или заключить договор с Ригой, ни Юрию Долгорукому сговориться с Владимиром Галиц-ким против Киева, ни черниговским Ольговичам дробить свою землю на уделы или вступать в союз с половецкими ордами.
    Власть киевского князя безвозвратно отошла в прошлое, так же как и многое другое в межкняжеских отношениях. Прежнее плохо соблюдавшееся династическое старшинство уступило место новым формам вассальных отношений. Теперь представитель старшей ветви нередко "ездил подле стремени" более сильного князя, происходившего от младшей ветви, брат называл брата "отцом", признавая тем самым его своим сюзереном.
    Буйное племя князей вынуждено было в новых условиях полностью осесть на землю и занять разные ступени феодальной лестницы.
    Самую верхнюю ступень теперь занимал уже не один киевский князь; в XII веке титул "великий князь" применялся и к черниговским, и к владимирским, и к другим князьям. Их великие княжения вполне соответствовали и по размерам территории, и по своей внутренней сущности западноевропейским королевствам. Процесс их отпочкования от Киева строго соответствовал общим историческим условиям.
    Раньше других обособились те земли, которым никогда не угрожала половецкая опасность,- Новгород и Полоцк. У каждой из этих земель были собственные торговые пути в Западную Европу; это увеличивало их самостоятельность, и уже в XI веке они постоянно проявляли сепаратистские тенденции. В 1136 году восстание новгородцев завершилось превращением Новгорода в феодальную республику.
    Вслед за Новгородом и Полоцком обособились Галич, Волынь и Чернигов. Галичу помогало в этом его окраинное положение, удаленность от основного театра войны с половцами и близость к Венгрии и Польше, откуда могла прийти поддержка. Обособлению Чернигова благоприятствовали его связи с Юго-Восто-ком, Тмутараканью, Кавказом: когда появились в степях половцы, то черниговские князья, более других связанные со степным миром, наладили с ними дружественные отношения, породнились и широко пользовались поддержкой "поганых".
    Постепенно оформилась новая политическая карта Руси со многими центрами. Киевская земля сохранилась в пределах между Днепром и Горынью, Полесьем и степью.
    Сам Киев в XII веке представлял собой большой культурный центр, где строились новые здания, писались литературные произведения, создавался замечательный летописный свод 1198 года, объединивший десяток летописей отдельных княжеств. Киев не управлял больше русскими землями, но сохранил величественность "порфироносной вдовы".
    Именно здесь, в Киеве, при дворе "великого и грозного" Святослава, была написана в 1185 году одна из лучших во всей средневековой Европе политических поэм с широкой общенародной программой военного союза против степняков - "Слово о полку Игореве". Автор гневно осуждает княжеские усобицы в прошлом и настоящем, призывает князей сплотиться в едином походе против половцев.
    Осуждал ли автор "Слова" существовавшее в его время положение - наличие наряду с Киевским еще доброго десятка других самостоятельных княжеств? Пытался ли он воскресить известное ему по летописям время единой Киевской Руси? Противопоставлял ли он свое время старому, осуждая новое и идеализируя прошлое? Нет, ничего этого мы в "Слове о полку Иго-реве" не найдем. Его автора заботит лишь одно - опасность разрозненных сепаратных действий князей и настоятельная необходимость в условиях нового половецкого натиска 1170-1180-х годов объединения ими своих полков.
    Не порицая отдельных владетелей, а, наоборот, относясь с полным уважением к их великокняжеским правам, он воспевает феодальных владык, русских "королей", обращаясь то к могучему Всеволоду Большое Гнездо, то к величественному Ярославу Осмомыслу Га-лицкому, то к потомкам вещего Всеслава с призывом "встать за землю Русскую".
    После недолгого "медового месяца" совместной жизни боярства и севших на землю князей обозначился уже в 1160-е годы ряд противоречий. Боярство в своей массе было инертно, малоподвижно и больше всего на свете интересовалось своей вотчиной.
    Если кругозор людей родового строя ограничивался микроскопическим "миром", границами родовой земли в 10-15 километрах от поселка, то горизонт простого боярина раздвинулся до пределов нескольких таких "миров", но не более. Многое в вотчине основывалось на натуральном хозяйстве, которое никак не могло способствовать расширению кругозора. Главными задачами среднего феодала являлись, во-первых, ведение своего хозяйства, то есть отчуждение доли урожая тех нескольких миров, землю которых он, феодал, объявил своей, а во-вторых, ограждение этой вотчинной земли от вмешательства равных, но более сильных феодалов. Средний феодал не был сторонником ни усобиц, ни далеких завоевательных походов.
    Сидеть в своем родовом гнезде, в своей "отчине и дедине" он считал основным, наиболее естественным своим положением. Если князь тянул таких бояр с их слугами и холопами на какую-нибудь войну, то бояре, по образному выражению летописца, "идучи не идяху".
    На другом полюсе класса феодалов находились князья и сосредоточенная в городах крупная землевладельческая знать, которая то ладила с князем, то бывала порой недовольна его крутым нравом. Эта знать нередко интересовалась делами соседнего княжества, участвовала в усобицах, затевала походы в чужие земли. Ее кругозор был широк, но ее возможности становились все более ограниченными.
    Князья - основатели новых династий - быстро пустили корни в своих княжествах и стремились стать самовластцами внутри только что приобретенных земель. Лишь одно поколение князей прожило дружно с земским боярством, пригласившим их княжить. Сыновья Юрия Долгорукого, Изяслава Мстиславича, Ярослава Осмомысла уже бились не на живот, а на смерть с боярством собственной земли.
    Князьям была нужна надежная опора в этой борьбе, послушные силы, готовые в любое время двинуться в любое место, "ища князю славы, а себе чести", то есть постоянная дружина, расположенная поблизости от столицы княжества.
    Степень развития феодальных отношений была теперь уже не та, что при Владимире I, содержавшем огромные лагеря дружинников, - в XII веке не нужно было все свои резервы держать при дворе, можно "распустить дружину по селам", то есть дать поместья своим военным слугам, сделать их тем, что в XVI веке называлось дворянством или "детьми боярскими". Многие слуги, рядовичи и тиуны, выполнявшие хозяйственные и административно-судебные функции в княжестве, вероятно, тоже получали княжескую "милость" и становились условными, временными держателями княжеской земли, причем вполне возможно, что часть из них за особые заслуги получала земли в наследственное, вотчинное владение, переходя в разряд боярства.
    Рожденная новыми условиями низшая прослойка феодалов - дворянство - была бедна, экономически неустойчива, жадна до земли и крестьян, но определенна в своих политических симпатиях и антипатиях.
    Дворянство с самого своего возникновения было поставлено в положение соперника боярства, причем соперника слабого, неуверенного в завтрашнем дне, жившего одними княжескими милостями; поэтому в глазах дворянина XII-XIII веков князь был и умным кормчим, и сильной крепостью, и могучим дубом, противостоящим бурям и ветрам, а боярство - жадным, напористым обидчиком. "Лучше мне в лаптях жить при княжьем дворе, чем в сафьяновых сапогах при боярском", - резюмировал один из таких княжеских слуг, Даниил Заточник.

    Денежные гривны XII в.

    В своих спорах с соседними государствами, в повседневных столкновениях с боярами князья могли опираться на "отроков", "детских". Уже в конце XI века Всеволод Ярославич "возлюби смысл уных", а в середине XII века один из князей прямо заявил, что если бояре с ним не согласны, то его дворяне ("детские") заменят их и станут у него на положении бояр.
    Наибольшие резервы конных дружин, близких по положению к дворянству, были в распоряжении киевского князя. На огромном степном пространстве, окаймленном лесами Днепра, Стугны и Роси, на 6 тысячах квадратных километров жили и кочевали поселенные здесь киевскими князьями племена Черных Клобуков, в состав которых входили торки, берендеи и печенеги.
    Итак, рыцарственный XII век выдвинул не только боярство, находившееся ранее несколько в тени, но и разнообразное дворянство, включившее в себя и дворцовых слуг, и воинов - "детских", или "отроков", и беспокойных всадников - торков и печенегов.
    Важным элементом средневекового общества являлись города, развивавшиеся в ту пору особенно бурно и полнокровно. Средневековый город был сложным и многообразным социальным организмом, который никак нельзя охарактеризовать какой-нибудь одной чертой.
    Город был крепостью, убежищем во время опасности для окрестных смердов; он был как бы коллективным замком крупнейших земельных магнатов округи во главе с самим князем. Боярские и княжеские дворы занимали в городе видное место.
    В силу этого город являлся естественным административным центром округи (или княжества), местом суда и платежа, местом издания разных постановлений. Он был средоточием разнообразного ремесла: посады широким кольцом окружали его аристократическую часть - кремль, или детинец. В городе производилось все, что нужно для хозяйства или войны, все, что украшало быт или служило предметом вывоза. Он был также главнейшим (а иногда и единственным) местом торговли округи и средоточием запасов и богатств; городские ростовщики пускали свои щупальца в беднейшие кварталы ремесленников, ссужая свои капиталы под бесчеловечно высокие проценты.
    В городах и в непосредственной близости от них вызревал и развивался еще один элемент феодального средневековья - церковь. Церковь в XI-XII веках стала не только органом идеологического воздействия, но и частью самого господствующего класса. Во главе церкви стоял митрополит, назначаемый великим князем и утверждаемый собором епископов. Епископы управляли епархиями, которые в XII веке территориально совпадали с крупнейшими княжествами, и владели большими земельными угодьями, селами и городами.
    Если митрополит отчасти соответствовал великому князю (хотя и зависел от него), а епископ - князю отдельной земли, то боярству в церковной сфере соответствовали монастыри, становившиеся в это время крупными земельными собственниками. Монастырская земля не дробилась по наследству, как княжеская или боярская, и поэтому монастыри быстро богатели. Епископами и игуменами крупных пригородных монастырей нередко бывали богатые знатные люди, связанные с придворными кругами, получавшие богатые вклады и ведшие княжеское летописание. Монастыри вели торговлю и занимались ростовщичеством.
    Все звенья церковной организации принимали активное участие в политической жизни, в феодальных усобицах и классовой борьбе. Христианская формула "рабы да повинуются господам своим" находила широчайшее применение в условиях обострения социальных конфликтов.
    Все перечисленные составные части русского феодального общества находились в развитии, в непрерывном движении и в различных сочетаниях образовывали враждующие между собой блоки и группы.
    Князья создавали и поддерживали дворянство для борьбы против бояр. Крупное боярство стремилось при посредстве боярской думы ограничить самодержавие князей и одновременно с той же целью оказывало давление на дворян, оттесняя их на задний план. Возможно, что желание создать свои резервы военных и дворовых слуг толкало боярство на возрождение холопства, которому уделено так много места в "Пространной Русской Правде". Результатом конфликтов боярства с закрепощаемым крестьянством явилось переселение закупов в укрепленные дворы феодалов, что явствует как из "Русской Правды", так и из археологических данных о дворах XII века.
    Города бурлили в мятежах. "Черные люди" городских посадов одинаково терпели и от боярства, и от купечества. Их неожиданными союзниками оказывались могущественные князья, всегда готовые поддержать ту силу, которая могла быть направлена против боярства. И ремесленники, и купцы объединялись в свои "братства", "обчины", в корпорации, близкие ремесленным цехам и купеческим гильдиям Запада.
    Классовая борьба вспыхивала то в форме прямых восстаний, то в завуалированном виде антицерковных ересей.
    В каждом княжестве, сообразно особенностям его исторического развития, складывалось свое соотношение сил, а на поверхность выступало свое особое сочетание охарактеризованных выше элементов. Так, история Владимиро-Суздальской Руси показывает нам победу великокняжеской авторитарной власти над земельной аристократией к концу XII века.
    К началу XIII века стал более явственным неудержимый процесс феодального дробления внутри княжества, выделение мелких удельных княжеств-вассалов.
    Новый половецкий натиск 1170-1180-х годов, эпохи Кобяка и Кончака, застал еще только начало этого губительного процесса. Лучшие люди Руси, вроде автора "Слова о полку Игореве", прекрасно понимали, что перед лицом степной угрозы необходимо полное единение всех сил как внутри отдельных земель, так и крупных княжеств между собой.
    Создание крупных экономических областей, преодоление замкнутости феодального натурального хозяйства, установление экономических связей города с деревней - все эти прогрессивные явления, уже хорошо заметные в русской жизни XII-XIII веков, не поспевали за катастрофическим распадом недавно сложившихся полнокровных и сильных русских княжеств.
    Татаро-монгольское нашествие 1237-1241 годов застало Русь цветущей, богатой и культурной страной, но уже пораженной ржавчиной феодальной удельной раздробленности.
    Героическое время совместной борьбы с печенегами и половцами уже миновало, единого военного резерва уже не было, и Русь оказалась в одинаковом положении с другими феодальными государствами - державой хорезмшахов, Грузинским царством,- не сумевшими организовать отпор несметным полчищам Чингисхана и Батыя.
    Татаро-монгольским нашествием закончился большой и яркий исторический период в жизни русского народа. Этот период не был забыт народом, его вспоминали как время расцвета, побед и блестящего международного положения.
    В богатой истории Киевской Руси и русских княжеств XII-XIII веков народ черпал уверенность в своих силах и будущей победе.


Источники

Источники по истории русских феодальных княжеств XII-XIII веков достаточно обильны и многообразны. Хороший и подробный обзор их сделан в солидном коллективном труде, созданном под редакцией В. В. Мавродина "Советское источниковедение Киевской Руси" (Л., 1979), где авторы обоснованно понимают под Киевской Русью не только период с IX по начало XII века, но и начальную фазу феодальной раздробленности до начала XIII века, что обосновано ими в другом, тоже весьма полезном издании.
Большой интерес представляют дошедшие до нас грамоты XII-XIII веков, часть которых отражает отдельные сделки между феодалами, а некоторые из них дают широкую картину целого княжества, как, например, грамота (устав) князя Святослава Ольговича Новгородской епископии 1137 года, определившая долю церкви в княжеских доходах и перечисляющая села и погосты Новгородской земли вплоть до Северной Двины и даже до Пинеги и верховий Вычегды.
Еще больший исторический интерес представляет грамота (устав) князя Ростислава Мстиславича Смоленской епископии, дающая более подробное перечисление разных видов феодальных повинностей. Эта грамота относится к 1136 году (ранее ошибочно датировалась 1151 годом). Она тщательно и разносторонне изучена Л. В. Алексеевым, составившим и карты Смоленской земли.
Целый ряд феодальных дел и отношений отражен в берестяных грамотах Новгорода Великого.
Очень важным источником берестяные грамоты оказываются при сопоставлении с летописями, актовым материалом и позднейшими писцовыми книгами.
Для эпохи существования суверенных княжеств XII-XIII веков, выкристаллизовавшихся из Киевской Руси, по-прежнему важнейшим историческим источником являются летописи. В многочисленных трудах историков и литературоведов разносторонне рассмотрены как общерусские летописи, так и летописание разных княжеств.

Берестяная грамота, ставшая тысячной берестяной грамотой, найденной на территории Древней Руси. Конец XII в. Обнаружена в с. Воздвиженском близ г. Торжка в 2000 г.

В обширной и поневоле разноречивой литературе о русском средневековом летописании помогают ориентироваться два труда, посвященных библиографии и историографии летописания: это работы В. И. Бугано-ва и Р. П. Дмитриевой.
Если X век оставил нам только летопись Киева, то XI век, когда государственное летописание в столице непрерывно продолжалось, добавил летопись Новгорода, нередко дававшую иную, местную оценку событиям и деятелям. В будущей боярской республике (с 1136 года) явно просматривается интерес к жизни города, отрицательно оцениваются некоторые киевские князья. Возможно, что инициатором первой летописи "Господина Великого Новгорода" был новгородский посадник Остромир.
В XII столетии летописание перестает быть привилегией только этих двух городов и появляется почти в каждом крупном феодальном центре. Летописи продолжали вести и в Киеве, и в Новгороде.
Историческими источниками являются и разного жанра литературные произведения XII - начала XIII века, из которых особо следует отметить "Слово о полку Игореве" и два произведения (принадлежащие разным авторам), связанные с именем Даниила Заточника.
"Слою о полку Игореве" написано в Киеве в 1185 году человеком, который по своему положению в обществе, политическим взглядам и династическим симпатиям и даже по языку был близок к Петру Бориславичу, летописцу второй половины XII века.
Автор "Слова" был не только поэтом, но и глубоким историком, заглядывавшим на восемь веков в глубь от своей эпохи. Этой поэме подражали не только современники (летописная Повесть о походе 1185 года), но и писатели начала XIII века, ее цитировали псковичи в начале XIV века, а после Куликовской битвы в подражание "Слову" в Москве была написана поэма о победе над Мамаем "Задонщина". Затем рукописи "Слова", существовавшие в разных концах Руси, затерялись, и только в 1792 году в Ярославле был обнаружен сборник, содержавший и "Слово о полку Игореве". Только два десятка лет драгоценная рукопись была доступна изучению - в наполеоновский пожар 1812 года она сгорела в Москве на Разгуляе.
К счастью, с нее успели снять копию и, кроме того, опубликовать типографски в 1800 году.
Несмотря на то что подлинник рукописи изучали крупнейшие знатоки (Н. М. Карамзин, чешский ученый И. Добровский и многие другие), вскоре после утраты рукописи появились сомнения в подлинности самого "Слова". Слишком уж высокий уровень культуры демонстрировала эта поэма. Ее называли кустом роз на ржаном поле. Но с тех пор нам стал значительно лучше известен общий уровень русской культуры, в который гармонично вписывалось "Слово". Сомнения в подлинности возродились в XX веке: во время немецкой оккупации Франции в Париже появилась книга, автор которой, А. Мазон, пытался доказать, что "Слово" - подделка XVIII века. Однако тщательный анализ языка поэмы и имеющихся в ней половецких слов, произведенный лингвистами-русистами и тюркологами, показал, что русский язык "Слова о полку Игореве" - подлинный язык XII века. Что же касается половецких включений, то этот вымерший тюркский язык стал известен ученым (благодаря находке в библиотеке поэта Петрарки латинско-половецко-персидского словаря) только в середине XIX века, уже после гибели рукописи "Слова".
"Слово о полку Игореве" написано в связи с разгромом войск северского князя Игоря половецким ханом Кончаком в 1185 году и стремительным походом Кончака на Киев. Среди князей обнаружились распри и "непособие" великому князю. Поэма целиком обращена против княжеских раздоров и "неодиначества". Автор поэмы - вдохновенный патриот, который выступал не против существовавших тогда суверенных княжеств, а против разброда перед лицом общерусской опасности.
Очень важны для науки два литературных произведения - "Слово Даниила Заточника" и "Моление Даниила Заточника", иногда ошибочно приписываемые одному лицу.
Источники по истории русских княжеств XII-XIII веков многочисленны и разнообразны. Изучение их и извлечение из них данных о хозяйстве, социальной структуре, политическом строе и общественной мысли еще далеко не закончено. Для уяснения современного состояния источниковедения следует обратиться к уже рекомендованному выше изданию "Советское источниковедение Киевской Руси".
Общему историко-географическому обзору русских княжеств посвящена солидная работа А. Н. Насонова "Русская земля и образование территории древнерусского государства" (М., 1951), снабженная рядом подробных карт.

"Слово о полку Игореве". Единственная сохранившаяся копия ("екатерининская")

Монографии, посвященные истории отдельных княжеств в "удельный период", начали появляться еще в XIX веке (труды П. В. Голубовского, Д. И. Багалея, М. С. и А. С. Грушевских, Д. И. Иловайского, Корсакова, Костомарова и др.), но они в значительной мере устарели.
Появился ряд монографий и в советское время.
В 1975 году группа авторов осуществила в одном издании обзор целого ряда русских земель X-XIII веков и их соседей.
Все разделы снабжены картами, поясняющими границы княжеств, местонахождение городов, отдельные события.
К сожалению, в эту книгу не может вместиться история всех полутора десятков русских земель, на которые распалась Киевская Русь в XII веке. Здесь рассмотрены лишь важнейшие княжества, игравшие роль в общерусских делах (подразделенные на два региона- южный, наиболее древний, и северный). За пределами рассказа остались княжества Переяславское, Турово-Пинское, Смоленское, Рязанское.

ЮЖНОРУССКИЕ КНЯЖЕСТВА В XII - НАЧАЛЕ XIII ВЕКА
Киевское княжество

Для автора "Слова о полку Игореве" Киевское княжество было первым среди всех русских княжеств. Он трезво смотрит на современный ему мир и не считает уже Киев столицей Руси. Великий князь киевский не приказывает другим князьям, а просит их вступить "в злат стремень... за землю Русскую", а иногда как бы спрашивает: "не думаешь ли ты прилететь сюда издалека, чтобы охранять отчий золотой трон?", как обратился он ко Всеволоду Большое Гнездо.
Автор "Слова" с большим уважением относится к суверенным государям, князьям других земель, и совершенно не предлагает перекраивать политическую карту Руси. Когда он говорит о единстве, то имеет в виду лишь то, что было вполне реально тогда: военный союз против "поганых", единую систему обороны, единый замысел далекого рейда в степь. Но на гегемонию Киева автор "Слова" не притязает, так как давно уже Киев превратился из столицы Руси в столицу одного из княжеств и находился почти в равных условиях с такими городами, как Галич, Чернигов, Владимир на Клязьме, Новгород, Смоленск. Отличала Киев от этих городов лишь его историческая слава и положение церковного центра всех русских земель.
До середины XII века Киевское княжество занимало значительные пространства на Правобережье Днепра: почти весь бассейн Припяти и бассейны Тетерева, Ирпеня и Роси. Только позднее Пинск и Туров обособились от Киева, а земли западнее Горыни и Случи отошли к Волынской земле.
Особенностью Киевского княжества было большое количество старых боярских вотчин с укрепленными замками, сосредоточенных в старой земле полян на юг от Киева. Для защиты этих вотчин от половцев еще в XI веке по реке Роси (в "Поросье") были поселены значительные массы кочевников, изгнанных половцами из степей: торков, печенегов и берендеев, объединенных в XII веке общим именем - Черные Клобуки. Они как бы предвосхищали будущую пограничную дворянскую конницу и несли пограничную службу на огромном степном пространстве между Днепром, Стугной и Росью. По берегам Роси возникли города, заселенные черноклобуцкой знатью (Юрьев, Торческ, Корсунь, Дверен и др.). Защищая Русь от половцев, торки и берендеи постепенно воспринимали русский язык, русскую культуру и даже русский былинный эпос.
Столицей полуавтономного Поросья был то Канев, то Торческ, огромный город с двумя крепостями на северном берегу Роси.
Черные Клобуки играли важную роль в политической жизни Руси XII века и нередко влияли на выбор того или иного князя. Бывали случаи, когда Черные Клобуки гордо заявляли одному из претендентов на киевский престол: "В нас ти есть, княже, и добро и зло", то есть что достижение великокняжеского престола зависит от них, постоянно готовых к бою пограничных конников, расположенных в двух днях пути от столицы.
За полвека, что отделяет "Слово о полку Игореве" от времени Мономаха, Киевское княжество прожило сложную жизнь.
В 1132 году, после смерти Мстислава Великого, от Киева одно за другим стали отпадать русские княжества: то из Суздаля прискачет Юрий Долгорукий, чтобы захватить Переяславское княжество, то соседний черниговский Всеволод Ольгович вместе со своими друзьями половцами "поидоша воюючи села и городы... и люди секуще даже и до Киева придоша...".

Лицевое изображение великого князя Мстислава Владимировича. Титулярник. 1672 г.

Новгород окончательно освободился от власти Киева. Ростово-Суздальская земля действовала уже самостоятельно. Смоленск по своей воле принимал князей. В Галиче, Полоцке, Турове сидели свои особые князья. Кругозор киевского летописца сузился до киево-чер-ниговских конфликтов, в которых, правда, принимали участие и византийский царевич, и венгерские войска, и берендеи, и половцы.
После смерти незадачливого Ярополка в 1139 году на киевский стол сел еще более незадачливый Вячеслав, но продержался всего лишь восемь дней - его выгнал Всеволод Ольгович, сын Олега "Гориславича".
Киевская летопись изображает Всеволода и его братьев хитрыми, жадными и криводушными людьми. Великий князь непрерывно вел интриги, ссорил родичей, жаловал опасным соперникам далекие уделы в медвежьих углах, чтобы удалить их от Киева.
Попытка вернуть Новгород не увенчалась успехом, так как новгородцы выгнали Святослава Ольговича "про его злобу", "про его насилье".
Игорь и Святослав Ольговичи, братья Всеволода, были недовольны им, и все шесть лет княжения прошли во взаимной борьбе, нарушениях присяги, заговорах и примирениях. Из крупных событий можно отметить упорную борьбу Киева с Галичем в 1144-1146 годах.
Всеволод не пользовался симпатиями киевского боярства; это отразилось и в летописи, и в той характеристике, которую взял из неизвестных нам источников В. Н. Татищев: "Сей великий князь муж был ростом велик и вельми толст, власов мало на главе имел, брада широкая, очи немалые, нос долгий. Мудр (хитер. - Б. Р.) был в советах и судах, для того, кого хотел, того мог оправдать или обвинить. Много наложниц имел и более в веселиях, нежели в расправах упражнялся. Чрез сие киевлянам тягость от него была великая. И как умер, то едва кто по нем, кроме баб любимых, заплакал, а более были рады. Но при том более... тягости от Игоря (его брата. - Б. Р.), ведая его нрав свирепый и гордый, опасались".
Главный герой "Слова о полку Игореве" - Святослав Киевский - был сыном этого Всеволода. Всеволод умер в 1146 году. Дальнейшие события ясно показали, что главной силой в княжестве Киевском, как и в Новгороде, и в других землях в это время, являлось боярство.
Преемник Всеволода, его брат Игорь, тот самый князь свирепого нрава, которого так опасались киевляне, вынужден был присягнуть им на вече "на всей их воле". Но не успел еще новый князь отъехать с вечевого собрания к себе на обед, как "кияне" бросились громить дворы ненавистных тиунов и мечников, что напоминало события 1113 года.
Руководители киевского боярства, Улеб тысяцкий и Иван Воитишич, тайно послали посольство к князю Изяславу Мстиславичу, внуку Мономаха, в Пере-яславль с приглашением княжить в Киеве, и, когда тот с войсками подошел к стенам города, бояре повергли свой стяг и, как было условлено, сдались ему. Игоря постригли в монахи и сослали в Переяславль. Началась новая стадия борьбы Мономашичей и Оль-говичей.
Умный киевский историк конца XII века игумен Моисей, располагавший целой библиотекой летописей различных княжеств, составил описание этих бурных лет (1146-1154 годы) из отрывков личных хроник враждовавших князей. Получилась очень интересная картина: одно и то же событие описано с разных точек зрения, один и тот же поступок одним летописцем описывался как внушенное богом доброе дело, а другим - как козни "вселукавого дьявола".
Летописец Святослава Ольговича тщательно вел все хозяйственные дела своего князя и при каждой победе его врагов педантично перечислял, сколько коней и кобыл угнали враги, сколько погорело стогов сена, какая утварь была взята в церкви и сколько корчаг вина и меда стояло в княжеском погребе.
Особенно интересен летописец великого князя Изяслава Мстиславича (1146-1154 годы). Это человек, хорошо знавший военное дело, участвовавший в походах и военных советах, выполнявший дипломатические поручения своего князя. По всей вероятности, это боярин, киевский тысяцкий Петр Бориславич, много раз упоминаемый в летописях. Он ведет как бы политический отчет своего князя и старается выставить его в наиболее выгодном свете, показать хорошим полководцем, распорядительным правителем, заботливым сюзереном. Возвеличивая своего князя, он умело чернит всех его врагов, проявляя незаурядный литературный талант.
Для документирования своей летописи-отчета, предназначенного, очевидно, для влиятельных княже-ско-боярских кругов, Петр Бориславич широко использовал подлинную переписку своего князя с другими князьями, киевлянами, венгерским королем и своими вассалами. Он использовал также протоколы княжеских съездов и дневники походов. Только в одном случае он расходится с князем и начинает осуждать его - когда Изяслав поступает против воли киевского боярства.
Княжение Изяслава было заполнено борьбой с Ольговичами, с Юрием Долгоруким, которому дважды удавалось ненадолго овладеть Киевом.
В процессе этой борьбы был убит в Киеве по приговору веча пленник Изяслава князь Игорь Ольгович (1147 год).
В 1157 году умер в Киеве Юрий Долгорукий. Предполагают, что суздальский князь, нелюбимый в Киеве, был отравлен.
Во время этих усобиц середины XII века неоднократно упоминаются будущие герои "Слова о полку Игореве" - Святослав Всеволодич и его двоюродный брат Игорь Святославич. Пока еще это третьестепенные молодые князья, ходившие в бой в авангардных отрядах, получавшие небольшие города в удел и "целовавшие крест на всей воле" старших князей. Несколько позднее они закрепляются в крупных городах: с 1164 года Святослав в Чернигове, а Игорь в Новгоро-де-Северском. В 1180 году, уже незадолго до событий, описанных в "Слове", Святослав стал великим князем киевским.

Клад с денежными слитками-гривнами

В связи с тем что Киев часто являлся яблоком раздора между князьями, киевское боярство заключало с князьями "ряд" и ввело любопытную систему дуумвирата, продержавшуюся всю вторую половину XII века.
Дуумвирами-соправителями были Изяслав Мстиславич и его дядя Вячеслав Владимирович, Святослав Всеволодич и Рюрик Ростиславич. Смысл этой оригинальной меры был в том, что одновременно приглашались представители двух враждующих княжеских ветвей и тем самым отчасти устранялись усобицы и устанавливалось относительное равновесие. Один из князей, считавшийся старшим, жил в Киеве, а другой - в Вышго-роде или Белгороде (он распоряжался землей). В походы они выступали совместно и дипломатическую переписку вели согласованно.
Внешняя политика Киевского княжества иногда определялась интересами того или иного князя, но, кроме того, было два постоянных направления борьбы, требовавших повседневной готовности. Первое и главнейшее - это, разумеется, Половецкая степь, где во второй половине XII века создавались феодальные ханства, объединявшие отдельные племена. Обычно Киев координировал свои оборонительные действия с Переяславлем (находившимся во владении ростово-суздальских князей), и тем самым создавалась более или менее единая линия Рось - Сула. В связи с этим значение штаба такой общей обороны перешло от Белгорода к Каневу. Южные пограничные заставы Киевской земли, расположенные в X веке на Стугне и на Суле, теперь продвинулись вниз по Днепру до Орели и Снепорода-Самары.
Вторым направлением борьбы было Владимиро-Суздальское княжество. Со времен Юрия Долгорукого северо-восточные князья, освобожденные своим географическим положением от необходимости вести постоянную войну с половцами, устремляли военные силы на подчинение Киева, используя для этой цели пограничное Переяславское княжество. Высокомерный тон владимирских летописцев иногда вводил в заблуждение историков, и они считали порою, что Киев в это время совершенно заглох. Особое значение придавалось походу Андрея Боголюбского, сына Долгорукого, на Киев в 1169 году.
Киевский летописец, бывший свидетелем трехдневного грабежа города победителями, так красочно описал это событие, что создал представление о какой-то катастрофе. На самом деле Киев продолжал жить полнокровной жизнью столицы богатого княжества и после 1169 года. Здесь строились церкви, писалась общерусская летопись, создавалось "Слово о полку Игореве", несовместимое с понятием об упадке.
Киевского князя Святослава Всеволодича (1180-1194) "Слово" характеризует как талантливого полководца.
Его кузены, Игорь и Всеволод Святославичи, своей торопливостью пробудили то зло, с которым незадолго перед этим удалось справиться Святославу, их феодальному сюзерену:
    Святославь грозный великый Киевьскый грозою Бяшеть притрепал своими сильными полки и харалужными мечи;
    Наступи на землю Половецкую;
    Притопта холмы и яругы;
    Взмути рекы и озеры;
    Иссуши потокы и болота.
    А поганого Кобяка из луку моря
    От железных великих полков Половецких,
    Яко вихрь, выторже:
    И пвдеся Кобяк в граде Киеве,
    В гриднице Святославли.
    Ту Немци и Венедици, ту Греци и Морава
    Поют славу Святославлю,
    Кають князя Игоря...
Поэт имел здесь в виду победоносный поход объединенных русских сил на хана Кобяка в 1183 году.
Соправителем Святослава был, как сказано, Рюрик Ростиславич, княживший в "Русской земле" с 1180 по 1202 год, а потом ставший на некоторое время великим князем киевским.
"Слово о полку Игореве" целиком на стороне Святослава Всеволодича и о Рюрике говорит очень мало. Летопись же, наоборот, находилась в сфере влияния Рюрика. Поэтому деятельность дуумвиров освещена источниками пристрастно. Мы знаем о конфликтах и разногласиях между ними, но знаем и то, что Киев в конце XII века переживал эпоху расцвета и пытался даже играть роль общерусского культурного центра.
Об этом говорит киевский летописный свод 1198 года игумена Моисея, вошедший вместе с Галицкой летописью XIII века в так называемую Ипатьевскую летопись.
Киевский свод дает широкое представление о разных русских землях в XII веке, используя ряд летописей отдельных княжеств. Открывается он "Повестью временных лет", рассказывающей о ранней истории всей Руси, а завершается записью торжественной речи Моисея по поводу постройки за счет князя Рюрика стены, укрепляющей берег Днепра. Оратор, подготовивший свое произведение для коллективного исполнения "едиными усты" (кантата?), называет великого князя царем, а его княжество величает "державою самовластной... известной не только в Русских пределах, но и в далеких заморских странах, до конца вселенной".

Мозаичное изображение пророка. XI в. Софийский собор в Киеве

После смерти Святослава, когда Рюрик начал княжить в Киеве, его соправителем по "Русской земле", то есть южной Киевщине, стал ненадолго его зять Роман Мстиславич Волынский (праправнук Мономаха). Он получил лучшие земли с городами Треполем, Торческом, Каневом и другими, составлявшими половину княжества.
Однако этой "лепшей волости" позавидовал Всеволод Большое Гнездо, князь Суздачьской земли, желавший быть в какой-то форме соучастником управления Киев-щиной. Началась длительная вражда между Рюриком, поддерживающим Всеволода, и обиженным Романом Волынским. Как всегда, в усобицу быстро были втянуты и Ольговичи, и Польша, и Галич. Дело кончилось тем, что Романа поддержали многие города, Черные Клобуки, и наконец в 1202 году "отвориша ему кыяне ворота".
В первый же год великого княжения Роман организовал поход в глубь Половецкой степи "и взя веже по-ловеческие и приведе полона много и душь хрестьянских множество отполони от них (от половцев. - Б. Р.), и бысть радость велика в земли Русьстей".
Рюрик не остался в долгу и 2 января 1203 года в союзе с Ольговичами и "всею Половецкою землею" взял Киев. "И сотворилося велико зло в Русстей земли, яко-го же зла не было от крещенья над Кыевом...
Подолье взяша и пожгоша; ино Гору взяша и митрополью святую Софью разграбиша и Десятинную (церковь)... раз-грабиша и манастыри все и иконы одраша... то поло-жиша все собе в полон". Далее говорится о том, что союзники Рюрика - половцы изрубили всех старых монахов, попов и монашек, а юных черниц, жен и дочерей киевлян увели в свои становища.
Очевидно, Рюрик не надеялся закрепиться в Киеве, если так ограбил его, и ушел в свой собственный замок в Овруче.
В том же году после совместного похода на половцев в Треполе Роман захватил Рюрика и постриг в монахи всю его семью (включая и свою собственную жену, дочь Рюрика). Но Роман недолго правил в Киеве, в 1205 году он был убит поляками, когда на охоте в своих западных владениях отъехал слишком далеко от своих дружин.
С Романом Мстиславичем связаны поэтические строки летописи, дошедшей до нас, к сожалению, лишь частично. Автор называет его самодержцем всей Руси, хвалит его ум и храбрость, отмечая особенно борьбу его с половцами: "Встремил бо ся бяше на поганые, яко и лев, сердит же бысть, яко и рысь, и губя-ше, яко и коркодил, и прехожаше землю их, яко и орел; хробор бо бе, яко и тур". По поводу половецких походов Романа летописец вспоминает Владимира Мономаха и его победоносную борьбу с половцами. Сохранились и былины с именем Романа.
Одна из не дошедших до нас летописей, использованная В. Н. Татищевым, сообщает чрезвычайно интересные сведения о Романе Мстиславиче. Будто бы после насильственного пострижения Рюрика и его семьи Роман объявил всем русским князьям, что его тесть свергнут им с престола за нарушение договора.
Далее следует изложение взглядов Романа на политическое устройство Руси в XIII веке: киевский князь должен "землю Русскую отовсюду оборонять, а в братии, князьях русских, добрый порядок содержать, дабы един другого не мог обидеть и на чужие области наезжать и разорять". Роман обвиняет младших князей, пытающихся захватить Киев, не имея сил для обороны, и тех князей, которые "приводят поганых половцев".
Затем излагается проект выборов киевского князя в случае смерти его предшественника. Выбирать должны шесть князей: суздальский, черниговский, галицкий, смоленский, полоцкий, рязанский; "младших же князей к тому избранию не потребно". Эти шесть княжеств должны передаваться по наследству старшему сыну, но не дробиться на части, "чтобы Русская земля в силе не умалялась". Роман предлагал созвать княжеский съезд для утверждения этого порядка.
Трудно сказать, насколько достоверны эти сведения, но в условиях 1203 года такой порядок, если бы он мог быть проведен в жизнь, представлял бы положительное явление. Однако стоит вспомнить благие пожелания накануне Любечского съезда 1097 года, его хорошие решения и трагические события, последовавшие за ним.

У В. Н. Татищева сохранились характеристики Романа и его соперника Рюрика:
"Сей Роман Мстиславич, внук Изяславов, ростом был хотя не весьма велик, но широк и надмерно силен; лицом красен, очи черные, нос великий с горбом, власы черны и коротки; вельми яр был во гневе; косен языком, когда осердится, не мог долго слова выговорить; много веселился с вельможами, но пьян никогда не бывал. Много жен любил, но ни едина им владела. Воин был храбрый и хитр на устроение полков... Всю жизнь свою в войнах препровождал, многи победы получил, а единою (лишь однажды.- Б. Р.) побежден был".
Рюрик Ростиславич охарактеризован по-другому. Сказано, что он был на великом княжении 37 лет, но за это время шесть раз был изгоняем и "много пострада, не имея покоя ниоткуда. Понеже сам питием многим и женами обладай был, мало о правлении государства и своей безопасности прилежал. Судьи его и по градам управители многую тягость народу чинили, для того весьма мало он в народе любви и от князей почтения имел".
Очевидно, эти характеристики, полные средневековой сочности, составлял какой-нибудь галицко-волын-ский или киевский летописец, симпатизировавший Роману.
Интересно отметить, что Роман - последний из русских князей, воспетых былинами; книжная и народная оценки совпали, что случалось весьма редко: народ очень осмотрительно отбирал героев для своего былинного фонда.
Роман Мстиславич и "мудролюбивый" Рюрик Ростиславич - последние яркие фигуры в списке киевских князей XII-XIII веков. Далее идут слабые владетели, не оставившие по себе памяти ни в летописях, ни в народных песнях.
Усобицы вокруг Киева продолжались и в те годы, когда над Русью нависла новая небывалая опасность - татаро-монгольское нашествие. За время от битвы на Калке в 1223 году до прихода Батыя под Киев в 1240 году сменилось много князей, было много боев из-за Киева. В 1238 году киевский князь Михаил бежал, боясь татар, в Венгрию, а в грозный год Батыева прихода он собирал в княжестве Даниила Галицкого пожертвованные ему феодальные оброки: пшеницу, мед, "говядо" и овец.
"Мать городов русских" - Киев прожил яркую жизнь на протяжении ряда веков, но в последние три десятилетия его домонгольской истории слишком сказывались отрицательные черты феодальной раздробленности, приведшей фактически к расчленению Киевского княжества на ряд уделов.
Певец "Слова о полку Игореве" не мог своими вдохновенными строфами остановить исторический процесс.

Черниговское и Северское княжества

Черниговское и Северское княжества составляли, как и Киевское и Переяславское, части древней "Русской земли", того первоначального ядра Руси, которое сложилось еще в VI-VII веках, но сохранило свое имя надолго.
Северская земля с Новгородом на Десне, Пу-тивлем, Рыльском, Курском на Сейме и Донцом (близ современного Харькова) обособилась от Черниговской земли не сразу; это произошло только в 1140-1150-е годы, но связь их ощущалась и в дальнейшем. Оба княжества были в руках Ольговичей. Быть может, Святослав Всеволодич Киевский потому и рассматривался в "Слове о полку Игореве" как сюзерен и черниговских и северских князей, что был внуком Олега Святославича, то есть прямым Ольго-вичем и самым старшим из них. До прихода в Киев он был великим князем черниговским и, став киевским князем, часто ездил то в Чернигов, то в Любеч, то в далекий Карачев.
Черниговскому княжеству принадлежали земли радимичей и вятичей; северо-восточная граница княжества доходила почти до Москвы. В династическом и церковном отношении к Чернигову тянулась даже далекая Рязань.
Особенно важны были южные связи Чернигова с Половецкой степью и приморской Тмутараканью. Чер-нигово-северские земли на большом пространстве были открыты степям; здесь строились пограничные оборонительные линии, здесь оседали побежденные кочевники, вытесненные с хороших пастбищ новыми хозяевами - половцами.
Пограничное Курское княжество, выдержавшее много половецких наездов, стало чем-то вроде позднейших казачьих областей, где постоянная опасность воспитывала смелых и опытных воинов "кметей". Буй Тур Всеволод говорит Игорю:
А мои ти Куряни - сведоми кмети:
Под трубами повити, под шеломы взлелеяни,
Конець копия вскормлени;
Пути им ведоми, яругы им знаеми,
Луци у них напряжени, тули отворени,
Сабли изострени;
Сами скачють, акы серый волци во поле,
Ищучи себе чти (чести), а князю - славы.
Черниговским князьям, начиная с "храброго Мстислава, иже зареза Редедю пред полки касожскыми" и до начала XII века, принадлежала Тмутаракань (современная Тамань) - древний город у Керченского пролива, большой международный порт, в котором жили греки, русские, хазары, армяне, евреи, адыгейцы.
Средневековые географы, исчисляя длины черноморских маршрутов, нередко за одну из основных точек отсчета брали Тмутаракань.
К середине XII века связи Тмутаракани с Черниговом оборвались, и этот морской порт перешел в руки половцев, чем и объясняется желание Игоря
Поискати града Тьмутороканя,
А любо испита шеломомь Дону, то есть обновить старые пути к Черному морю, на Кавказ, в Крым и Византию. Если Киев владел днепровским путем "из Грек в Варяги", то Чернигов обладал своими дорогами к синему морю; только дороги эти слишком прочно были закрыты кочевьями нескольких половецких племен.
Если киевские князья широко использовали Черных Клобуков в качестве заслона от половцев, то и черниговские Ольговичи имели "своих поганых".
В "златом слове" Святослав упрекает своего брата Ярослава Черниговского в том, что он уклонился от общего похода против половцев и занялся только обороной своей земли:
    А уже не вижду власти сильнаго и богатаго
    И многовои брата моего Ярослава
    С Черниговьскими былями,
    С могуты и с татраны,
    С шельбиры, и с топчакы,
    И с ревуты, и с ольберы;
    Тии бо бес щитовь, с засапожникы
    Кликом полкы побеждают,
    Звонячи в прадеднюю славу.
Возможно, что здесь имеются в виду какие-то тюр-коязычные дружины, очень давно, еще со времени "прадедов", оказавшиеся в Черниговской области; быть может, это тюрко-болгары или какие-то племена, приведенные Мстиславом с Кавказа в начале XI века.
Черниговское княжество, по существу, обособилось от Киевской Руси еще во второй половине XI века и только временно при Мономахе было в вассальном подчинении у киевского князя. Неожиданное доказательство того, что черниговские князья считали себя в XII веке равноправными киевским, дали раскопки в столице Золотой Орды, в Сарае, где была найдена огромная серебряная заздравная чара с надписью: "А се чара великого князя Володимера Давыдовича..." Владимир был черниговским князем в 1140-1151 годах в соправительстве со своим младшим братом Изяславом (умер в 1161 году).

Географическое положение, родственные связи князей и давняя традиция дружбы с кочевниками сделали Черниговское княжество своего рода клином, врезавшимся в остальные русские земли; внутри же клина часто хозяйничали приглашенные Ольговичами половцы. За это не любили самого Олега Святославича, его сыновей Всеволода и Святослава; за это в Киеве убили третьего сына - Игоря Ольговича. Внук Олега, герой "Слова о полку Игореве" - Игорь Святославич, - в свое время был связан дружбой не с кем иным, как с Кончаком.
Игорь родился в 1150 году (во время знаменитого похода ему было всего 35 лет) и в 1178 году стал князем новгород-северским. В 1180 году он в числе других Ольговичей вместе с половцами зашел далеко в глубь Смоленского княжества и дал бой Давыду Ростислави-чу под Друцком. Затем Игорь вместе с Кончаком и Ко-бяком двинулся к Киеву, и они отвоевали великое княжение для Святослава Всеволодича. Игорь, возглавлявший половецкие войска, охранял Днепр, но Рюрик Ростиславич, выгнанный ими из Киева, разбил половцев. "Игорь же видев Половце побежены, и тако с Кончаком вскочивша в лодью, бежа на Городец к Чернигову".
А три года спустя Игорь уже воюет против половцев, против того же Кончака, напавшего на Русь. В этом походе Игорь рассорился с Владимиром Переяславским из-за того, кому из них ездить "напереде". Речь шла не о воинской славе, а о том, что авангардные части захватывали большую добычу. Рассердившийся Владимир повернул полки и ограбил Северское княжество Игоря.
В 1183 году у Игоря возникла идея сепаратных походов на половцев. Киевские, переяславские, во-лынские и галицкие войска разбили Кобяка и множество других ханов на реке Орели, близ днепровских порогов. Ольговичи отказались от участия в этом походе, но Игорь, узнав о том, что главные силы Половецкой земли разбиты вдалеке от его княжества, предпринял вместе с братом Всеволодом поход на половецкие становища по реке Мерлу, недалеко от города Донца. Поход был удачен.

Белокаменные резные капители (Борисоглебский собор XII в.)

Наступил полный крупных событий 1185 год. Ранней весной "окаянный и треклятый" Кончак двинулся на Русь. Черниговские князья сохраняли дружественный нейтралитет, прислав к Кончаку своего боярина.
Святослав и Рюрик 1 марта разбили половцев на Хороле, взяв большую добычу оружием и конями.
Игорь Святославич Северский не участвовал в этом походе, но летописец пытался выгородить его, сообщая о том, что гонец из Киева поздно прискакал и что дружина в боярской думе отговорила князя.
В апреле Святослав одержал еще одну победу над половцами: были взяты их вежи, много пленных и коней.
Игорь, узнав об этом, будто бы сказал своим вассалам: "А мы что же, не князья, что ли? Пойдем в поход и себе тоже славы добудем!" Поход начался 23 апреля. 1 мая 1185 года, когда войска подошли к русским рубежам, было солнечное затмение, широко использованное в "Слове о полку Игореве" как поэтический образ:
    Солнце ему тьмою путь заступаше;
    Нощь стонущи ему грозою птичь убуди;
    Свисть зверин вста.

Белокаменные резные капители (Борисоглебский собор XII в.)

Игорь пренебрег предостерегающими "знаменьями" природы и двинулся в степь на юг от Северского Донца по направлению к Азовскому морю. В пятницу 10 мая войска встретились с первым половецким кочевьем, мужское население которого "все от мала до велика" заслонило собою кибитки, но было разбито.
С зарания в пяток (пятницу. - Б. Р.)
    Потопташа поганыя полки половецкыя,
    И рассушясь стрелами по полю,
    Помчаше краен ыя девкы половецкыя,
    А с ними злато, и паволокы, и драгыя оксамиты.
На следующий день сюда подоспел Кончак с объединенными половецкими силами и окружил "Ольгово хороброе гнездо". Страшная трехдневная сеча на берегах Каялы кончилась полным уничтожением русских сил: Игорь и часть князей и бояр были взяты в плен (за них хотели получить огромный выкуп), 15 человек выскользнули из окружения, а все остальные полегли в "поле незнаеми, среди земли Половецкыи".
Ту кровавого вина не доста;
Ту пир докончаша храбрии русичи
Сваты попоиша, а сами полегоша за землю Рускую.
После победы половецкие полки двинулись на Русь в трех направлениях: на обезлюдевшие княжества Игоря и Буй Тура Всеволода, на Переяславль и на самый Киев, куда Кончака манили воспоминания о хане Бо-няке, стучавшем саблей в Золотые Ворота Киева.
В момент похода Игоря киевский князь Святослав мирно объезжал свой старый черниговский домен, и, только когда великий князь доплыл в ладьях до Чернигова, сюда добрался участник несчастливого "полка Игорева", ускользнувший из окружения, - Беловолод Просович. Он и рассказал о трагедии на берегах Кая-лы и о том, что поражение Игоря "отвориша ворота на Русьскую землю".
Надо думать, что после известий, полученных в Чернигове, великий князь не продолжал плавание по извилистой Десне, а, вспомнив стремительную езду Мономаха, помчался в Киев верхом со скоростью "от заутрени до вечерни".
Далее князь Святослав "посла по сыны свое и по все князи, и собрашася к нему к Кыеву, и выступиша к Каневу".
Стратегия обороны была такова: сын Святослава Олег с воеводой Тудором был немедленно послан отражать половцев от берегов Сейма (в княжестве пленного Игоря), в Переяславле уже бился с ними внук Долгорукого Владимир Глебович, а главные силы стали "постеречь земле Руское" на Днепре у Канева, охраняя Рось и важный стратегически Зарубинский брод, связывавший с переяславским левым берегом.
Все лето 1185 года ушло на такое противостояние половцам; летопись сообщает и о приходе войск из Смоленска, и об обмене гонцами с Переяславлем и с Трепо-лем, и о внутренних маневрах половцев, нащупывавших слабые места в шестисоткилометровой русской обороне, организованной наспех, в тяжелейших условиях.
Потребность в новых силах, в участии отдаленных княжеств была велика все лето. Но, может быть, еще больше чувствовалась нужда в единении всех русских сил, даже тех, которые уже пришли под знамена киевского князя.

Пятницкая церковь в Чернигове. Реставрирована
П. Р. Барановским. Образец нового устремленного вверх
здания. Рубеж XII- XIII вв.

Князья неохотно выступали против половцев. Ярослав Черниговский собрал войска, но не двигался на соединение со Святославом, за что и заслужил осуждение в "златом слове". Давыд Ростиславич Смоленский привел свои полки на Киевщину, но стал в тылу киевских полков, у Треполя, в устье Стугны, и отказывался выступать далее.
А в это время Кончак осадил Переяславль; князь Владимир едва вырвался из боя, раненный тремя копьями. "Се половьци у мене, а помозите ми!" - послал он сказать Святославу.
Святослав же и его соправитель Рюрик Ростиславич не могли немедленно двинуть свои силы, так как Давыд Смоленский готовился к возвращению домой. Смоленские полки устроили вече и заявили, что они-де условились идти только до Киева, что сейчас боя нет, а участвовать в дальнейшем походе они не могут: "уже ся есмы изнемогли".
Пока шел этот недостойный торг с Давыдом, Кончак напал на Римов на Суле и половцы изрубили или полонили всех его жителей.
Святослав и Рюрик, шедшие на помощь Перея-славлю и Римову, задержались из-за "коромолы" Давыда. Гибель Римова летопись прямо ставит в связь с тем, что русские силы "опоздишася, ожидающе Давыда смолняны".
Когда же соединенные полки Святослава и Рюрика форсировали Днепр, чтобы отогнать Кончака, Давыд ушел от Треполя и повернул вспять свои смоленские войска.
С большой горечью пишет об этом автор "Слова о полку Игореве". Он вспомнил древних князей, пожалел о том, что старого Владимира (Святославича) нельзя было навечно оставить здесь, на Киевских горах, сказал о том, как стонет Русь, потому что "теперь стоят стяги Рюрика, а рядом - его брата Давыда, но по-разному развеваются их бунчуки, но по-разному поют их копья".
Не случайно поэт вспомнил старого Владимира - ведь именно здесь, на берегах Стугны, где совершилось предательство смоленского князя, два века назад Владимир Святославич поставил цепь своих богатырских застав. Мысль автора еще раз настойчиво возвращается к этой реке: при описании побега Игоря, вспоминая гибель Мономахова брата в 1093 году в водах Стугны, он противопоставляет ее Донцу, "лелеявшу князя на волнах":

Князь Игорь. Боярышни и дети. Эскиз костюмов. Н.К. Рерих

    Не тако ти, рече, река Стугна;
    Худу струю имея, пожръши чужи ручьи и стругы,
    Рострена к устью,
    Уношу князя Ростислава затвори...
Можно думать, что автор "Слова", находясь при своем князе Святославе, провел это грозное лето 1185 года в стане русских войск между Каневом и Треполем, между Росью и Стугной, был свидетелем и приезда гонцов из осажденных городов, и рассылки гонцов за новыми "помочами", и трусливого вероломства Давыда под Треполем на Стугне.
Не в эти ли месяцы "противостояния", когда нужно было найти особые вдохновенные слова для объединения русских сил, для привлечения к обороне князей отдаленных земель, и сложилось замечательное "златое слово"? Ведь в этом разделе "Слова о полку Игореве", завершающемся словами об измене Да-выда, нет ни одного факта, который выходил бы за хронологические рамки тех нескольких месяцев, когда Святослав и Рюрик держали оборону на Днепре от Витичевского брода до Зарубинского, от Треполя до Канева. Не с каневских ли неприступных высот, полных языческой старины, смотрел в это время на Русь и на степь автор "Слова о полку Игореве"?
Он глубоко сожалел о гибели русских и не мог удержаться от горьких упреков в адрес Игоря. Игорь не герой "Слова", а лишь повод для написания патриотического призыва, значение которого не исчерпывается событиями 1185 года.
Весною 1186 года Игорь уже бежал из плена: 11 дней брел по укромным речным зарослям и наконец вернулся на родину.
В 1199 году после смерти Ярослава Игорь Святославич стал великим князем черниговским и успел в последние годы завести собственную летопись, попавшую в Киевский свод. Здесь Игорь представлен весьма благородным князем, непрерывно думающим о благе земли Русской. Умер Игорь в 1202 году. Его сыновья, оказавшиеся в Галицкой земле, вели крутую антибоярскую политику, убили около 500 знатных бояр и в конце концов были повешены в Галиче в 1208 году.
Дальнейшая история Чернигово-Северской земли не представляет особого интереса. Размножившиеся Ольговичи по-прежнему охотно принимали участие в усобицах и постепенно расчленили землю на несколько мелких угодий. В 1234 году Чернигов выдержал тяжелую осаду войск Даниила Галицкого: "Лют бо бе бой у Чернигова; оже и таран на нь поставша, меташа бо каменем полтора перестрела. А камень - якоже можа-ху 4 мужи силнии подъяти".
В 1239 году Чернигов вместе со всем Левобережьем был взят войском татар.


Галицко-Волынские земли

В самой торжественной форме обращается с призывом автор "Слова о полку Игореве" к галицкому князю Ярославу Владимировичу, определяя с присущей ему гениальностью в нескольких строках важную роль богатого и цветущего Галицкого княжества:
    Галичкы Осмомысле Ярославе!
    Высоко седиши на своем златокованнем столе,
    Подпер горы Угорскыи (Карпаты. - Б. Р.)
    Своими железными полкы,
    Заступив королеви путь,
    Затворив Дунаю ворота,
    Меча бремены чрез облакы,
    Суды рядя до Дуная.
    Грозы твоя по землям текут:
    Отворявши Киеву врата;
    Стреляеши с отня злата стола салтани за землями.
    Стреляй, господине, Кончака, поганого кощея,
    За землю Рускую, за раны Игоревы, буего Святославлича!
Читатель или слушатель поэмы ярко представлял себе могущественную западнорусскую державу, опиравшуюся на Карпаты и Дунай с одной стороны и протягивающую свою властную руку в другом направлении, до Киева и до половецких "султанов". Строки верно отражали быстрое возвышение Галицкого княжества, выросшего на месте уделов сосланных и бежавших сюда второстепенных князей XI - начала XII века.
Менее пышно, но тоже почтительно приветствует автор "Слова" волынских князей и особенно знаменитого Романа Мстиславича, который "как сокол парит высоко над землей". У него и у его вассалов "железный папорзи (нагрудники. - Б. Р.) под шеломы латиньски-ми", и его облаченные в латы полки побеждают и половцев, и литовцев. Упомянуты здесь и второстепенные князья небольшого Луцкого княжества - Ингварь и Всеволод Ярославичи. Всех волынских князей, праправнуков Мономаха, поэт призывает: "Загородите полю (степнякам. - Б. Р.) ворота своими острыми стрелами за землю Русскую, за раны Игоревы".
В истории Галицко-Волынских земель мы видим перемещение исторического центра: в древние времена на первом месте был Дулебский союз племен, находившийся на стыке восточно- и западнославянских племен Прикарпатья и Волыни. В VI веке этот союз племен был разбит аварами, старый племенной центр - Волынь - заглох, и центром этих земель стал Владимир Волынский, носящий имя Владимира Святославича, уделявшего большое внимание западнорусским землям.
Плодородная почва, мягкий климат, относительная безопасность от кочевников сделали благодатную землю Волыни одной из богатейших на Руси. Здесь очень интенсивно развиваются феодальные отношения и складывается сильный боярский слой. Здесь возникают такие города, как Перемышль, Луцк, Теребовль, Червен, Холм, Берестье, Дрогичин. Долгое время мы ничего не находим в летописях о Галиче. Но в XII веке Галич из небольшого удельного городка второстепенных князей быстро превращается в столицу значительного княжества, возникшего на землях таких славянских племен, как Белые Хорваты, Тиверцы и Уличи. На рубеже XII-XIII столетий Роман Мстисла-вич Волынский объединил Галицкую землю и Волынь в одно большое государство, пережившее татаро-монгольское нашествие и просуществовавшее до XIV века. Такова схема истории Западной Руси.
Самостоятельную политику по отношению к Киеву западнорусские князья пытались вести еще в XI веке, например Василько Ростиславич Теребовльский, ослепленный после Любечского съезда, его брат Воло-дарь, князь Перемышльский, и их враг Давыд Игоревич Волынский, а потом Дорогобужский.
Последним представителем мелких князей-изгоев был Иван Ростиславич Берладник, внук Володаря, биография которого полна разнообразных приключений. В 1144 году он княжил в небольшом Звенигороде (на севере от Галича), а галичане, воспользовавшись тем, что их князь Владимир Володаревич был далеко на охоте, пригласили Ивана и "введоша к собе в Галич". Когда Владимир осадил Галич, весь город отстаивал Ивана, но в конце концов ему пришлось бежать на Дунай, а Владимир, войдя в город, "многы люди изсече". На Дунае Иван Ростиславич по области Берлади и получил прозвище Берладника.
В 1156 году мы видим Берладника в вятических лесах, где он за 12 гривен золота и 200 гривен серебра служит неудачливому союзнику Юрия Долгорукого - Святославу Ольговичу. Затем он перешел в другой лагерь, и сразу его судьбой заинтересовались и Юрий Долгорукий, которому удалось схватить его и заточить в Суздале, и на другом конце Руси, в Галиче, - Ярослав Осмомысл, помнивший вражду Берладника с его отцом. Он посылает целое войско к Юрию, чтобы доставить Берладника в Галич и казнить. Но на пути неожиданно дружины черниговского князя Изяслава Давыдовича отбили Берладника у суздальских войск, и он избег жестокой расправы.
В 1158 году он уезжает от гостеприимного Изяслава, ставшего уже великим князем киевским, так как дипломатический конфликт из-за него принял европейский масштаб: к Изяславу в Киев прибыли послы Галича, Чернигова, Венгрии и Польши, требуя выдачи Ивана Берладника. Он снова вернулся на Дунай, а оттуда во главе шеститысячного войска пошел на Галицкое княжество. Смерды открыто переходили на его сторону, но союзные половцы покинули его, так как он не разрешил им грабить русские города. Изяслав и Ольговичи поддерживали Берладника и затеяли поход на Галич, но галицкие войска Ярослава опередили их, оказались под Киевом и скоро овладели столицей. Ярослав "отворил ворота Киеву", а Изяслав и Берладник бежали к Вырю и Вщижу.
Спустя три года, в 1161 году, Иван Берладник оказался в Византии и умер в Салониках; ненависть князей настигла его здесь: "Инии тако молвяхуть - яко с отравы бе ему смерть". Князь, за которого горожане Галича целый месяц сражались насмерть, князь, не допускавший половецких грабежей, князь, к которому "смерды скачут через заборола", конечно, интересная фигура для XII века, но слишком односторонне обрисованная враждебными летописями.
Волынское княжество с 1118 года и далее сохранялось за потомством Мономаха и его сына Мстислава. Отсюда Изяслав Мстиславич молниеносными маршами, делая по 100 километров в сутки, внезапно врывался в пирующий Белгород и в Киев, сюда в свой Владимир Волынский уходил он, проигрывая битвы, когда "кияне" и Черные Клобуки говорили ему: "Ты - нам князь, коли силен будешь, а ныне - не твое время, по-еди прочь!" Внуки Изяслава Мстиславича разделили землю на пять уделов, и ко времени "Слова о полку Игореве" объединение их еще не состоялось.
С середины XII века рядом с Волынским княжеством вырастает княжество Галицкое, сразу вступившее в соперничество с соседом и даже с Киевом. Первому га-лицкому князю, Владимиру Володаревичу (1141-1153), как мы только что видели, пришлось преодолевать сопротивление не только удельных князей, вроде Ивана Берладника, но и горожан и местного боярства, сильно укрепившегося здесь за время существования мелких уделов.
Вся дальнейшая история Галицко-Волынских земель представляет собой борьбу центростремительного начала с центробежным. Первое олицетворяли князья Владимира Волынского и Галича, а второе - удельные князья и богатое, привыкшее к самостоятельности боярство.
Расцвет Галицкого княжества связан с воспетым в "Слове" Ярославом Осмомыслом (1153-1187), сыном Владимира Володаревича, двоюродным братом Ивана Берладника.
Знакомимся мы с ним в летописи при следующих обстоятельствах: киевский князь Изяслав Мстиславич, много воевавший с Владимиром Володаревичем и с помощью венгерского короля победивший его в 1152 году, прислал в Галич в начале 1153 года своего боярина Петра Бориславича (являвшегося, по-видимому, автором княжеской летописи). Посол напомнил князю Владимиру о некоторых его обещаниях, скрепленных обрядом целования креста. Издеваясь над послом, галицкий князь спрашивал: "Что, этот маленький крестик я целовал?" - и в конце концов выгнал киевского боярина и его свиту: "Досыти есте молвили, а ныне - полези вон!"

Декоративные изразцы XII-XIII вв. Галич

Посол оставил князю крестоцеловальные грамоты и на некормленных конях выехал из города. Новая война была объявлена. Снова должны были скакать на Галич королевские полки с запада, киевские - с востока, а волынские - с севера, снова галицкий князь должен был слать гонцов на другой конец Руси за помощью к Юрию Долгорукому, своему свату и давнему союзнику. Но гонец поскакал по киевской дороге и вернул с пути Петра Бориславича. В Галиче навстречу послу из дворца спустились слуги в черных одеждах; на "златокованном столе" сидел молодой княжич в черной мантии и черном клобуке, а рыцарский караул стоял у гроба старого князя Владимира Володаревича.
Ярослав поспешил загладить неосторожную заносчивость отца и изъявил полную покорность великому князю: "Прими мя, яко сына своего Мстислава. Ать ездить Мстислав подле твой стремень по единой стороне, а яз по другой стороне подле твой стремень еждю всими своими полкы". С таким образным признанием феодальной зависимости Ярослав отпустил посла, "но иное мысли в сердце своем", добавляет летопись. И уже в том же году война состоялась.
Князь Ярослав в бою не участвовал, бояре сказали ему: "Ты еси молод... а поеди, княже, к городу". Вероятно, боярство просто не очень доверяло князю, который незадолго перед этим клялся в верности Киеву. Не так уж юн был в это время Ярослав Осмомысл - за три года до битвы он женился на дочери Юрия Долгорукого Ольге.
Боярство и в дальнейшем энергично вмешивалось в княжеские дела. В 1159 году, когда не был завершен еще конфликт из-за Ивана Берладника, галичане упорно продолжали выказывать симпатии дунайскому удальцу и обратились к его покровителю, киевскому князю Изяславу Давыдовичу, с предложением пойти на их родной город походом: "Толико явишь стягы - и мы отступим от Ярослава!"
Новый конфликт между Ярославом и боярством возник в 1173 году. Княгиня Ольга с сыном Владимиром бежала от мужа вместе с видными галицкими боярами в Польшу. Владимир Ярославич выпросил у соперника своего отца город Червен, стратегически удобный и для связей с Польшей, и для наступления на отца. Это тот Владимир Галицкий, забулдыга и бражник, образ которого так красочно воспроизведен в опере Бородина "Князь Игорь". Игорь Святославич был женат на его сестре Евфросинье, дочери Ярослава Осмомысла (Ярославне). Разрыв с отцом был вызван тем, что у Ярослава была любовница Настасья и ее сыну Олегу Ярослав отдавал предпочтение перед законным сыном Владимиром.
Восемь месяцев Ольга Юрьевна и Владимир находились в отъезде, но наконец получили письмо от га-лицких бояр с просьбой вернуться в Галич и обещанием взять под стражу ее мужа. Обещание было выполнено с лихвой - Ярослав Осмомысл был арестован, его друзья, союзные половцы, изрублены, а любовница Настасья сожжена на костре. "Галичане же накладаша огнь, сожгоша ю, а сына ее в заточение по-слаша, в князя водивше ко кресту, яко ему имети княгиню вправду. И тако уладившеся". Конфликт, кажущийся семейным, был временно улажен таким своеобразным средневековым способом.
На следующий год Владимир бежал на Волынь, но Ярослав Осмомысл, наняв на 3 тысячи гривен поляков, сжег два волынских города и потребовал выдачи мятежного сына; тот же бежал в Поросье и собирался скрыться в Суздале. Объездив в поисках убежища множество городов, Владимир Галицкий оказался наконец у сестры в Путивле, где проживал несколько лет, пока Игорь не примирил его с отцом.
Осенью 1187 года скончался Ярослав Осмомысл, оставив наследником все же не Владимира, а Олега "Настасьича". Тотчас же "бысть мятеж велик в Галиц-кой земле". Бояре выгнали Олега и дали престол Владимиру, но и этот князь не удовлетворил их. "Князящу Володимеру в Галичкой земле. И бе бо любезнив питию многому и думы не любяшеть с мужами своими". Этим было решено все - если князь пренебрегает боярской думой, если он выходит из воли "смысленных", то он уже тем самым плох и в летопись о нем вносятся всякие порочащие его детали: и что он много пьет, и что он "поя у попа жену и постави (себе) жену", и что он в городе, "улюбив жену или чью дочерь, поимашеть насильем".
Роман .Мстиславич Волынский, зная о недовольстве галицких бояр Владимиром, предлагал им выгнать Владимира и принять его, Романа. Бояре повторили то, что сделали при отце своего князя, - они пригрозили смертью любовнице Владимира: "Не хочем кланятися попадьи, а хочем ю убити!" Владимир Галицкий, взяв золото, серебро, "попадью" и двоих ее сыновей, бежал в Венгрию.
Роман Мстиславич ненадолго вокняжился в Галиче, он был изгнан венгерским королем, который, воспользовавшись перевесом сил, посадил в Галиче не Владимира, искавшего у него помощи, а своего сына Андрея. Владимир же был заточен в башне венгерского замка.
Галичане тайно продолжали искать себе князя по своей воле: то Роман сообщал, что "ведуть мя галичане к собе на княжение", то боярское посольство приглашало сына Берладника Ростислава Ивановича.
Понадеявшись на галицких бояр, Ростислав в 1188 году с небольшим войском показался под стенами Галича. "Мужи же галичкие не бяхуть вси во единой мысли", и отряд Берладничича был окружен венграми и частью галичан; сам князь был сбит с коня.
Когда тяжко раненного князя венгры несли в Галич, то горожане "возмятошася, хотяча и изотъяти у угор (венгров. - Б. Р.) и принята собе на княжение. Уфе же, усмотревше то и приложивше зелье смертное к ранам".
В 1189 году Владимир Галицкий бежал из заточения. Он изрезал шатер, находившийся на вершине его башни, свил веревки и по ним спустился вниз; двое сторонников помогли ему добраться до Германии. Император Фридрих Барбаросса согласился (при условии ежегодной выплаты ему 2 тысяч гривен) помочь изгнаннику в получении Галича. При поддержке Германии и Польши Владимир снова вокняжился в своей "отчине и дедине".
В 1199 году, после смерти Владимира, галицким князем стал Роман Мстиславич, Волынь и Галич объединились в одних руках и составили большое и могущественное княжество, равное крупным европейским королевствам. Когда же Роман овладел и Киевом, то в его руках оказался огромный компактный кусок русских земель, равный "Священной Римской империи" Фридриха Барбароссы. Вынужденный при вступлении на престол принести присягу галицкому боярству, Роман впоследствии действовал круто, вызывая этим недовольство бояр.
Из летописных намеков мы можем сделать вывод, что Роман очень заботился об обогащении своего княжеского домена и селил на свою землю пленных. У Романа искал приюта византийский император Алексей III Ангел, изгнанный из Царьграда в 1204 году рыцарями-крестоносцами, нашедшими себе более богатую добычу в христианской Византии, чем далекий "гроб господень" где-то в Палестине.
Короткое княжение победоносного Романа в Галиче, Киеве и Владимире-Волынском, когда его называли "самодержцем всея Руси", упрочило положение западнорусских земель и подготовило их дальнейший расцвет.
Помимо изложенной выше красочной и драматической внешней истории княжеств и князей, эта эпоха крайне интересна для нас теми обостренными отношениями между князьями и боярством, которые так явственно обозначились уже во времена Ярослава Осмомысла. Если отбросить элемент личной выгоды и корысти, несомненно определявший многие действия князей, то следует признать, что проводимая ими политика концентрации земель, ослабления уделов и усиления центральной княжеской власти объективно была безусловно прогрессивной, поскольку совпадала с народными интересами. В проведении этой политики князья опирались на широкие слои горожан и на выращенные ими самими резервы мелких феодалов ("отроки", "детские", "милостники"), полностью зависевших от князя.
Антикняжеские действия бояр приводили к борьбе боярских партий между собой, к усилению усобиц, к беззащитности государства перед лицом внешней опасности. При переплетенности княжеских интересов и относительном равновесии сил крупных княжеств особый характер приобретал вопрос о престолонаследии.
Многие княжеские браки заключались тогда с политическим расчетом между детьми пяти - восьмилетнего возраста. Когда молодой княжич подрастал и брак осуществлялся, то он получал не ту родню, которую мог выбрать себе сам, исходя из своих интересов, а ту, которая отвечала интересам его родителей десятки лет назад. Боярство должно было использовать эти противоречия, а для князей был только один выход - передать престол безродному побочному сыну. С этим, вероятно, и связано то упорство, с каким держались за своих любовниц и внебрачных сыновей и Святополк Изяславич, и Ярослав Осмомысл, и его сын Владимир. Тестем Ярослава был могущественный и дерзкий Юрий Долгорукий, стремившийся вмешаться в чужие дела. Тестем Владимира - "великий и грозный" Святослав Всеволодич Киевский. В то время когда Владимир с любовницей и детьми сидел в Венгрии в башне, его тесть решил получить Галич, отчину зятя, для себя лично (1189 год). Такие действия можно было легко облечь в форму защиты законных прав его дочери и внуков, за которых уже заступалось галицкое боярство. Когда боярство Галича сжигало Настасью, изгоняло Олега "Настасьича" или восставало против влади-мировой попадьи, то дело шло не столько о нравственности князей, сколько о том, чтобы не позволить князю быть "самовластием" в тех условиях, чтобы боярству не лишиться союзников внутри княжеского семейства и мощной поддержки со стороны коронованных родичей княгини.
Подобная борьба княжеской и королевской власти с феодалами, стремившимися замкнуться в своих вотчинах, велась в ту пору и в Западной Европе, и в Грузинском царстве, и на востоке, и в ряде русских княжеств.
Не нужно думать, что поголовно все боярство выступало против князя. Значительные и влиятельные боярские круги активно содействовали сильной и действенной княжеской власти.
В Галицко-Волынской Руси эта борьба разных феодальных элементов достигла своего апогея во время княжения сына Романа, не менее знаменитого, чем его отец, - Даниила Галицкого (родился около 1201 года - умер около 1264 года). Даниил осиротел четырех лет от роду, и все его детство и отрочество прошли в условиях усобиц и ожесточенной феодальной борьбы. Боярство Владимира Волынского хотело после смерти Романа оставить его княгиню-вдову с детьми на княжении, а галицкие бояре пригласили сыновей Игоря Святославича Черниговского. Княгине пришлось бежать; дядька Мирослав на руках вынес Даниила через подземный ход из города. Беглецы нашли приют в Польше.
Галицко-Волынское княжество распалось на ряд уделов, что позволило Венгрии завоевать его. Князья Игоревичи, не имевшие никакой опоры в этих землях, пытались удержаться путем репрессий - они убили около 500 знатных бояр, но тем лишь усилили сторонников изгнанной вдовствующей княгини. В 1211 году бояре торжественно посадили на княжение мальчика Даниила в кафедральной церкви Галича. Игоревичей же бояре повесили, "мести ради".
Очень быстро галицкие бояре захотели избавиться и от княгини, имевшей сильных заступников в Польше.
Придворный летописец Даниила Галицкого, писавший много позднее, вспоминает такой эпизод: галичане выгнали княгиню из города; Даниил с плачем сопровождал ее, не желая расставаться. Какой-то тиун схватил повод Даниилова коня, а Даниил выхватил меч и начал рубить им, пока мать не отняла у него оружие. Возможно, что летописец сознательно рассказал этот эпизод как эпиграф к описанию дальнейших действий Даниила, направленных против бояр. В Галиче вокняжился боярин Владислав, что вызвало возмущение в феодальных верхах: "Не есть лепо боярину княжити в Галичи". После этого Галицкая земля снова подверглась иноземной интервенции.

Торговые пути общеевропейского
значения, проходящие через Галицко-Волынское княжество.

Лишь в 1221 году Даниилу при поддержке своего тестя Мстислава Удалого довелось стать князем во Владимире, и лишь в 1234 году он окончательно утвердился в Галиче.
Галицкие земельные магнаты держались как князья: "Бояре же галичьстии Данила князем собе называху, а сами всю землю держа-ху..." Таков был боярин Доброслав, распоряжавшийся даже княжеским доменом, таков был Судислав, замок которого представлял собой крепость, наполненную запасами и оружием и готовую к борьбе с князем.
Боярство то приглашало Даниила, то составляло заговоры против него. Так, в 1230 году "крамола же бывши во безбожных боярех галичкых". Бояре решили поджечь дворец во время заседания боярской думы и убить князя. Брату Даниила Васильку удалось помешать заговору. Тогда один из бояр пригласил князей на обед в Вышенский замок; тысяцкий, друг Даниила, успел предупредить, "яко пир зол есть... яко убьену ти быти". Было схвачено 28 бояр, однако казнить их Даниил побоялся. Спустя же некоторое время, когда Даниил "в пиру веселящуся, один из тех безбожных бояр лице зали ему чашею. И то ему стерпевшу".
Нужно было находить новую, более надежную опору. И Даниил созвал "вече" отроков, служилых воинов, младших членов дружины, которые являлись прообразом позднейшего дворянства. Отроки поддержали своего князя: "Верны есмы богу и тобе, господину нашему!" - а сотский Микула дал Даниилу совет, определивший дальнейшую политику князя: "Господине! Не погнетши пчел - меду не едать!"
Вслед за битвой на Калке (перед которой Даниил ездил смотреть "невиданное рати", а после которой, раненый, "обрати конь свой на беп>) феодальные раздоры и дробление продолжали разъедать богатые русские земли, а центростремительные силы, олицетворяемые здесь Даниилом, были недостаточно укреплены, не могли еще противостоять одновременно и внутреннему и внешнему врагу. Боярская оппозиция, постоянно опиравшаяся то на Польшу, то на Венгрию, не превратила Галицко-Волынскую землю в боярскую республику, но существенно ослабила княжество. Недаром летописец, переходя к этому предтатарскому периоду жизни одного из наиболее развитых и культурных русских княжеств, горестно писал: "Начнем же сказати бесчисленные рати и великие труды и частые войны и многия крамолы и частая возстания и многия мятежи..."
Города Галицко-Волынской земли - Галич, Владимир, Перемышль, Луцк, Львов, Данилов, Берестье (Брест) и другие - были богатыми, многолюдными и красивыми. Трудом местных мастеров и архитекторов они были окружены крепкими стенами, застроены изящными зданиями. Здесь, как и во Владимиро-Суз-дальской Руси, любили каменную скульптуру; известен "хытрец" Авдей, искусно резавший по камню. Мы знаем о премудром книжнике Тимофее, обличавшем своими иносказательными притчами жестокость завоевателей, знаем о гордом певце Митусе. В наших руках находится исключительная по полноте и красочности Галицкая летопись XIII века, представляющая собой историческую биографию князя Даниила.
Через Галицко-Волынские земли проходили важнейшие торговые пути общеевропейского значения, выводившие на Краков, Прагу, Регенсбург и Гданьск. Дрогичин на Буге был своего рода общерусской таможней - там сохранились десятки тысяч товарных пломб XI-XIII веков со знаками многих русских князей. На известной средневековой карте мира арабского географа Идриси, составленной в Палермо около 1154 года, показаны такие города, как Галич, Белгород Днепровский, Луцк и Перемышль. Выход к Дунаю и Черному морю связывал с византийским миром. Недаром в разное время императоры, потерпевшие неудачи в империи, искали убежище в Галиче и получали здесь города "в утешение" (Андроник, Алексей III).
Археологические раскопки в галицко-волынских городах дают нам хорошее представление и о жизни простых горожан, и о высоком уровне всей культуры этого юго-западного угла русских земель. Делами Га-лицко-Волынской Руси живо интересовались не только в соседних землях, но и в Германии, Риме, Франции, Византии.

СЕВЕРОРУССКИЕ КНЯЖЕСТВА В XII - НАЧАЛЕ XIII ВЕКА
Полоцкое княжество

Полоцкая земля находилась на северо-западе Руси; через нее проходил очень важный путь в Западную Европу по Западной Двине, более короткий, чем путь через Новгород. Соседями Полоцка на большом протяжении были литовско-латышские племена; когда в землях Литвы, Латыголы и Земиголы стали расти племенные дружины, то они иногда совершали набеги на русские области Подвинья. Однако эти походы не идут ни в какое сравнение с разорительными набегами половцев на южные земли. В основном отношения с соседями были мирными.
Автор "Слова о полку Игореве", горячий поклонник Всеслава Полоцкого, одного из главных участников киевского восстания 1068 года, много говорит о Полоцкой земле и ее князьях и даже несколько идеализирует их. Всех русских князей он делит на две неравные части - на "Ярославлих внуков" и на "Всеслав-лих внуков"; если династически полоцкие князья действительно составляли обособленную ветвь, то по объему владений эти две части были очень неравны.
У Полоцкой земли были все условия для приобретения независимости; в этом отношении она напоминала Новгород. Здесь также было сильно местное боярство; в Полоцке, богатом торговом центре, существовало городское вече и, кроме того, какие-то "братчины", боровшиеся с князьями; возможно, что это были купеческие объединения, аналогичные Ивану на Опоках в Новгороде.
Княжеская власть здесь не была особенно сильна, и Полоцкая земля распалась на несколько довольно самостоятельных уделов: Минск, Витебск, Друцк, Изя-славль, Стрежев и др.
Яркую эпоху в жизни Полоцкой земли составило длительное княжение Всеслава Брячиславича (1044-1101). Этот энергичный князь воевал и с Новгородом, и с Псковом, и с Ярославичами. Одним из врагов Всеслава был Владимир Мономах, ходивший в походы на Полоцкую землю с 1084 по 1119 год. Киевским князьям удавалось лишь на время подчинить себе эту землю, жившую своей обособленной жизнью.
Последний раз решительную попытку подчинить ее предпринял Мстислав Великий в 1127 году, послав войска со всех концов Руси - с Волыни и из Курска, из Новгорода и из торкского Поросья. Всем отрядам были указаны точные маршруты и всем им определен единый, общий для всех день вторжения в пределы Полоцкого княжества. Полоцкий князь Брячислав, увидев себя окруженным, "острашився, не мога пойти ни семо, ни овамо". Через два года некоторые полоцкие князья были высланы в Византию, где они пробыли десять лет.
В 1132 году Полоцк самостоятельно выбрал себе князя и одновременно с другими землями Руси обособился окончательно от власти Киева. Правда, в отличие от соседних княжеств Полоцкая земля сразу распалась на уделы; первым выделился в самостоятельное княжение Минск (Менеск). В борьбе между Рогволо-дом Борисовичем Полоцким и Ростиславом Глебовичем Минским в 1158 году активное участие приняли горожане Полоцка и Друцка.
Рогволод, внук Всеслава, оказался князем-изгоем без княжества; его родичи "вземше под ним волость его и жизнь его (имущество, хозяйство. - Б. Р.)". Дручане стали приглашать его: когда он с войском оказался близ Друцка, то 300 дручан и полочан выехало на ладьях для торжественной встречи князя. Тогда и в Полоцке "мятеж бысть велик". Горожане и боярство Полоцка пригласили Рогволода на великое княжение, а Ростислава, зачинщика усобицы, хотели заманить 29 июня на пир-"братчину", но предусмотрительный князь надел под платье кольчугу "и не смеша на ня дерзнути". На следующий день началось восстание против Ростиславовых бояр, закончившееся вокняжением Рогволода. Однако попытка нового полоцкого князя объединить все уделы не увенчалась успехом. После одного неудачного похода, во время которого погибло много полочан, Рогволод не вернулся в свою столицу, и полочане еще раз проявили волю, подобно киевлянам или новогородцам, - они пригласили в 1162 году из Витебска князя Всеслава Васильковича (1161-1186).
    В "Слове о полку Игореве" речь идет о брате этого Всеслава, князе Изяславе Васильковиче, боровшемся с литовскими феодалами.
    Един же Изяслав, сын Васильков,
    Позвони своими острыми мечи о шеломы Литовьскыя,
    Притрепа славу деду своему Всеславу,
    А сам под черлеными щиты на кроваве траве
    Притрепан литовскими мечи...
Нападения литовских дружин стали возможны в результате ослабления Полоцкой земли, раздробленной на множество уделов.
Автор "Слова" обращается с укором ко всем князьям, как Ярославичам, так и Всеславичам:
    Ярославле и вси внуци Всеславли!
    Уже понизите стязи свои,
    Вонзите свои мечи вережени;
    Уже бо выскочисте из дедней славе.
    Вы бо своими крамолами
    Начясте наводити поганыя на землю Рускую,
    На жизнь Всеславлю;
    Которую бо беше насилие от земли Половецкыи!
Певец уподобляет опасность литовских набегов (естественно, усилившихся в связи с ростом феодализации) половецкой опасности и считает, что русские должны "склонить знамена и вложить в ножны свои выщербленные мечи", то есть покориться существующему порядку, так как причина их поражений - их собственные раздоры, союзы с "погаными".

Софийский собор в Полоцке. XI в.

Печальное повествование о полоцких усобицах, в результате которых воины полегли в поле и "птицы крыльями прикрыли их тела, а звери подлизали кровь", автор заканчивает историческими воспоминаниями, восторженно воспевая вещего Всеслава.
История Полоцкой земли в конце XII - начале XIII века известна нам плохо. К величайшему сожалению, погибла Полоцкая летопись, принадлежавшая в начале XVIII века архитектору П. М. Еропкину. В. Н. Татищев выписал из нее интереснейшее подробное повествование о событиях 1217 года в Полоцке.
Жена князя Бориса Давыдовича Святохна вела сложную интригу против пасынков Василька и Вячка:
то хотела их отравить, то посылала подложные письма, то добивалась их изгнания и, наконец, при помощи своей свиты стала уничтожать полоцких бояр, враждебных ей. Были убиты тысяцкий, посадник и ключник.
Зазвонил вечевой колокол, и полочане, ожесточенные тем, что сторонники княгини "города разоряют и народ грабят", выступили против интриганки Свя-тохны Казимировны; она была посажена под стражу.
В. Н. Татищев держал эту летопись в руках очень недолго. Он отметил, что в ней "много о полоцких, витебских и других... князех писано; токмо я не имел времени всего выписать и потом... видеть не достал".
Князь Вячко впоследствии пал в битве с немецкими рыцарями, защищая русские и эстонские земли.
Полоцко-Витебско-Минская земля, ставшая позднее, в XIV веке, основой белорусской народности, обладала своеобразной культурой, интересной историей, но далеко зашедший процесс феодального дробления не позволил ей сохранить свою целостность и политическую самостоятельность: в XIII веке Полоцкое, Витебское, Друцкое и Минское княжества были поглощены новым феодальным формированием - Литовским великим княжеством, в котором, однако, действовали русские законы и господствовал русский язык.

Смоленское княжество

Обращаясь по очереди ко всем русским князьям, автор "Слова о полку Игореве" очень сдержанно и несколько загадочно выражает свой призыв к смоленским князьям, двум братьям Ростиславичам:
    Ты, буй Рюриче и Давыде!
    Не ваю ли вой злачеными шеломы по крови плаваша?
    Не ваю ли храбрая дружина
    Рыкают акы тури, ранены саблями калеными, на поле незнаеме?
    Вступита, господина, в злат стремень
    За обиду сего времени, за землю Рускую,
    За раны Игоревы, буего Святославлича!
Рюрик в это время был, как мы знаем, соправителем и потенциальным соперником киевского князя. Певец умолчал и о том и о другом, он просто отнес Рюрика в один раздел со смоленским князем, вероломным, эгоистичным Давыдом. Не входя во все тонкости межкняжеской вражды, то прорывавшейся безудержной яростью, как было в 1180 году, то затаенной, как в 1185 году, автор "Слова" напоминает смоленским князьям, что и они оба когда-то тяжело пострадали от половецких стальных сабель.
В 1177 году летом, "на русальной неделе", то есть в июне, половцы ворвались на Русь; Рюрик и Давыд были посланы против них, но "Давыд же бяше не при-тяги и бывше распре межи братьею", - вот когда начали их копья "розно петь". Половцы нанесли всем русским войскам страшное поражение. Святослав Всеволодич требовал суда над Давыдом, лишения его княжества. Об этих далеких и не очень приятных событиях и напомнил автор "Слова" князю Давыду, а заодно и Рюрику, как бы делая его ответственным за брата.
Десятилетняя вражда Святослава и Давыда сделала строки "Слова", посвященные смоленскому князю, слишком скупыми и вежливо-неприязненными. Из них очень трудно выяснить, что представлял собою в то время Смоленск.
Смоленское княжество - древняя земля кривичей - занимало срединное положение, было окружено со всех сторон русскими областями. Через Смоленск проходили важные магистральные дороги в Западную Европу и Византию: путь вверх по Днепру завершался у Смоленска; далее через систему волоков он мог вывести и в Западную Двину (к Полоцку и в Балтику), и в Ловать, и затем в Новгород.
Торговое значение Смоленска отражено в договоре Смоленска с Ригой и Готландом 1229 года.
Смоленское княжество, выделявшееся время от времени в удел еще в XI веке, обособилось от Руси при Ростиславе Мстиславиче (1127-1159), внуке Мономаха и отце упоминавшихся выше Рюрика и Давыда.
Смоленск имел очень удобную связь с Киевом - вниз по Днепру можно было пустить флотилию любых размеров, и всего лишь через восемь дней она была уже под стенами столицы. Единственным препятствием на этом пути был Любеч, принадлежавший черниговским князьям, но и оно было устранено. В 1147 году Ростислав, воспользовавшись отсутствием черниговских войск, сжег Любеч и, как он сам писал брату, "Ольго-вичам много зла сотворил". После этого в Любече жили только "псари да половцы", а смоленские ладьи беспрепятственно могли плыть в Киев.
Быть может, эта важная стратегическая близость к Киеву (в сочетании с полной безопасностью самого Смоленского княжества от половцев) и была причиной того, что почти все смоленские князья побывали на киевском престоле: Ростислав Мстиславич и его сыновья Роман и Рюрик, внук Мстислав Романович и сын Мстислава - Роман.
От времени Ростислава до нас дошел интереснейший документ, подробно вводящий нас в княжеское феодальное хозяйство. Это грамота Ростислава Мсти-славича епископу Мануилу, данная по случаю учреждения в Смоленске епархии около 1137 года. Здесь перечислены статьи княжеского дохода с разных городов Смоленского княжества, десятая часть которого (десятина) передавалась церкви. В 36 пунктах собралось различных поборов на 4 тысячи гривен; здесь были и виры, и продажи, и полюдье, торговые пошлины, мыт (таможенные сборы), гостевые и др. Епископ получал, кроме того, земельные владения с феодально зависимым населением (изгои, бортники и др.) и доходы с церковных судов по особым видам преступлений.
В то время во всех выкристаллизовывавшихся княжествах учреждались самостоятельные епархии и оформлялись имущественные права епископов. Происходило это по инициативе князей, закрепившихся в определенных землях и хотевших усилить свои позиции поддержкой церкви.
Рост церковных богатств и имений в 1130-е годы вызвал резкую критику. Климент Смолятич, известный писатель середины XII века, ставший по воле киевского князя митрополитом, писал, что он, Климент, не относится к тем, "ижи прилагают дом к дому и села к селам, изгои же и сябры и борти и пожни, ляди же и старины". Возможно, что Климент, отвечая смоленскому священнику, имел в виду прежде всего смоленского епископа, своего политического врага, Мануила. Самому Клименту было предъявлено любопытное обвинение в том, что он, христианин, слишком увлекается такими языческими "философами", как Гомер, Аристотель и Платон.
В княжение Давыда Ростиславича (1180-1197), уже известного нам по своим бесславным делам на юге, происходили конфликты между князем и горожанами Смоленска. У князя Давыда еще в молодости было много неприятностей с новгородцами, которые не один раз "показывали путь" ему. В 1186 году, вскоре после возвращения из-под Треполя, "въстань бысть Смоленске промежи князем Давыдом и Смолняны. И много голов паде луцьших муж". В чем состояли противоречия между князем и боярством, летопись не сообщает.
Смоленское княжество не было исключением - борьба боярства с князьями в очень резкой форме шла и в других землях.
К началу XIII века относится интереснейшее событие в Смоленске, приоткрывающее частично завесу над внутренней социально-идеологической жизнью русских средневековых городов: игумены и попы устроили всенародный суд над неким попом Авраамием. Одни хотели его заточить, другие - "к стене ту пригвоздить и зажещи", а третьи - утопить. Игумены и попы, "яко волы рыкающие", хотели, "аще бо мощно, жива его пожрети".
Чем же так разъярил Авраамий смоленских церковников? Оказывается, находясь в одном из окраинных монастырей Смоленска, Авраамий читал населению книги и "протолковывал" их всем - "малым и великим, рабам же и свободным и рукодельным". В Смоленске везде говорили, что "он уже весь град к собе обратил есть". Его обвиняли в чтении "глубинных книг", из которых одна упомянута в его житии. Это так называемая "Златая цепь", сборник изречений и слов, направленных иногда против "плохих пастухов" - попов и монахов. В таких сборниках появлялись антиклерикальные идеи, близкие учению западноевропейских вальденсов, преследовавшихся католической церковью. В сходных условиях на Руси возникли сходные идеи.
Открытая проповедь таких опасных для церкви идей, проповедь, обращенная к рабам и рукодельным, вызвала ненависть духовенства. Князь спас Авраамия от казни, но еретику-проповеднику церковь придавала такое значение, что по всем дорогам, ведущим в Смоленск, были поставлены воины (очевидно, владычные, епископские), преграждавшие путь сторонникам Авраамия; они действовали так решительно, что некоторые люди, шедшие к Авраамию, "разграблены быша".
Смоленское княжество, укрытое внутри русских земель от всех внешних врагов, долго, до начала XV века, сохраняло самостоятельность. Батый во время похода 1237-1238 годов направился было к Смоленску, но затем обошел его стороной. Очевидно, богатый торговый город, украшенный десятками великолепных зданий и обнесенный крепкими стенами, представлял непреодолимую преграду для войска, измотанного сопротивлением русских городов, и кровожадный завоеватель не посмел показаться под его стенами.

Новгород Великий

История Новгорода - это, во-первых, история одного из крупнейших городов средневековой Европы, а во-вторых, история необозримой страны, раскинувшейся от Балтики до Ледовитого океана и Урала. Когда впоследствии, при Иване III, Новгородская земля влилась в состав Московского централизованного государства, то сразу удвоила его размеры.
Истоки новгородской истории уводят нас в отдаленное время славянской колонизации севера, когда славяне-земледельцы медленно осваивали всю зону лиственных лесов Восточной Европы.
В своем расселении славяне долго не выходили за пределы этой пригодной для земледелия обширной области, доходившей до озер Чудского и Ильменя и до костромского Поволжья. Далее на север лежала зона безбрежной хвойной тайги, редко заселенной местным неславянским населением, жившим здесь со времен неолита и занимавшимся преимущественно охотой и рыболовством. Родовые поселки славян не заходили в эту суровую зону.
Вот именно здесь, на пограничье двух ландшафтных областей, где на протяжении сотен километров пришли в соприкосновение славянские и угро-финские племена, предки эстонцев, карелов, вепсов, коми, удмуртов, и возникла цепь древних городков, окаймлявших самые северные земли, до которых добрались в эпоху родо-племенного строя славяне. Таковы Псков и Изборск близ Чудского озера, Новгород на Ильмене, Белоозеро, Ростов. Одни возникли еще в догосударственную пору и были центрами тех или иных племенных союзов, другие же были поставлены как "новые города", как северные фактории Киевской Руси.
Вероятно, к их числу и относился Новгород, возникший в IX веке. Сложение государственности на юге изменило судьбу этих порубежных городов. Русские дружинники перешагнули в IX-X веках границу двух ландшафтных зон, удерживавшую пахарей, и углубились в тайгу, открывая неведомые земли, встречаясь с различными народами и привозя в Киев вещи, изготовленные кузнецами Урала.
В поисках дани драгоценной пушниной русские доходили до Северной Двины, Белого моря, Мезени, Печоры и до самого Ледовитого океана. Меха редкостных зверей, охотничьи соколы, моржовая кость ("дорог рыбий зуб") - вот что привлекало русских землепроходцев в тайгу и заполярную тундру, где "путь был зол", где они "идоша непроходными месты, яко не ви-деша ни дний, ни нощи, но всегда - тьма".
В летописи помещен большой список различных племен и народов, издавна плативших дань Руси; добрая половина их была связана с Новгородом или входила впоследствии в состав его владений:

Софийский собор в Новгороде. 1045-1050 гг.

Чудь, Норо-ма, Ямь, Чудь Заволочская, Пермь, Печора, Югра. Отношения с этими племенами были, как и при колонизации Ростово-Суздальской земли, сравнительно мирными. Конфликты, которые изредка возникали между новгородцами и местным населением, носили частный характер и никогда не кончались жестокими массовыми расправами и истреблением народа, как это бывало в эпоху раннего и позднего средневековья в других странах (от Европы до Америки включительно). Местная знать вливалась в русское боярство (например, Чудин и его брат Тукы).
О далеких северных связях Новгорода очень интересно рассказал летописцу боярин Гюрята Рогович в конце XI века: "Я послал своего отрока (дружинника. - Б. Р.) в Печору - это люди, дающие дань Новгороду, - и оттуда он поехал в Югру, соседящую на севере с Самоедами. Югорцы рассказали моему отроку о том, что три года тому назад они обнаружили чудо на берегу океана: там, где огромные горы, возвышающиеся до небес, подходят к заливу океана ("в луку моря"), был услышан говор и крик многих людей... Язык их был нам неизвестен, но они, указывая на наше железное оружие, жестами просили отдать его им. И если кто-нибудь давал им нож или топор, то они взамен давали ему меха. Путь к этим горам лежит через непроходимые пропасти, через снега и леса; поэтому мы не всегда доходили туда; кроме того, мы знаем, что есть люди и еще далее на север..."
Если мы взглянем на карту побережья Ледовитого океана, то без труда определим места, о которых летописец беседовал с Гюрятой, - высокие горы подступают к "луке моря" только в одном месте, у пролива Югорский Шар, и поблизости - у мыса Русский Заворот, где отрог Урала - хребет Пай-Хой подходит к берегу залива. Земля, расположенная прямо на "полунощи" от этого русско-югорского комплекса географических названий, - это Новая Земля. Так, благодаря древним новгородцам мы узнаем о том, что далеко за Полярным кругом, на Новой Земле, в конце XI века еще сохранялся неолитический облик хозяйства и именно новгородцы познакомили эти далекие племена с новой культурой.
Следами сухопутных дорог новгородцев в северовосточные земли являются многочисленные погосты, основанные ими для сбора дани; список их был составлен уже в 1137 году. Есть они на Северной Двине (погосты Ракунь, Усть-Емец, Усть-Вага, Тойма), и на ее притоке Ваге (Ведь, Пуйте), и еще далее на восток (погост Пинега и Помоздин погост на Вычегде, близ реки Ижмы), где до сих пор живут потомки древних новгородцев, сохранившие русский костюм и обряды, но в многовековом отрыве от своей родины утратившие свой язык, - "ижемцы" говорят теперь на языке коми. Самой отдаленной колонией Новгорода была Вятская земля.
Новгородцы принесли на север земледелие, и позднее на Двине и на Ваге появилось много боярских вотчин и монастырей, двигавшихся вслед за крестьянской колонизацией из Новгородской и Ростовской земель. В своих тысячеверстных путях новгородцы часто ходили на ладьях и "ушкуях" по рекам и морям. К Югорскому Шару и Русскому Завороту они, вероятно, плавали на кораблях по океану, делая в общей сложности путь в 5 тысяч километров, равный путешествию из Новгорода в Лондон и обратно. Летопись говорит о "кругосветном" плавании вокруг Европы через Киев и Новгород, Ла-Манш и Гибралтар, называя балтийско-атлантический отрезок его путем "из Варяг в Греки".
Сам Новгород был построен на наивыгоднейшем перекрестке торговых путей, важных как для Киевской Руси, так и для всей Северной Европы. Почти полтысячелетия он был для Руси своеобразным "окном в Европу".
Одна из древних былин так описывает пути, расходившиеся от Новгорода:
    Реки да озера к Нову-городу,
    А мхи да болота к Белу-озеру,
    Да чистое поле ко Пскову;
    Темные леса Смоленские...
    Широка мать-Волга под Казань шла,
    Подале того - и под Астрахань...
    Из-под белого горючего из-под камешка
    Выбегала мать Днепра-река
    Да устьем впадала в море Черное...
Из Новгорода вниз по Волхову через Ладожское озеро и Неву легко было попасть в Швецию, на Готланд или в земли балтийских славян. Из Новгорода через Ильмень и Мету попадали на Волгу и шли в Болгарию, Хазарию и далекие земли Востока. А третий путь - "из Грек в Варяги" - пролегал из Византии и Киева вверх по Днепру, через волоки, затем Ловатью в Ильмень и неизбежно вел в Волхов через Новгород.
В благоприятном положении Новгорода у истоков Волхова заключались противоречия его будущего: с одной стороны, Киев, "мать городов русских", всегда зорко следил за своим новым городом, и киевские князья посылали сюда наместниками старших сыновей, чтобы крепче держать эту международную пристань в своих руках. С другой стороны, удаленность от Киева, широчайшие связи с десятками могущественных и богатых стран и богатства собственной земли давали Новгороду возможность роста, усиления, а следовательно, и независимости.
Та ранняя пора, когда городок на Волхове был далекой факторией Киева, отразилась частично в феодальном делении Новгородской земли. Обычно каждое русское княжество составляло "тьму", то есть десять "тысяч", десять г оенно-финансовых округов; каждая "тысяча" делиласо на "сотни". Новгородская же земля составляла всего лишь одну "тысячу", делившуюся на "сотни", расположенные веером вокруг Новгорода радиусом в 200-300 километров. Значит, Киев не признавал Новгород равноправным другим частям Руси (например, Волыни или Смоленщине) и рассматривал его лишь как одну десятую часть какого-то целого (может быть, самой "Киевской тьмы"?). Правда, город тоже составлял десять "сотен", то есть еще одну "тысячу", но все же до полного десятитысячного комплекта было далеко.
Новгород расположен на берегах Волхова, недалеко от истока этой реки, вытекающей из Ильмень-озера. Древнейшее местоположение было, очевидно, на левом берегу, где стоит кремль и где в названии Волосо-ва улица хранится память о языческом боге скота и богатства - Волосе (Велесе).

План Новгорода (по Б.А. Колчину)

Почти у самого озера, вне города, стоял идол Перуна, поставленный по приказу киевского князя в конце X века. Вокруг Перуна, как гласит древнее предание, горел неугасимый огонь; раскопки обнаружили вокруг идола восемь костров. Вплоть до XX века у жителей Новгорода сохранялось поверье, что, проплывая мимо Перыни, нужно бросить в воду монету, как бы в жертву древнему богу.

Деревянная точеная посуда из раскопок в Новгороде

Левобережный древний комплекс был, по-видимому, связан с "русинами" из Киева, составлявшими гарнизон пограничной крепости. На правом берегу Волхова находился Славен-ский холм, связанный в большей степени с местным племенем словен.
Бурный рост города быстро привел к плотному заселению обоих берегов, соединенных знаменитым Великим мостом через Волхов, игравшим важную роль в истории города: здесь сходились на бои враждующие стороны после шумного веча, здесь бесчинствовал былинный Васька Буслаев, здесь приводились в
исполнение смертные приговоры - осужденных сбрасывали с моста в волховские глубины.
Новгород XI-XIII веков был большим, хорошо организованным городом. Его кремль, выросший вдвое, был укреплен каменной стеной и включал в себя Софийский собор (являвшийся также хранилищем государственных документов) и епископский двор. В южной части кремля другой новгородский былинный герой - богатый купец Садко Сатинич - построил большую Борисоглебскую церковь.
Напротив кремля находился торг, вечевая площадь, Ярославово дворище, дворы иноземных купцов и церкви купеческих корпораций (Иван на Опоках, Богородица на Торгу, Варяжская божница). Берега Волхова были поделены на пристани и густо уставлены кораблями и лодками разных стран и городов.
Судов было так много, что иногда во время пожара огонь по ним переходил с одного берега на другой.
По периферии города располагались монастыри. Юрьевский монастырь, построенный Мстиславом, возвышался, как башня, при въезде в город с юга, со стороны Ильменя, а для плывших с севера такими воротами города являлся Антониев монастырь.
Город был вымощен деревянными мостовыми, относительно которых существовал даже специальный Устав о замощении улиц.
Новгородские летописцы были более, чем их киевские собратья, внимательны к своему родному городу и постоянно сообщали читателям о жизни Новгорода. Мы знаем о городских пожарах, о грандиозных наводнениях, когда воды Волхова затопляли город и жители сидели на крышах своих хором; знаем о годах засухи и неурожаев, когда приходилось покупать жито в Суздальской земле.
Очень много для понимания истории Новгорода, его культуры и быта дали многолетние раскопки экспедиции А. В. Арциховского. Выявлены жилые усадьбы, улицы, дома, мастерские, боярские терема. Найдено множество предметов - от инструментов ремесленников до золотых печатей и тончайшего "узорочья".
Особый интерес представляют знаменитые берестяные грамоты - письма простых горожан, написанные по самым различным поводам. То это короткая просьба дать взаймы гривну, то приглашение на похороны, записка к жене с просьбой прислать чистое белье, долговые расписки, челобитные, завещания, любовные письма, стихи или избирательные "жеребья" с единственным именем на всем листе. Ни один из средневековых городов Европы не может похвастаться таким разнообразным эпистолярным фондом, который создавался ремесленниками и торговцами, домашними хозяйками и боярами.

Новгородский токарный станок. Реконструкция Б.А. Колчина

В XII-XIII веках Новгород Великий был огромным городом, основное население которого составляли ремесленники самых разнообразных специальностей. Здесь были и кузнецы, и гончары, и мастера золотых и серебряных дел, и множество мастеров, специализировавшихся на изготовлении определенного вида изделий, - щитники, лучники, седельники, гребенщики, гвоздочники и т. п. Порой имена ремесленников попадали в летопись, а иной раз мы узнаем о них по подписям на их изделиях. Так, известны два великолепных серебряных сосуда, изготовленных, возможно, для посадников; на них есть подписи: "Брати-ло делал", "Коста делал".

Ткацкий стан. Реконструкция Б.А. Колчина

Новгородцы славились как искусные плотники, и в раскопках найдено много остатков деревянных домов и резных украшений. Целый конец Новгорода назывался Плотницким, а многие улицы долго хранили память о селившихся кучно ремесленниках: Щитная, Кузнецкая, Кожевники, Гончарная и др. Ремесло, существовавшее первоначально как работа на заказ, в XII веке все больше связывалось с рынком. По всей вероятности, наиболее богатые из мастеров торговали своей продукцией на главном торгу Новгорода, как это хорошо известно для более позднего времени.
Важную роль в жизни города играла и внешняя торговля. Новгород был связан с Киевом и Византией, с Волжской Болгарией и прикаспийскими странами, с Готландом и всей Южной Прибалтикой. В самом Новгороде были иноземные торговые дворы - "Немецкий", "Готский", а новгородский двор был, например, в Киеве. На городском торгу можно было купить и изделия ремесленников этого города, и продукты, привезенные крестьянами из окрестных деревень, и множество разнообразных заморских товаров из стран Востока, Западной Европы, других русских княжеств, Византии.
Выгодное географическое положение Новгорода способствовало развитию внешней торговли, которая была делом не только купцов, но и бояр, и новгородской церкви. Далекие торговые экспедиции, требовавшие оснащения кораблей и большой вооруженной охраны, сплачивали боярско-купеческие круги и выдвигали их сразу на видное место. В новгородском былинном эпосе эти далекие плавания опоэтизированы: в 1070-е годы появилась былина о плавании к Кор-суню (Херсону) в Крыму, былина о Садко, богатом госте, которая очень живо рисует и быт самого Новгорода Великого в XII веке, и плавание 30 кораблей по синему морю.
Несмотря на ремесленно-торговый характер основной массы населения Новгорода, реальная власть в городе принадлежала боярам-землевладельцам, вотчины которых находились как в пределах новгородских "сотен", так и в далеких колониях - в Заволочье, на Двине и Ваге. В силу особенностей Новгородской земли боярство было прочно связано с внешней пушной торговлей, и это придавало ему большую экономическую силу и корпоративную сплоченность.
Вплоть до начала XIII века, пока у рубежей Новгородской земли не появились немецкие рыцарские ордена, Новгород не знал постоянной угрозы внешней опасности и военные резервы боярства могли расходоваться на охрану торговых караванов, тысячеверстных путей и отдаленных факторий - погостов.
Важными форпостами Новгорода были Псков и Ладога, боярство которых иногда принимало участие в политической жизни своего "старшего брата", но иногда проявляло и самостоятельность.

Артемий Владимирович Арциховский (1902-1978)

В Новгороде Великом постоянно кипела классовая борьба "черных людей" против бояр, ростовщиков и монастырей и борьба различных групп боярства между собой; непрерывно возрастало сопротивление власти Киева. Особенно заметно было это стремление к обособлению от Киева на ранних этапах. Оно приобретало характер общегородской борьбы всех слоев и групп, объединенных общими задачами.
Наличие таких общих задач несколько отодвигало на задний план классовую борьбу, так как боярство демагогически использовало вечевые собрания, предъявляло нелюбимым князьям обвинения в том, что они "не блюдут смердов", и изображало свою борьбу за власть как общую борьбу за новгородские вольности.

Раскрытые части храма 1099-1113 гг., выстроенного
по заказу Мстислава Владимировича на месте, где
впоследствии находилась церковь Благовещенья на городище
в Новгороде

На протяжении XI века новгородское боярство много раз проявляло свою волю в отношении великих князей и князей-наместников, которых Киев посылал в Новгород. Мы помним, как гордилось новгородское боярство победоносным походом на Киев при Ярославе Мудром и теми грамотами, которые закрепляли новгородские вольности в 1015 году.
В последней четверти XI века существенно изменилась летописная формула извещения о начале княжения нового князя; ранее говорили: великий князь киевский "посади" князя в Новгороде. Теперь стали говорить: новгородцы "введоша" князя себе. Летопись запестрела такими фразами: "бежа князь", новгородцы "выгнаша князя", "показаша путь" князю. Первым изгнанником оказался Глеб Святославич, выступивший против всего города в защиту епископа и, как мы помним, собственноручно зарубивший волхва. Новгородцы его "выгнаша из города, и бежа за Волок, и убиша и Чудь". Это произошло в 1078 году.
Появилась новая система "выкармливания" князя. Новгород приглашал к себе юного княжича из семьи влиятельного князя и с ранних лет приучал его к своим боярским порядкам. А если великий князь пытался сменить такого вскормленника и заменить его по давней традиции своим сыном, то боярство горой вставало за своего князя. Так было с Мстиславом Владимировичем, сыном Мономаха, который с 12 лет княжил в Новгороде. По прошествии 14 лет, в 1102 году, Святополк Киевский пытался заменить его своим сыном, но новгородское посольство вступило с великим князем в великую "прю" и довольно дерзко заявило ему: "Если у твоего сына две головы, то посылай его к нам!"
Мстислав остался в Новгороде и даже породнился с новгородским боярством, женившись вторым браком на дочери посадника.
Новое значение в это время приобретает и важный пост посадника, так сказать премьер-министра в боярской республике. Ранее посадник был доверенным лицом великого князя, посланным из Киева. В XII веке посадников новгородцы выбирают сами из среды наиболее знатного боярства, а в XIII веке утверждается тезис, что "новгородцы в князьях и посадниках вольны".
При Владимире Мономахе была сделана последняя попытка круто обойтись с новгородским боярством. Когда Мстислав был отозван отцом на юг, а в Новгороде остался его сын Всеволод, то боярство стало, очевидно, держать себя слишком независимо. Владимир и Мстислав совместно вызвали в 1118 году всех новгородских бояр в Киев, заставили их присягнуть на верность, а некоторых, провинившихся в каких-то незаконных конфискациях, оставили в столице и заточили. Среди заточенных был новгородский сотник, боярин Ставр. О нем была сложена похожая на былину новелла, рисующая привольное житье боярина в Новгороде:
    В Нове-городе живу да я хозяином,
    Я хозяином живу да управителем...
    У меня ли у Ставра у боярина
    Злата, серебра стоят кованы ларцы,
    Крупну жемчугу бурмицкому несть числа.
Приехав по вызову князя Владимира в Киев (как и в летописи), боярин Ставр посмеивается над киевским боярством, да и над самим великим князем. В Новгороде в эти годы строилась новая крепостная стена, заложенная еще Мстиславом в 1116 году, "более прежней", и вот новгородец иронически отзывается об укреплениях Киева:
    Ой, глупые бояре, неразумные,
    Они хвалятся градом Киевом...
    А что это за ограда во Киеве
    У ласкова князя Владимира?
    У меня ли у Ставра широкий двор
    Не хуже будет города Киева!
Далее былина рассказывает, что Владимир, разгневавшись на хвастливого новгородца, посадил Ставра в "погребы глубокие".
Летопись ничего не сообщает о его дальнейшей судьбе, а былина-новелла вся посвящена ловким и смелым действиям Ставровой молодой жены, одурачившей князя и добившейся освобождения своего мужа.
Однако расправа с новгородским боярством ради поддержания престижа молодого князя Всеволода Мстиславича не остановила сепаратистских устремлений Новгорода. Всеволод (1118-1136) был последним князем, при котором Киев вмешивался во внутренние дела Новгорода.

Государственный щит. "Оный известен со времен великого
князя Мстислава Владимировича, вступившего на киевский
престол в 1125 году" (А.Ф. Малиновский)

Всеволод Мстиславич довольно долго выполнял различные военные поручения Новгорода, а в 1132 году, после смерти Мстислава, соблазнившись перспективой приобрести крупный удел на юге, он поскакал в Переяславль, но продержался в этом городе лишь несколько часов - к обеду его уже выгнал оттуда Юрий Долгорукий, его дядя.
Князь Всеволод вернулся в Новгород, рассчитывая, очевидно, на поддержку посадника Петрилы Микульчича и архиепископа Нифонта. Но здесь он застал необычайное брожение как в городе, так и по всей земле новгородской: боярство, по всей вероятности, в свое время заключило с ним договор о пожизненном княжении, чтобы еще раз не сталкиваться с тяжелой рукой Мономаха, как это было на втором году (1118 год) княжения юного Всеволода. Теперь новгородцы, псковичи и ладожане, собравшись все вместе, припомнили ему его обещание ("хощу у вас умрети") и в наказание за легкомысленную поездку в Переяславль "выгнаша князя Всеволода из города". Однако с полпути его вернули.
Новый конфликт созрел два года спустя, когда Всеволод снова пытался ввязаться в южные дела. При обсуждении похода на Суздаль прения на вече приняли острый характер. "Почаща молвите о суждальстеи воине новгородци и убиша муж свои и вергоша с мосту".
Во время самого похода произошла смена посадников, и сторонник Всеволода Петрила был устранен. Поражение, понесенное новгородцами в битве на Жда-не-rope в 1135 году, еще более обострило недовольство Всеволодом, втянувшим Новгород в эту невыгодную войну.
К бурным 1135-1136 годам, которые иногда называли даже "новгородской революцией", относятся два очень важных документа, посвященные делам купеческих корпораций. Рассмотренные вместе с летописью, они могут отчасти помочь нам в выяснении княжеской политики в последние критические годы существования княжеской власти в Новгороде.
Оба документа подправлялись потомками в XIII-XIV веках, но первоначальное ядро их предположительно можно выделить.
В 1135 году при посаднике Мирославе князь Всеволод составил "Рукописание", посвященное льготам и привилегиям купеческого братства при церкви Ивана на Опоках, построенной среди новгородского торга в 1127-1130 годах. Издавая этот документ, князь, очевидно, рассчитывал на поддержку купечества.

Церковь Спаса Преображения на Нередице. 1198 г.

"Рукописание" отчетливо утверждает и защищает права богатого купечества, "пошлых купцов". При церкви Ивана на Опоках учреждался совет из трех старост. Купцы выбирали двух старост, а от "житьих" и "черных людей" был только один, да и то не выборный, а официальное лицо, боярин тысяцкий. Ивановскому братству давались самоуправление и суд по торговым делам, независимые от посадника. Стать членом гильдии мог богатый купец (или сын богатого купца), вносивший большой вклад - 50 гривен. В пользу Ивановского братства шли таможенные пошлины с воска, привозимого в Новгород со всех концов Руси.
Гильдия имела свой общинный праздник 11 сентября, когда из общей казны тратили (очевидно, на устройство пира) 25 гривен серебра, зажигали в церкви 70 свечей и приглашали служить в церкви самого владыку, получавшего за это гривну серебра и сукно. Праздник братства Ивана на Опоках длился целых три дня. Такие совместные праздники членов купеческих гильдий или ремесленных цехов были характерны для всех средневековых городов Европы и Востока.
Тем временем в начавшейся феодальной раздробленности и распрях князей Новгород попытался сказать свое слово в общерусской политике. Посадник Мирослав Гюрятинич ездил в Южную Русь мирить киевлян с черниговцами. Князь Всеволод, остававшийся в Новгороде, давал противоречивые рекомендации относительно того, с кем из соперников быть Новгороду в союзе.
Недовольство князем со стороны новгородских бояр возрастало одновременно с сознанием их собственного могущества. Кроме боярства и купечества в Новгороде были еще две силы, на которые мог бы положиться князь в поисках опоры для своего пошатнувшегося престола, - церковь и "черные люди".
С "черными людьми" у Всеволода были враждебные отношения, что и было ему потом поставлено в вину.
Оставалась церковь, являвшаяся в Новгороде значительной экономической и политической силой. И вот создается второй документ Всеволода Мстисла-вича, в котором он частично зачеркивает привилегии, только что данные купечеству. Это "Устав князя Всеволода о церковных судех... и о мерилах торговых".
"Устав" был обнародован таким образом: на заседание княжеского совета в присутствии бояр, княгини и архиепископа были приглашены десять сотских, бирюч и два старосты; один из них - иванский староста Ва-сята. В "Уставе" очерчен круг людей, подвластных церкви, и состав тех преступлений, которые подведомственны церковному суду (развод, умыкание, чародейство, волхвование, ведовство, ссоры между родными, ограбление мертвецов, языческие обряды, убийство внебрачных детей и др.).
Но начинается "Устав" с того, что князь определяет, кому он вверяет суд и мерила торговые: на первом месте оказывается церковь святой Богородицы на Торгу, далее Софийский собор и епископ и лишь на третьем месте "староста Иваньский". После уточнения некоторых экономических деталей (какие оброчные статьи получают иванский поп и сторож) говорится, что старосты и торговцы должны управлять "домом святого Ивана", "докладывая владыке", то есть дела купеческой корпорации ставятся под контроль новгородского архиепископа.
Церковь Богородицы на Торгу была заложена князем Всеволодом вместе с владыкой Нифонтом в 1135 году. Зимою Нифонт ездил в Киев - "Устав Всеволода", пожалуй, правильнее датировать началом 1136 года, когда и церковь на торгу уже была построена, и владыка вернулся из своей дипломатической поездки. Новый документ (если только он верно понят нами) укреплял связи князя с церковью и ее влиятельным главой - архиепископом, но должен был вызвать недовольство новгородского купечества, корпоративная церковь которого - Иван на Опоках - оказалась на втором плане, а на первое место вышла новопостроен-ная Богородицкая церковь.
Дальнейшие события показали, что князь просчитался: 28 мая 1136 года по приговору веча (с участием псковичей и ладожан) Всеволод был арестован и вместе с женой, детьми и тещей посажен в епископский дворец, где 30 вооруженных воинов стерегли его (а заодно, может быть, и владыку?) два месяца. В июле Всеволода выпустили из города, предъявив ему обвинения: 1) "Не блюдет смерд". 2) Зачем в 1132 году польстился на Переяславль? 3) Зачем первым бежал с поля боя в 1135 году? 4) Зачем склонял к союзу с Черниговом, а потом велел разорвать этот союз?
С этого времени вольнолюбивый Новгород Великий окончательно становится боярской феодальной республикой. Красочность записей 1136 года, сделанных в летописи, как предполагают, ученым, математиком Кириком, показывает события 1136 года особенно выпукло, но, как мы видели, приход новгородского боярства к власти фактически совершился раньше.
После изгнания Всеволода, нашедшего приют у "младшего брата" Новгорода, во Пскове, в Новгород был приглашен Святослав Ольгович из Чернигова. Кипение страстей в Новгороде продолжалось - то новгородцы сбросят с моста какого-то боярина, то архиепископ откажется венчать нового князя и запретит всему духовенству идти на свадьбу, то какой-то доброхот изгнанного Всеволода пустит стрелу в Святослава, то какие-то мужи новгородские тайно пригласят Всеволода опять вернуться к ним.
Когда же тайное стало явным, "мятеж бысть велик в Новгороде: не восхотеша людье Всеволода". Бояре - друзья Всеволода - или бежали к нему во Псков, и их имущество подвергалось конфискации, или платили огромную контрибуцию. Очень важно отметить, что 1500 гривен, собранные с "приятелей" Всеволода, были розданы купцам, чтобы они могли снарядиться на войну с Всеволодом.
Последние князья Новгорода являлись, по существу, наемными военачальниками. Новгород Великий в XII-XIII веках, управляемый боярами, был ареной напряженной классовой борьбы. Обособление его от власти киевского князя сказалось в том, что боярское правительство все чаще стало принимать участие в усобицах в других землях, а это сильно ухудшало положение и крестьян, и городского люда, на плечи которых ложилась вся тяжесть междоусобных войн, разорявших страну и затруднявших подвоз хлеба из более хлебородных земель.

Договорная грамота Великого Новгорода с великим князем тверским Ярославом Ярославичем. 1262-1263 гг. Пергамент

Восстание 1136 года было далеко не единственным. В 1209 году вспыхнуло восстание против посадника Дмитра Мирошкинича. Его сокровища были разделены восставшими "по зубу, по 3 гривне по всему граду".
В 1229 году "простая чадь" Новгорода возмутилась против архиепископа Арсения и тысяцкого Вячеслава. "Възмятеся всь град", - пишет летописец и рассказывает далее, как народ прямо с веча двинулся с оружием против боярских и владычных дворов. Был поставлен другой архиепископ, и в числе его помощников оказался оружейник Микифор Щитник.
Богатый ремесленно-торговый город, столица огромной земли, границы которой терялись у берегов Ледовитого океана, Новгород на протяжении XII - начала XIII века быстро рос, развивался, расширял свои торговые связи, создавал своеобразную культуру.
Наиболее близкой аналогией Новгороду в Западной Европе является Флоренция, богатая торгово-аристократическая республика, внутренняя история которой тоже полна борьбой феодальных партий, борьбой бедных горожан с ростовщиками и патрициями.
История Новгорода не была так трагически прервана татарским нашествием, как это случилось с Киевом, Черниговом и другими городами. Новгород успешно отбился от немецких рыцарей и легче, чем другие земли, перенес утверждение татарского ига, но и здесь тяжело сказывались первые десятилетия татарского владычества на Руси.
Новгород Великий играл очень важную роль в истории Руси, Западной Европы и далекого Северо-Востока, куда вместе с новгородской мирной колонизацией проникало русское ремесло и русское земледелие. Этим был подготовлен путь дальнейшего продвижения в Сибирь.


Владимиро-Суздальское княжество

Как бы предугадывая, что Северо-Восточной Руси будет суждено служить связующим звеном между домонгольским периодом русской истории и всей последующей историей Московской Руси, автор "Слова о полку Игореве" восторженно и вдохновенно говорит о могущественном суздальском князе Всеволоде Большое Гнездо (1176-1212):
    Великый княже Всеволоде!
    Не мыслию ти прелетети издалеча
    Отня злата стола поблюсти?
    Ты бо можеши Волгу веслы раскропити,
    А Дон шеломы выльяти!
    Аже бы ты был, то была бы чага по ногате,
    А кощей по резане
    (то есть половецкие пленники стоили бы гроши. - Б. Р.).
Его обширное княжество охватывало древние земли кривичей, отчасти вятичей и те области, куда испокон веку направлялась славянская колонизация: земли мери, муромы, веси, то есть междуречье Волги и Оки с плодородным суздальским Опольем и район Бело-озера. Со временем границы Ростово-Суздальской земли продвинулись дальше в таежные леса - на Северную Двину, к Устюгу Великому и даже на Белое море, соприкасаясь здесь с новгородскими колониями.
Взаимоотношения пришедших сюда славян с местным угро-финским населением были в целом, несомненно, мирными. Оба народа постепенно сливались, обогащая друг друга элементами своей культуры.
Географическое положение Ростово-Суздальской земли имело свои преимущества: здесь не было угрозы половецких набегов, так как степь была далеко, здесь, за непроходимыми лесами вятичей, киевские князья, их тиуны и рядовичи не могли хозяйничать так смело, как вокруг Киева. Варяжские отряды проникали сюда не прямо по воде, как в Ладогу или Новгород, а через систему волоков в Валдайских лесах. Все это создавало относительную безопасность Северо-Восточной Руси.
С другой стороны, в руках суздальских князей был такой магистральный путь, как Волга, впадающая "се-мьюдесят жерел в море Хвалисское", по берегам которого лежали сказочно богатые страны Востока, охотно покупавшие пушнину и славянский воск. Все новгородские пути на Восток проходили через Суздальскую землю, и этим широко пользовались князья, насильственно воздействуя на экономику Новгорода.
В XI веке, когда Поволжье и Ока входили в состав Киевской Руси, здесь происходили восстания: в 1024 году-в Суздальской земле; около 1071 года - на Волге, Шексне и Белоозере, подавленное Яном Вышатичем.
К этому времени уже существовали города Ростов, Суздаль, Муром, Рязань, Ярославль и др. В черноземных районах Суздальщины богатело местное боярство, имевшее возможность снабжать хлебом даже Новгород.
Настоящее окняжение этих областей началось с Владимира Мономаха, который еще мальчиком должен был проехать "сквозе Вятиче", чтобы добраться до далекого Ростова. Те долгие годы, когда Мономах, будучи переяславским князем, владел и Ростовским уделом, сказались на жизни Северо-Востока. Здесь возникли такие города, как Владимир на Клязьме, Переяславль, названный в отличие от южного Залес-ским сюда были перенесены даже названия южных рек. Здесь Владимир строил города, украшал их зданиями, здесь он вел войну с Олегом "Гориславичем", здесь где-то на Волге, писал свое Поучение "на санех седя". Связь Суздальщины с Переяславлем русским (ныне Переяслав-Хмельницкий) продолжалась на протяжении всего XII столетия.
Ростово-Суздальская земля обособилась от Киева одновременно с другими русскими землями в 1132-1135 годах. Здесь княжил один из младших сыновей Мономаха - Юрий, получивший характерное прозвище Долгорукого, очевидно, за свою неуемную тягу к далеким чужим владениям. Его внешняя политика определялась тремя направлениями: войны с Волжской Болгарией, торговым конкурентом Руси, дипломатический и военный нажим на Новгород и изнурительные бесполезные войны за Киев, заполнившие последние девять лет его княжения.

Лицевое изображение великого князя
Юрия Владимировича Долгорукого.
Титулярник. 1672 г.

В свои южные авантюры Юрий Долгорукий втягивался постепенно. Началось с того, что изгнанный из Киева в 1146 году, Святослав Ольгович, его феодальный сосед по княжествам, обратился к Юрию за помощью. Юрий Владимирович, прислав союзнику войско с далекого Белоозера, затеял прежде всего войны с соседями: сам он удачно воевал с Новгородом, а Святослава направил на смоленские земли. Когда Святослав Ольгович начал успешные действия и "ополонился" в верховьях Протвы, к нему прибыл гонец от Юрия, пригласивший его в пограничный суздальский городок, очевидно, отпраздновать победы:
"Приди ко мне, брате, в Москов". Никто не думал тогда, что этому городку в вятических лесах суждено будет стать одним из крупнейших городов мира.
С берегов Протвы в Москву сначала приехал сын Святослава и привез Долгорукому в подарок охотничьего гепарда, самое быстрое животное, от которого не мог ускользнуть ни один олень. Затем 4 апреля 1147 года в Москву приехал Святослав с сыном Владимиром и свитой, в составе которой находился девяностолетний боярин, служивший еще его отцу Олегу "Го-риславичу". На следующий день Юрий дал торжественный пир.
"Повеле Гюрги устроити обед силен и створи честь велику им и да Святославу дары многи". Так впервые была упомянута Москва, сначала замок боярина Кучки, в 1156 году - пограничная крепость, в XIII веке - удельный княжеский городок, а в XV веке - столица огромного Русского государства, которое иностранцы по имени ее называли Московией.
Кроме Москвы Юрием Долгоруким были построены или укреплены здесь города Юрьев-Польской, Дмитров, Коснятин, Кидекша, Звенигород, Перея-славль и др.
В своих южных делах, отвоевывая Киев у племянника Изяслава Мстиславича или у своего старшего брата Вячеслава, Юрий то выигрывал сражения и доходил с войсками почти до Карпат, то стремительно бежал из Киева в лодке, бросив дружину и даже тайную дипломатическую переписку.
У В. Н. Татищева сохранилось такое описание Юрия Долгорукого, восходящее, очевидно, к враждебным ему киевским источникам: "Сей великий князь был роста немалого, толстый, лицом белый; глаза не вельми великий, нос долгий и накривленный; брада малая, великий любитель жен, сладких пищ и пития; более о веселиях, нежели о расправе и воинстве, прилежал, но все оное состояло во власти и смотрении вельмож его и любимцев".
Умер Юрий в Киеве в 1157 году.
Настоящим хозяином Северо-Восточной Руси, крутым, властолюбивым, энергичным, стал сын Долгорукого - Андрей Юрьевич Боголюбский (1157-1174).
Еще при жизни отца, когда Юрий прочно княжил в Киеве, Андрей, нарушая отцовские распоряжения, ушел в 1155 году в Суздальскую землю, очевидно приглашенный местным боярством. После смерти Юрия Долгорукого произошло избрание Андрея князем. "Ростовцы и суздальцы сдумавши вси, пояша Андрея".
Ростов и Суздаль, древние боярские центры, влиявшие на весь ход событий, желали наравне со всеми другими землями обзавестись своим князем, своей династической ветвью, чтобы прекратить перемещения князей, не связанных с интересами данной земли. Андрей, с юности прославивший себя рыцарскими подвигами на юге, казался подходящим кандидатом. А сам он, вероятно, с радостью поменял неустойчивое счастье воина-вассала, получавшего за службу то один город, то другой, на прочное обладание огромной страной, уже приведенной в порядок при его отце и деде.
Однако новый князь сразу решительно поставил себя не рядом с боярством, а над ним. Своей столицей он сделал сравнительно новый город Владимир, а резиденцией - великолепный белокаменный замок в Боголюбове близ Владимира, построенный его мастерами. Первым актом князя было изгнание младших братьев (они со временем могли превратиться в его соперников) и старой дружины отца, которая всегда в таких положениях вмешивалась в управление. "Се же створи, хотя самовластец быти всей Суздальской земли". С этого времени Андрею приходилось остерегаться бояр; по некоторым сведениям, он даже запретил боярам принимать участие в княжеских охотах - ведь мы знаем случаи, когда князья не возвращались с охоты...

Височные кольца XIII в.

В борьбе за власть Андрей стремился опереться и на церковь, используя епископскую кафедру. Он хотел видеть ростовским епископом Федора, поддерживавшего во всем князя, но киевские и цареградские церковные власти воспротивились этому, и в 1168 году "Федорец, лживый владыка" был казнен как еретик.
В области внешней политики Андрей продолжал действовать в тех же трех направлениях, которые были намечены еще Долгоруким: походы на Волжскую Болгарию, походы на Новгород и Киев. Новгород успешно отразил "суздальцев", а Киев войскам Андрея удалось взять и разграбить в 1169 году.
Следует повторить, что этот грабеж, красочно описанный современником-киевлянином, не привел ни к экономическому, ни к политическому упадку бывшей столицы, где вскоре закрепились княжеские линии, неподвластные северо-восточному князю. Когда победитель Киева Андрей, "исполнився высокоумья, раз-гордевся велми", попытался распоряжаться южнорусскими князьями в 1174 году, то его послу мечнику Михну остригли голову и бороду и в таком обезображенном виде отослали обратно. Когда Андрей Боголюбский увидел стриженого боярина и услышал от него твердый отказ князей в повиновении, то "бысть образ лица его попустнел" и он "погуби смысл свой невоздержанием, располевся гневом".
Предпринятый Андреем Юрьевичем вторичный поход на Киев собрал неслыханное количество князей и войск, но завершился бесплодной двухмесячной осадой Вышгорода. "И тако возвратишася вся сила Андрея князя Суждальского... пришли бо бяху высокомыс-ляще, а смиренние отъидоша в домы своя".
Слишком широкие военные замыслы князя Андрея, не связанные ни с потребностями обороны, ни с интересами боярства, должны были обострить взаимоотношения внутри княжества. По всей вероятности, конфликты с боярством вызывались и внутренней политикой Андрея Боголюбского, пытавшегося прибрать боярство к рукам. Именно здесь, в Северо-Восточной Руси, писатель Даниил Заточник давал совет боярину ставить свой двор и села подальше от княжеской резиденции, чтобы князь его не разорил.
Легенды о начале Москвы, рассказывающие о том, что князь отнял этот замок у боярина Степана Ивановича Кучки, ведут нас к Андрею. Хотя в летописи постройка княжеской крепости в 1156 году связана с именем Юрия, но мы знаем, что в этом году Юрий сидел в Киеве, мирился с половцами на Зарубинском броде, встречал митрополита из Царьграда и подготавливал поход на Волынь.
Князь, построивший крепость на месте Кучкова двора, - это, очевидно, Андрей Боголюбский. Боярство не могло спокойно смотреть на окняжение своих замков.
В 1173 году Андрей задумал новый поход на Волжскую Болгарию; в походе, кроме основных владимирских сил, участвовали муромские и рязанские войска. В "Городце" на Волге в устье Оки (Нижний Новгород) был назначен сбор всем дружинам. Две недели князья безуспешно ожидали своих бояр: путь им был "не люб", и они, не выказывая прямого неповиновения, нашли хитроумный способ уклониться от нежелательного похода - они "идучи не идяху".

Князь Андрей Юрьевич Боголюбский.
Реконструкция М.М. Герасимова по подлинному черепу
Андрея Боголюбского

Все эти события свидетельствовали о крайней напряженности взаимоотношений между "самовласт-цем"-князем и боярством, напряженности, доходившей до такой же степени, до какой дошли в это время кня-жеско-боярские конфликты на противоположном краю Руси, в Галиче. В том же 1173 году галицкие бояре сожгли на костре княжескую любовницу, мать наследника престола, а суздальские бояре сами освободили себя от военной службы, придумав способ идучи не идти.
1174 год, год безуспешного и бесславного похода на Киевщину, ускорил трагическую развязку. Группа бояр, руководимых Кучковичами, составила в 1174 году (по другим летописям, в 1175 году) заговор против Андрея. Двадцать заговорщиков, в числе которых были Яким Кучкович, Петр, Кучков зять, ключник Анбал, пировали у Петра в Боголюбове, по соседству с княжеским дворцом. Сборище не должно было вызвать особых подозрений, так как происходило 29 июня, в день именин боярина Петра. Яким Кучкович, получивший известие о том, что князь задумал казнить его брата, выступил с речью: "День - того казнил, а нас - завтра; а промыслимы о князе сем!"
Ночью вооруженные заговорщики, напившись в медуше вина, поднялись в княжескую спальню и выломали двери. Андрей хотел взять меч, висевший в спальне, но оказалось, что заговорщики предусмотрительно убрали его; князь, физически очень сильный, долго в темноте боролся с толпой пьяных бояр, вооруженных мечами и копьями. Наконец убийцы ушли, а князь, которого считали мертвым, спустился вниз. Услыхав его стоны, бояре зажгли свечи, нашли Андрея и прикончили его. Та часть дворца, где разыгралась эта кровавая трагедия, сохранилась до сих пор в Боголюбове.
Антропологическое исследование скелета Андрея Боголюбского подтвердило слова летописи о физической силе князя и о ранах, нанесенных ему. По черепу из гробницы Андрея известный антрополог М. М. Герасимов восстановил внешний облик этого незаурядного правителя, бывшего и полководцем, и писателем, и заказчиком превосходных архитектурных сооружений.
Выписки В. Н. Татищева так обрисовывают Андрея Боголюбского: во-первых, он, подобно Соломону, создал великолепный храм (Успенский собор во Владимире), во-вторых, "град же Владимир разшири и умножи всяких в нем жителей, яко купцов, хитрых рукодельников и ремесленников разных населил. В воинстве был храбр, и мало кто из князей подобный ему находился, но мир паче, нежели войну, и правду пачи великого приобретения любил. Ростом был невелик, но широк и силен вельми, власы черные, кудрявые, лоб высокий, очи велики и светлы. Жил 63 года".
На следующий день после убийства князя горожане Боголюбова, мастера дворцовых мастерских и даже крестьяне окрестных сел подняли восстание против княжеской администрации: дома посадников и тиунов были разграблены, а сами княжеские управители, включая "детских" и мечников, были убиты. Восстание охватило и Владимир.
В чем были плюсы и минусы княжения Юрия Долгорукого и Андрея Боголюбского?
Несомненно, положительным было широкое строительство городов, которые являлись не только крепостями, но и средоточием ремесла и торговли, важными экономическими и культурными центрами феодального государства. Князь, временно сидевший на уделе, готовый в любой момент скакать в другие земли, не мог заниматься строительством городов. Юрий же и Андрей (продолжая политику Мономаха) связали свои основные интересы с Ростово-Суздальской землей, и это было объективно положительным.
В новые города и новоосвоенные земли начался, как говорят некоторые источники, приток колонистов, и боярство одобряло такую политику Юрия в 1140-е годы, в период относительной гармонии княжеских и боярских интересов.
Строительство городов, с одной стороны, было результатом развития производительных сил, а с другой - могучим фактором дальнейшего роста их, получавшего новую расширенную базу.

Дмитровский собор во Владимире. Конец XII в. Белокаменные стены покрыты тонкой резьбой

Рост производительных сил не замедлил сказаться и на развитии культуры. Сохранившиеся до наших дней постройки эпохи Андрея Боголюбского свидетельствуют о глубоком понимании русскими архитекторами задач своего искусства. Тонкий и глубокий математический анализ пропорций, умение предусмотреть оптические искажения будущего здания, тщательная продуманность деталей, подчеркивающих гармоничность целого, - эти качества зодчих Андрея Боголюбского являются результатом общего высокого развития культуры. Церковь Покрова на Нерли, комплекс Боголюбского замка, воскрешенные советским исследователем Н. Н. Ворониным, Золотые Ворота Владимира - все это немеркнующие произведения искусства, позволившие летописцу сравнивать Андрея с библейским царем Соломоном, а нам постигать изумительную красоту русского зодчества накануне создания "Слова о полку Игореве". При дворе Андрея Боголюбского развивалась и литературная деятельность; Андрей сам был писателем. Сохранились отрывки летописания княжения Андрея.
Положительной следует считать в деятельности Юрия и Андрея и ту централизацию власти, которая шла за счет ущемления интересов князей-родичей и бояр. В обычное, мирное время это могло, по всей вероятности, оставаться в разумных пределах, когда власть великого князя сдерживала центробежные силы и направляла их по какому-то единому руслу.
Минусами "самовластия" в рамках княжества-королевства были конфликты, рождавшиеся из роста княжеского домена за счет боярских вотчин, и дробление княжества на уделы, выделяемые сыновьям князя. Оно приводило к расчленению такого веками сложившегося организма, как "земля" или "княжение" XII века, восходящего, как мы видели, к древним племенным союзам VI-VIII веков. Разрушать, расчленять то, чего смогло достигнуть еще родоплеменное общество, было крайне нерационально.
Впрочем, к Андрею этот упрек неприменим - он не делил своего княжества между детьми; двое его сыновей умерли еще при нем, а единственный сын, переживший отца, - Георгий Андреевич, ставший впоследствии царем Грузии, - не принимался в расчет при династических переделах Владимирского (по старой боярской терминологии, Ростово-Суздальского) княжества. Опасность такого дробления сказалась позднее, когда "Большое Гнездо" князя Всеволода захотело распространиться по всем городам Северо-Восточной Руси.
Отрицательной стороной деятельности Андрея Боголюбского было, конечно, его стремление к Киеву, к "Русской земле", то есть к лесостепной части Приднепровья. Это стремление никак не было связано с повседневными интересами суздальского боярства; это были личные честолюбивые замыслы Андрея, внука Мономаха.
Экономика южнорусского боярства и князей за 200 лет борьбы с печенегами и половцами приспособилась к нуждам постоянной обороны, постоянной готовности к сидению в осаде и походам. С этим, возможно, было связано широкое развитие закупничества (при содержании закупов внутри укрепленных боярских дворов), возрастание применения холопского труда в XII веке, позволявшего быстро создавать необходимые в таких условиях запасы продовольствия, и создания своеобразных "крестьянских городов", прообраза военных поселений вроде пограничного Изяславля на Горыни. Главная тяжесть постоянной военной службы на юге была к этому времени переложена на многотысячный заслон берендейской конницы в Поросье.
Ничего этого не было во Владимирской земле, прочно отгороженной Брынскими, Московскими и Мещерскими лесами от Половецкой степи. Каждый поход вызывал резкое нарушение феодальной экономики, не говоря уже о крайней разорительности его для народа. За пять лет, предшествующих заговору Кучковичей, Андрей Боголюбский снарядил пять далеких походов: на Новгород, на Северную Двину, на болгар и два похода на Киев. По самым скромным подсчетам, войска должны были пройти за это время под знаменами Андрея около 8 тысяч километров (по лесам, болотам и водоразделам), то есть потратить не менее года только на одно передвижение к цели, не считая длительных осад и маневров.
Добавим, что три похода закончились неудачно. Неудивительно, что это княжение завершилось вооруженным выступлением боярской верхушки и не зависевшим от него проявлением народного гнева в отношении представителей княжеской администрации.
Восстание в 1174 году в Боголюбове и Владимире напоминает киевское восстание 1113 года, также возникшее после смерти князя, перенапрягшего тетиву народного терпения.
После смерти Андрея Ростов и Суздаль, средоточие старого местного боярства, применили изобретенную киевским боярством систему княжеского дуумвирата: ими были приглашены двое племянников Андрея, второстепенные князья, неопасные для местной знати.
Однако здесь на сцену выступил новый город, выросший при Андрее в крупный ремесленно-торговый центр, - Владимир. Владимирцы приняли Михаила Юрьевича, брата Андрея. Началась война между Ростовом и Владимиром; ростовцы, возмущенные возвышением Владимира, грозились: "Сожжем его! Или снова пошлем туда нашего посадника - ведь это же наши холопы, каменщики!"
В этой фразе сквозит пренебрежение аристократов к демократическим слоям города, к ремесленникам, каменщикам, "делателям", которые незадолго перед этим решительно расправлялись с мечниками и "детскими", а теперь захотели иметь своего князя, неугодного Ростову и Суздалю.
Временно победил Ростов - Михаил ушел из Владимира, а там стали княжить боярские избранники, "слушая боляр, а боляре учахуть я на многое именье". Их "детские" "многу тяготу людем сим створиша продажами и вирами".
Кончилось тем, что горожане Владимира, "новые меньшие люди", опять пригласили Михаила и решили твердо стоять за него. Михаил разбил войско племянников и стал князем владимирским. С ним находился его брат Всеволод Юрьевич. Победа горожан Владимира имела большие последствия - произошел социальный раскол и в старом Суздале. Горожане Суздаля тоже пригласили к себе Михаила (1176 год), сказав, что они, простые суздальцы, с ним не воевали, что его врагов поддерживали только бояре, "а на нас лиха сердца не держи, но поеди к нам!".
В эти годы часто упоминается Москва (Московь, Кучково) как город, стоящий на пересечении границы Владимирской земли наезженным путем из Чернигова во Владимир.
В 1177 году Михаил Юрьевич, давно уже болевший, умер. Ростовское боярство снова начало борьбу за политическую гегемонию, поддерживая своего прежнего кандидата Мстислава Ростиславича Безокого против Всеволода Юрьевича, выдвигаемого такими городами, как Владимир, Переяславль Залесский и Суздаль. Самонадеянное ростовское боярство властно вмешивалось в дела князя: когда Мстислав собрался было примириться с дядей, бояре заявили: "Если ты и дашь ему мир, то мы ему не дадим!"
Дело разрешилось битвой у Юрьева 27 июня 1177 года, принесшей победу Всеволоду. Бояре были схвачены и связаны; их села и стада взяты победителями. Вслед за тем Всеволод разгромил Рязань, где укрылись его враги. Рязанский князь Глеб (из Ольгови-чей) и Мстислав Безокий с братом Ярополком были пленены.
Горожане Владимира, бояре и купцы, были сторонниками решительной расправы; они приходили на княжий двор "многое множество с оружием" и настоятельно требовали казни пленных князей. Несмотря на заступничество Святослава Черниговского, друга Всеволода, пленных соперников ослепили, а Глеб умер в заточении.
Так началось княжение "великого Всеволода", могшего веслами Волгу расплескать и шлемами Дон вычерпать. Силу новому князю придавал его союз с городами, широкими слоями городского населения.
Кроме того, к этому времени создается еще одна сила, являвшаяся опорой княжеской власти, - дворянство, то есть служилый, военный слой, зависевший лично от князя, получавший за службу или земли во временное владение, или денежно-натуральную плату, или право сбора каких-то княжеских доходов, часть которых предназначалась самим сборщикам. Единого термина еще не было, но в эту категорию младших членов дружины и княжеских министериа-лов мы должны включить "детских", "отроков", "гридей", "пасынков", "милостников", "мечников", "вирников", "биричей", "тиунов" и др. Одни из них были почти холопами, другие дослуживались до положения бояр; эта прослойка была многочисленной и разнообразной.
В судьбах этих людей многое зависело от их личных качеств, от случая, от щедрости или скупости князя. Они знали княжескую жизнь, несли дворцовую службу, воевали, судили, скакали гонцами в чужие земли, сопровождали посольство, объезжали далекие погосты, закалывали из-за угла княжеских соперников, заковывали их в цепи, присутствовали на поединках, организовывали псовую или соколиную охоту, вели учет княжескому хозяйству, может быть, даже писали летописи. В мирное время им всем находилось дело в обширном княжестве, где государственное переплеталось с лично княжеским, домениальным, а во время войны они уже могли составить основное ядро княжеской рати, конницу "молоди".
С одним из таких людей, взирающих на князя как на единственного покровителя, мы знакомимся по его собственной челобитной, писанной затейливым языком, но с большим мастерством и эрудицией. Это Даниил Заточник (Псевдо-Даниил. Около 1230 года), написавший письмо-прошение переяславскому князю Ярославу Всеволодичу в XIII веке. Даниил происходит из холопов, но блестяще образован, начитан и, по его собственным словам, не столько храбр на рати, сколько умен, "крепок в замыслах". Он проклинает богатых бояр и просит князя принять его к себе на службу:

Княжеский шлем, найденный на Липицком поле, где проходили битвы в 1176 и 1216 гг.

"Княже мой, господине! Яко же дуб крепится множеством корения, тако и град нашь твоею державою... Кораблю глава кормник, а ты, княже, людем своим... Весна украшает землю цветы, а ты нас, княже, украшавши милостию своею...
Лучше бы ми вода пити в дому твоем, нежели мед пити в боярстем дворе..."
Умный, но бедный, образованный, но безродный, молодой, но непригодный к военной службе, которая сразу открыла бы перед ним широкую дорогу, он хочет найти свое место в жизни поблизости от князя. Он не собирается разбогатеть женитьбой на богатой невесте, не хочет и в монастырь идти, не надеется на помощь друзей; все его мысли направлены к князю, который не копит сокровища, а раздает свою "милость" не только домочадцам, но и "от инех стран... притекающая" к нему.
"Даниил" является выразителем интересов того возраставшего на протяжении XII века слоя служилых людей, которые в большинстве своем шли, конечно, в войско, в "молодшую дружину" князя, но в виде исключения просились и на службу, требующую прежде всего "мудрости". Антибоярские настроения этих людей позволяли княжеской власти опираться на них в своей борьбе с гордым и независимым боярством.
При Всеволоде Большое Гнездо Владимирское княжество усилилось, разрослось, внутренне укрепилось благодаря поддержке городов и дворянства и стало одним из крупных феодальных государств в Европе, широко известным и за пределами Руси. Всеволод мог влиять на политику Новгорода, получил богатый удел на Киевщине, вмешивался иногда в южнорусские дела, но без тех грандиозных затрат, которые приходилось делать его брату Андрею.
Всеволод почти полновластно распоряжался рязанскими княжествами; там княжили шесть братьев Глебовичей, постоянно враждовавших друг с другом. В "Слове о полку Игореве" сказано о Всеволоде: "Ты бо можеши посуху живыми шереширы стреляти, удалыми сыны Глебовы", то есть он может бросить "удалых сынов Глебовых" как зажигательные снаряды с "греческим огнем". Здесь имелся в виду победоносный поход 1183 года на Волжскую Болгарию, в котором по приказу Всеволода участвовали четверо Глебовичей. В 1185 году они вышли из повиновения, но об этом автор "Слова" еще не знал, когда писал эту часть своей поэмы.

Лицевое изображение великого князя Всеволода Юрьевича. Титулярник. 1672 г.

Владимирское княжество было связано и с Перея-славско-Русским княжеством. Всеволод здесь сажал на княжение своих сыновей.
Всеволод умер в 1212 году. В последний год его жизни возник конфликт по поводу престолонаследия: великий князь хотел оставить княжество по-прежнему под главенством города Владимира, новой столицы, а его старший сын Константин, ученый книжник и друг ростовских бояр, хотел вернуться к старым временам первенства Ростова.
Тогда Всеволод созвал нечто вроде земского собора: "Князь великий Всеволод созва всех бояр своих с городов и с волостей и епископа Иоана, и игумены, и попы, и купцы, и дворяны, и вси люди". Этот съезд представителей присягнул второму сыну, Юрию. Однако вокняжиться после смерти отца ему удалось только в 1218 году, Юрий Всеволодич погиб в 1238 году в битве с татарами на реке Сити.
В начале XII века Владимиро-Суздальская Русь раздробилась на несколько уделов между многочисленными сыновьями Всеволода Большое Гнездо.
Владимиро-Суздальское княжество, ядро будущего Московского государства XV века, - яркая страница русской истории, и не случайны те торжественные строки, которые посвящены ему в "Слове о полку Игореве".
Многогранная культура Северо-Восточной Руси вполне созвучна этой замечательной поэме; белокаменное зодчество, проникнутая своеобразной средневековой философией скульптура, летописи, полемическая литература, живопись и "узорочье" золотых и серебряных дел мастеров, народные былины о местных и общерусских богатырях, красочность народного искусства - все это оправдывает поэтические слова великого автора, обращенные к князю Всеволоду Большое Гнездо, властителю огромных северо-восточных пространств, ставших впоследствии ядром Московского государства, вновь собравшего Русь в единую державу.

Культура Руси IX-XIII веков

Памятники русского зодчества Х-ХШ вв.

Культура Киевской Руси - исходная точка и первичная основа культуры русских, украинцев и белорусов. Киевская Русь создала единый русский литературный язык; в эту эпоху восточные славяне стали грамотными; эпические сказания о киевских богатырях X-XI веков дожили на русском Севере до XX века. Киевская летопись Нестора о первых веках русской истории (1113 год) переписывалась и при Александре Невском, и при Иване Грозном, дожив в рукописной традиции до XVIII века.
В эпоху Киевской Руси складывается единая древнерусская народность, от которой лишь в XIV-XV веках постепенно отпочковались белорусы и украинцы. В единой Киевской Руси IX-XII веков возникли многие современные нам города и горожане получили навыки различных профессий и "художеств". В наши дни культурные люди всего мира любуются гармоничной архитектурой Древней Руси, проникновенным искусством художников-иконописцев и изощренным мастерством древнерусских златокузнецов, создателей тончайшего узорочья из золота и эмали, из серебра и черни...
Можно без всяких натяжек сказать, что культура первого восточнославянского государства - Киевской Руси - вошла составной частью в нашу современную культуру. Древняя Русь не получила такого богатого античного наследия, как, например, Греция, Италия, Франция, Испания. Однако культура Руси вырастала не на пустом месте, и ее истоки идут из глубокой праславян-ской и даже еще более ранней индоевропейской древности, когда впервые было освоено земледелие, создались представления о структуре мира (правда, еще очень далекие от научного познания), появился большой словарный запас, облегчавший общение отдельных племен друг с другом, были открыты последовательно три металла - медь, бронзовые сплавы и железо, проложены пути первобытной торговли солью, рудой и изделиями.
Познание природы и мира в целом может быть вполне достоверно определено по данным праславян-ского языка: многие названия деревьев, трав, зверей, птиц, рыб, элементов ландшафта, имена звезд восходят к отдаленной праславянской поре, а это означает, что в народе происходил на протяжении многих сотен лет непрерывный педагогический процесс - старшие поколения передавали младшим все накопленные и классифицированные знания о природе, учили их познанию мира, знакомили с обширным словарем выработанных далекими предками понятий.
Историческое в полном смысле слова понимание культуры средневековой Руси должно слагаться как из того наследия, которое было получено Русью от предшествующих эпох, так и с учетом наследия, перешедшего к нам в XX век при посредстве Киевской Руси как промежуточного звена.
Во втором тысячелетии до нашей эры, когда пра-славянские племена впервые консолидировались, обособляясь от общего индоевропейского массива, они уже обладали и большим словарным запасом (по данным Ф. П. Филина, свыше 20 тысяч слов!), отражавшим разные стороны их жизни, и разными трудовыми навыками (строительство домов, земледелие, скотоводство, изготовление орудий труда и металлических украшений), и сложной системой религиозных представлений. В числе языковых и культурных предков праславян были племена так называемой трипольской культуры, находившейся на вершине развития земледельческого энеолита, "золотого века" человечества.

Церковь Покрова на Нерли. Середина XII в.

Бронзовый светильник IX-X вв. восточной работы (Гнездово, близ Смоленска)

Новый этап в развитии культуры праславян составило открытие железа, залежами которого были богаты озера и болота славянской прародины.
Значительное культурное наследие было получено той частью восточных славян, которая в первом тысячелетии до нашей эры входила в конгломерат племен, условно называемый Скифией. Племена праславянской части Скифии сами себя называли сколота-ми. Сколотские "царства" занимали лесостепную зону Среднего Поднепровья. Здесь "отец истории" Геродот записал в V веке до нашей эры целый ряд исторических сказаний праславян-ско-лотов, отголоски которых отчетливо сохранились в русских и украинских народных сказках. Это сказки о трех царствах, о царе золотого царства, герое - победителе Змея, носившем солнечное имя Светозар, подобно геродотовскому Царю-солнцу. Промежуточным звеном между геродотов-ским эпическим героем и позднейшим сказочным является герой киевского эпоса X века князь Владимир, которого народные былины именуют Красным Солнышком.
Приднепровская славянская знать времен Геродота уже проложила наезженный путь к греческим городам на Черном море, везла туда, в "Торжище Днепровцев", свой хлеб и приобретала там, в Ольвии, предметы роскоши греческого изготовления.
Разумеется, до восприятия античной культуры славянами было далеко, но славяне того времени уже видели какую-то часть этой культуры, ходили по улицам богатого греческого города, объяснялись с купцами, бывали на кораблях, закупали продукцию греческих мастерских, присутствовали на публичных празднествах.
Такое общение с античным миром продолжалось с перерывами около тысячи лет. В VI веке нашей эры, когда началось великое расселение славян в Европе, славянские племена разместились почти на всем Балканском полуострове, и в их руках оказались десятки городов за Дунаем. Это было еще одним шагом в деле познания элементов античной культуры. Переселенцы, вероятно, поддерживали связи с родной землей.
Связи славян с внешним миром, с центрами мировой культуры средневековья значительно усилились в момент зарождения Киевской державы. Сбывая собранную в полюдье дань на мировых рынках, русские дружинники-купцы большими флотилиями выходили в Черное море или на Каспий. Флот плыл или до Константинополя (Царырада), или по Каспию до южного берега, откуда караванами, на "вельблудах", добирались до Багдада в Ираке и Балха в Афганистане. Русы повидали корабли разных морей и разной оснастки, десятки портовых городов и по полгода торговали в таких крупнейших городах, как Царырад, Рей, Итиль, Багдад.
В русский язык вошло много греческих и персидских слов, связанных с торговой практикой. Многие русские купцы знали греческий язык. Об этом мы можем судить по любопытному факту: в XIX веке коробейники-офени, разносившие по русским деревням "коробушки" с галантерейным товаром, иногда пользовались особым, тайным языком, который оказался сильно испорченным за тысячу лет греческим (!) языком.
Общение с чужими странами, где древние русы видели много разных диковин, порождало неологизмы, скомпонованные из славянских корней: русы, ежегодно ездившие в Багдад, доплывали на кораблях до южного берега Каспия, а далее снаряжали караваны верблюдов и 700 километров двигались по суше на верблюдах. Так вот, название этого выносливого животного не было заимствовано ни из арабского, ни из персидского, ни из греческого, а изобретено, как уже говорилось, самими русами - "вельблуд", то есть "многоходящий".
Ко времени далеких заморских плаваний и караванных путешествий, то есть к IX-X векам, Русь находилась уже на значительно более высоком уровне, чем во время великого расселения славян. На Руси уже стали возникать города с ремесленным производством. Плотники и зодчие строили прочные крепости, кузнецы ковали оружие и орудия труда, златокузнецы украшали русских женщин узорочьем, гончары готовили разнообразную посуду, косторезы изготавливали различные изделия из кости - от гребней и пластин для колчанов и седел до тончайших иголок для женского рукоделья.
Конечно, далеко не все из того, что было увидено русскими путешественниками за месяцы пребывания в сказочных заморских землях, могло быть сразу воспроизведено русскими мастерами, но теперь иноземные вещи стали уже не только привозным чудом, но и образцом для подражания.
Историческая заслуга Киевской Руси состояла не только в том, что была впервые создана новая социально-экономическая формация и сотни первобытных племен (славянских, финно-угорских, латышско-литовских) выступили как единое государство, крупнейшее во всей Европе. Киевская Русь за время своего государственного единства успела и сумела создать единую народность. Мы условно называем ее древнерусской народностью, материнской по отношению к украинцам, русским и белорусам, вычленившимся в XIV-XV веках. В средние века ее выражали прилагательным "русский", "люди руськие", "земля Руськая".
Единство древнерусской народности выражалось в выработке общего литературного языка, покрывшего собою местные племенные диалекты, в сложении общей культуры, в национальном самоощущении единства всего народа.

Костяные гребни XII-XIII вв.

Феодальная культура полнее всего проявилась в городах. Но следует помнить, что средневековый город не был единым - его население составляли феодалы, богатые купцы и духовенство, с
одной стороны, и простые посадские люди: мастера, мелкие торговцы, капитаны и матросы "корабельных пристанищ", работные люди, с другой стороны.
Горожане были передовой частью народных масс; их руками, умом и художественным вкусом создавалась вся бытовая часть феодальной культуры: крепости и дворцы, белокаменная резьба храмов и многокрасочная финифть на коронах и бармах, корабли с носами "по-звериному" и серебряные браслеты с изображением русальных игрищ. Мастера гордились своими изделиями и подписывали их своими именами.
Кругозор горожан был несравненно шире, чем сельских пахарей, привязанных к своему узенькому миру в несколько деревень. Горожане общались с иноземными купцами, ездили в другие земли, были грамотны, умели считать. Именно они, горожане - мастера и купцы, воины и мореплаватели, - видоизменили древнее понятие крошечного сельского мира (в один день пути!), раздвинув его рамки до понятия "весь мир".

Маски скоморохов для русальных
празднеств. Новгород. XIII в.
Кожа

Именно здесь, в городах, посадские люди увлекались веселыми языческими игрищами, поощряли скоморохов, пренебрегая запретами церкви. Здесь создавалась сатирическая поэзия, острое оружие социальной борьбы, рождались гуманистические идеи еретиков, поднимавших свой голос против монастырей, церкви, а порою и против самого бога. Это посадские "черные люди" исписывали в
XI-XII веках стены киевских и новгородских церквей веселыми, насмешливыми надписями, разрушая легенду о повсеместной религиозности средневековья.
Исключительно важным было открытие в Новгороде берестяных грамот XI-XV веков. Эти замечательные документы снова подтверждают широкое развитие грамотности среди русских горожан.
Русская деревня долгое время оставалась неграмотной, но в городах грамотность была распространена широко, о чем кроме берестяных грамот свидетельствует множество надписей на бытовых вещах и на стенах церквей. Кузнец-оружейник ставил свое имя на выкованном им клинке меча ("Людота Коваль"), новгородский мастер великолепного серебряного кубка подписал свое изделие: "Братило делал", княжеский человек помечал глиняную амфору-корчагу: "Доброе вино прислал князю Богунка"; любечанин Иван, токарь по камню, изготовил миниатюрное, почти игрушечное веретенное пряслице своей единственной дочери, написал на нем: "Иванко создал тебе (это) одина дщи"; на другом пряслице девушка, учившаяся грамоте, нацарапала русский алфавит, чтобы это "пособие" было всегда под рукой.
У нас есть несколько свидетельств о существовании школ для юношей; в 1086 году сестра Мономаха устроила в Киеве школу и для девушек при одном из монастырей.
Учителями часто бывали представители низшего духовенства (дьяконы, дьячки). В руки археологов попали интересные тетради двух новгородских школьников, датированные 1263 годом. По ним мы можем судить о характере преподавания в средние века: ученики XIII века проходили коммерческую корреспонденцию, цифирь, учили основные молитвы.
Высшим учебным заведением средневекового типа был в известной мере Киево-Печерский монастырь. Из этого монастыря выходили церковные иерархи (игумены монастырей, епископы, митрополиты), которые должны были пройти курс богословия, изучить греческий язык, знать церковную литературу, научиться красноречию.
Образцом такого церковного красноречия является высокопарная кантата в честь великого князя, сочиненная одним игуменом в 1198 году. Серию поучений против язычества считают конспектом лекций этого киевского "университета".
Представление об уровне знаний могут дать своеобразные энциклопедии XI века - изборники 1073 и 1076 годов, где помещены статьи по грамматике, философии и другим дисциплинам. Русские люди того времени хорошо сознавали, что "книги суть реки, напоя-ющие вселенную мудростью". Иногда мудрые книги называли "глубинными книгами".
Возможно, что некоторые русские люди учились в заграничных университетах: один из авторов конца XII века, желая подчеркнуть скромность своего собственного образования, писал князю: "Я, князь, не ездил за море и не учился у философов (профессоров), но как пчела, припадающая к разным цветам, наполняет соты медом, так и я из многих книг выбирал сладость словесную и мудрость" (Даниил Заточник).
Замечательными памятниками русской общественной мысли являются былины и летописи. Оба эти жанра словесности повествуют о важных делах своего времени, оба они рассчитаны как на своих современников, так и на потомков, иногда на очень далеких. Мы, отдаленные потомки, благодарны древним сказителям и летописцам за те драгоценные сведения о судьбах Руси, о борьбе с кочевниками, о разных городских и княжеских делах, которые дошли до нас в устной передаче былин-"старин" и на пергаменных страницах летописных книг.
Ценность богатырского эпоса заключается в том, что он по своему происхождению неразрывно связан с народом, с теми смердами-воинами, которые и землю пахали, и воевали под киевскими знаменами с печенегами и половцами.
Своими корнями героический эпос уходит, вероятно, в тысячелетние глубины родоплеменного, первобытно-общинного строя. До нас дошла лишь незначительная часть древних былин, сложенных в первые века русской государственности и сохранившихся благодаря определенным историческим условиям русского Севера.
Былины создавались и обновлялись вплоть до татаро-монгольского нашествия на Русь; тяжелые поражения в битвах с кочевниками и установление иноземного ига не могли способствовать возникновению большого количества новых героических былин, но, несомненно, поддерживали стремление русского народа сохранить свой старый эпический фонд как память о величии Киевской Руси, о создании своей государственности и общенародной защите родной земли. Былины содействовали поднятию духа и подготавливали к борьбе с татарами; недаром имена печенегов и половцев, реальных врагов Руси эпохи создания былин, почти полностью вытеснены в них именем татар.

Древнерусские ноты

На протяжении целого тысячелетия народ разрабатывал и бережно хранил эпическую поэзию, служившую своего рода "устным учебником родной истории", передаваемым из поколения в поколение. Этнографами XIX века зафиксированы случаи обязательного исполнения былин в деревнях во время новогодних празднеств, когда не только производились обряды заклинания будущего, но и подводились итоги прошедшего. Пелись былины и на пирах, "сидючи в беседе смирен-ныя, испиваючи мед, зелена-вина...".
Следы эпической поэзии в письменности Киевской Руси мы обнаруживаем уже в летописном своде 997 года, восхваляющем княжение Владимира Святославича. Летописец действовал параллельно создателям былин, в центре которых был этот же князь Владимир Красное Солнышко.
В былинах встречаются следующие имена действующих лиц, которые с разной степенью вероятия могут быть сопоставлены с реальными историческими деятелями, известными нам по летописям: киевский князь Владимир Красное Солнышко (в нем, как полагают, слились Владимир Святославич (980-1015 годы) и Владимир Мономах (умер в 1125 году), "Вольга" (Олег) Святославич (975-977 годы), Добрыня (980-е годы), Глеб (умер в 1078 году), "Волхв Всеславьич" (Всеслав Полоцкий, умер в 1101 году), "Апракса королевишна" (императрица Евпраксия, сестра Мономаха), Козарин (1106 год), боярин Ставр (1118 год), богатырь-паломник Даниил (1107 год), боярин Путята (1113 год), Садко (1167 год), князь Роман (умер в 1205 году). Упоминаются половецкие ханы Шарукан ("Шарк-великан", "Кудреван"), его сын Отрак и его внук Кончак ("Конь-шак"), хан Сугра (1107 год), Тугоркан ("Тугарин Змее-вич", 1096 год) и татарские ханы Батый и "Калин-царь" (возможно, Менгу-Каан, 1239 год).
Из городов часто упоминаются: Киев, Чернигов, Новгород, Муром (возможно, первоначально Моро-вийск на Десне). В отдельных былинах упоминаются другие города, названия которых сильно искажены. Реки в былинах - это преимущественно южнорусские: Днепр, Пучай-река (Почайна в Киеве), река "Смородина" (Снепород, левый приток Днепра) и др.
География всех героических былин и большинства новеллистических связана с Киевом и предстепной русской полосой на юге; часть новеллистических былин связана с Новгородом. Иногда в былинах упоминаются то или иное море и разные заморские земли, Царьград, Иерусалим (в чем можно видеть некоторое влияние духовных стихов).
Имена исторических деятелей дают нам такие крайние даты: 975-1240 (не считая некоторых одиночных поздних былин). Внутри этого промежутка времени многие былины по историческим именам группируются в две хронологические группы: а) 980-1015 годы и б) 1096-1118 годы, то есть вокруг двух знаменитых в русской истории Владимиров - Владимира I Святославича, "Святого", и Владимира II Мономаха, что было отмечено еще первыми исследователями былин. Это дает нам некоторые не очень надежные ориентиры, так как былины по закону эпического единства уравняли обоих Владимиров до полной неузнаваемости и, кроме того, прикрыли именем условного эпического Владимира других князей XI-XII веков. Былинным столичным городом Руси всегда является Киев, а великим князем киевским - всегда "ласковый князь Владимир", что затрудняет датировку былинных сюжетов, но не делает ее безнадежной.
Дополнительные детали могут помочь в уточнении даты воспетого события, но, для того чтобы догадка перешла в основание датировки, необходим комплекс взаимоподтверждающих примет. Разберем только один пример, касающийся уже известного нам новгородского боярина Ставра Гордятинича.
В былине о Ставре Гордятиниче и его жене Василисе редкое имя былинного боярина давно уже позволило исследователям сблизить его с летописным боярином Ставром, упоминаемым летописью под 1118 годом.
Летописная ситуация полностью отражена в первой части былины: в 1118 году Владимир Мономах вызвал к себе в Киев всех бояр из Новгорода и заставил их присягнуть ему; нескольких бояр, в том числе и сотского Ставра, великий князь приказал заточить. По былине Ставр - старый богатый новгородский боярин:
    В Новегороде живу да я хозяином,
    Я хозяином живу да управителем...
    В былине Ставр тоже заточен Владимиром, как и в летописи:
    ...Ставер боярин во Киеве
    Посажен в погребы глубокие.
В этой былине главное действие начинается с того, как молодая жена освобождает Ставра, выигрывая его у Владимира в шахматы; этого в лаконичной летописной записи нет, но все обстоятельства, связанные с арестом Ставра, полностью совпадают и в летописи, и в былине.
Ставр ("Ставко") Гордятич впервые упоминается в летописи в 1069-1070 годах; к 1118 году ему должно быть около 70 лет, и былинный Ставр Годинович правильно назван "старым боярином". Отчество "Годинович", "Гординович" образовалось из более полной формы "Гордятиничь", известной нам по интереснейшей записи о Ставре Гордятиниче на стене Софийского собора в Киеве.
Совпадение всех деталей убеждает нас в том, что в основе былины о Ставре и Василисе лежало истинное событие 1118 года.
В Киевской Руси, несомненно, был распространен древний эпос родоплеменной эпохи, о содержании которого нам очень трудно судить. Вероятно, в нем был силен архаичный мифологический элемент и исконная опасность - наезды степных кочевников - уже тогда олицетворялась в виде гигантского змея, которого побеждают славянские богатыри. Отголоски такого сказания сохранились на Украине как легенды о братьях-кузнецах, победивших змея, запрягших его в огромный плуг и пропахавших на побежденном змее гигантскую борозду, ставшую так называемыми "Змиевыми валами", пограничными укреплениями славян со стороны степи. Запряженный змей, очевидно, символ тех плененных степняков, которых после какой-то победы заставили рыть глубокие рвы и насыпать высокие валы, сохранившиеся до наших дней.

Автограф боярина Ставра Гордятинича (1118 год),
ставшего героем былины "Ставр Гордятинич". Софийский собор в Киеве

К героическому же эпосу следует отнести и сюжет о князе Полянской земли Кие, основателе Киева. Летописец Нестор к сказанию о постройке города тремя братьями добавил пересказ эпизода ("яко же сказа-ють") о походах (очевидно, VI века нашей эры) славянских дружин под водительством Кия на Дунай и в Византию. Автор "Слова о полку Игореве" еще знал какие-то песни о походах через степи на Балканы ("рища в тропу Трояню через поля на горы"), что могло отражать события VI века, когда значительные массы славян победоносно воевали с Византией, и знал также еще более ранние песни-плачи о трагической судьбе славянского князя IV века Буса, плененного в битве с готами и мучительно убитого ими.
Фрагментарные упоминания древнего эпоса, восходящего к эпохе военной демократии, свидетельствуют о том, что он был героическим и общенародным: воспевались совместные походы многих племен на могущественную Византию, оплакивалась гибель 70 славянских старейшин, убитых вместе с Бусом, воспевалась победа над степняками, увенчавшаяся постройкой укреплений, оградивших земли нескольких славянских племен (полян, руси, северян и уличей). К этой отдаленной старине, а может быть, и к еще более ранним временам общения славян со скифами могут относиться некоторые сюжеты, вошедшие в позднейший былинный эпос, как, например, бой отца с неузнанным сыном ("Илья и Сокольник"; иранская параллель - "Рустем и Зораб") и другие сюжеты общечеловеческого звучания, не связанные в былинах с конкретными событиями.
Киевский цикл былин с князем Владимиром Красное Солнышко, с Добрыней (братом матери Владимира) и Ильей Муромцем складывается в тот исторический момент, когда Киевское государство резко меняет свою политику: от далеких походов в чужие, неведомые страны (проводившихся, возможно, с участием наемных отрядов варягов-мореходов) переходит к планомерной обороне Руси от печенегов и к изгнанию бесцеремонных варяжских наемников.
Первая былина этого цикла - "Вольга Святославич и Микула Селянинович" - по множеству отдельных примет должна быть связана с событиями 975-977 годов, когда князь Олег Святославич Древлянский начал борьбу с варягом Свенельдом и нуждался для пополнения своей дружины в привлечении крестьянских народных ополчений. Богатырь пахарь Микула, деревенское происхождение которого подчеркнуто символическим отчеством "Селянинович", занял центральное место в былине, олицетворяя собой не только свободолюбивых древлян, еще в 945 году выступавших против несправедливых княжеских поборов, но вообще русский народ, строивший в это время свое новое государство в борьбе и с варягами, и с кочевниками.
Былина о Вольге и Микуле, вступающем в дружину, - это как бы эпиграф ко всему былинному эпосу, в котором отражены события общенародного значения, и народ выступает в нем в качестве главной богатырской силы то под именем древлянского пахаря Ми-кул ы, то как городской ремесленник Никита Кожемяка (или Усмовшец), то как крестьянский сын ИЛЬЯ Муромец. Народная оценка легла в основу отбора объектов воспевания. В эпосе нет имен ни Святослава, "охабившего" родную землю, ни Ярослава ("Мудрого", по церковной терминологии), окружившего себя варягами. Но в каждой былине действует "ласковый князь стольно-киевский Володимер", в образе которого слились, во-первых, Владимир I ("Святой"), боровшийся с печенегами, ограждавший Русь поясом крепостей и преследовавший разбойников, а во-вторых, Владимир Мономах, тоже организатор отпора кочевникам и автор юридического устава, облегчавшего положение низов.
К богатырским народным былинам присоединились придворные былины-новеллы, подражавшие народным сказам по форме. Это песни о сватовстве норвежского короля - поэта Гаральда к дочери Ярослава Мудрого ("Соловей Будимирович"), новелла о жене боярина Ставра, решившей судьбу своего мужа, обыграв Мономаха в шахматы ("Ставр Годинович"), ироническое повествование о князе Всеволоде Ольговиче, щеголе и гуляке, причинившем много зла киевлянам ("Чурила").
Летописцы в очень малой степени отражали народную жизнь. Они были участниками и регистраторами княжеских, монастырских и изредка городских дел. Однако подробность записей, существование летописания в разных городах (Киев, Чернигов, Новгород, Галич, Владимир, Псков, Рязань и др.) делают летописи ценнейшим источником родной истории и родного языка в отличие от многих европейских стран, где хроники велись на чуждом для народа латинском языке.
Из среды летописцев особо выделяется киевлянин Нестор (начало XII века). Он написал широко задуманное историческое введение в хронику событий - "Повесть временных лет". Хронологический диапазон введения - от V-VI веков нашей эры до 860 года, когда русы впервые выступили как сила, равная Византийской империи.
Историко-географическое введение Нестора в историю Киевской Руси, написанное с небывалой широтой и достоверностью, заслуживает полного доверия с нашей стороны.
Здесь обрисована природа нашей страны, те ее элементы, которые влияли на историческое развитие народа: могучие реки, связывавшие Русь с Северной Европой, Азией, Южной Европой и Африкой, большие незаселенные лесные массивы на водоразделах, вроде "Оковского леса", беспокойные и "незнаемые" степные пространства "Великой Скифии", откуда появлялись орды кочевнической конницы.
На этой "ландкарте" историк, обладавший целой библиотекой русских, греческих, западнославянских, болгарских книг, образованнейший человек своего времени, нарисовал картину жизни всех славянских народов, сопоставляя их быт с бытом и нравами других народов всего Старого Света. Куда только не вел своего читателя Нестор: то к лесным племенам древлян, радимичей и вятичей, то к степным половцам, то в туманную Британию, то в Индию к брахманам или еще дальше, на острова Индонезии ("Островницы") и на самый край известного тогда мира - к людям шелка, в Китай.
Нестор писал правду о первобытных обычаях древлян и радимичей (примерно эпохи зарубинецкой культуры), противопоставляя их "мудрым и смысленным" полянам (племенам Черняховской культуры). Он, как бы предвидя те тенденциозные толкования, которые будут исходить от норманнистов, стремился показать, что у многих народов мира есть странные обычаи: одни из них - "убийстводейцы", "гневливы паче естества", другие с родными матерями и племянницами блуд творят, у третьих женщины ведут себя, "акы скот бессловесный", четвертые "человекы ядуще".

Георгиевский собор в Юрьеве-Польском. 1236 г. Белокаменная резьба

Отдав дань неизбежным для средневекового историка-монаха библейским легендам, Нестор быстро переходит к обрисовке всего славянского мира во всем его объеме. Здесь нет легендарных Чеха, Леха и Руса, обычных в западнославянских хрониках, здесь указаны все действительно существовавшие крупные союзы племен в области первоначального расселения славян в Европе.
Совокупность этих племенных союзов довольно точно очерчивает территорию расселения славян (западных и восточных) на рубеже нашей эры, как мы представляем ее себе сейчас на основании данных лингвистики, антропологии, археологии.
Тонкое чутье историка подсказало Нестору безошибочный выбор основных, узловых моментов в жизни славянства - это, во-первых, VI век, век славянских походов на Византию, век формирования мощных и устойчивых племенных союзов "княжений", век путешествия Кия в Царьград и основания Киева как столицы племенного княжения полян.
В нашей современной периодизации мы тоже выделяем VI век как переломную эпоху, очень важную в истории славянских предфеодальных образований.
Вторая выделенная Нестором эпоха - IX век, век образования таких славянских феодальных государств, как Киевская Русь, Великоморавское государство, Болгарское царство, век появления славянской письменности, христианизации славян.
Как видим, периодизация Нестора совпадает с нашей; он выделял в истории славянства те же самые моменты, которые выделяем теперь и мы.
В XII столетии летописание появляется почти в каждом крупном городе, что выражало самостоятельность отдельных княжеств. Нам известны летописи "младшего брата" Новгорода - Пскова; известно летописание Владимира и Ростова. Летописи велись и в юго-западном регионе - в Галиче, Владимире-Волынском и в Пинске.
Смоленская летопись и интереснейшая Полоцкая летопись были известны В. Н. Татищеву, получившему их на короткий срок и успевшему сделать только незначительные выписки.
Значительно лучше нам известно летописание Владимира и Ростова.

Киевские браслеты XII-XIII вв.

Дошли до нас и фрагменты летописания рязанского, переяславского (Переяславля Русского) и черниговского.
По всей вероятности, уцелевшие до наших дней в составе позднейших летописных сводов фрагменты летописей разных княжеств далеко не отражают действительного состояния летописного дела в XII - начале XIII века. Летописей было значительно больше, но многие из них погибли в половецких наездах, княжеских усобицах и особенно в пожарах русских городов во время "татарщины". Мы знаем случаи, когда в Москве в XIV-XV веках каменные подклеты до самых сводов наполняли книгами, чтобы уберечь их, но они все же гибли в огне...
Из всех летописных сводов интересующего нас времени, пожалуй, наибольший исторический и историко-культурный интерес представляет Киевский летописный свод 1198 года (в литературе его иногда датируют 1199 или 1200 годом), составленный при князе Рюрике Ростиславиче игуменом Выдубицкого монастыря Моисеем. Составитель (он же автор нескольких статей 1190-х годов) завершил свой труд текстом торжественной кантаты, пропетой "едиными усты" монахами его монастыря в честь великого князя.
В богатом Выдубицком монастыре, расположенном под Киевом, была, очевидно, целая историческая библиотека из рукописных летописей, которая помогла ученому игумену создать интереснейший сводный труд по русской истории за весь XII век. В руках составителя оказались летописи разных князей из разных княжеств. Поэтому историк конца столетия мог иной раз изобразить какое-либо отдаленное событие, ту или иную войну с разных точек зрения: и со стороны нападающих, и со стороны обороняющихся или осажденных. Это приближало к объективной оценке. В Киевском своде 1198 года отражены не только киевские события, но и дела, происходившие в Чернигове, Галиче, Новгороде, Владимире на Клязьме,
Переяславле Русском, Рязани и в ряде других русских городов, а порой и зарубежные события вроде четвертого крестового похода Фридриха Барбароссы. Удается выделить ряд отдельных летописей, использованных составителем.

Древнерусские шахматы (Новгород)

Основой для выделения являются разные признаки: диалектные особенности языка, различие штампов в обозначении титулатуры князей, способы обозначения дат, наличие или отсутствие церковной фразеологии, литературный стиль, манера изображения собы-тий, широта кругозора и, самое главное, симпатии и антипатии летописцев к тем или иным князьям.
На основе всей суммы признаков можно наметить около десятка исторических рукописей, использованных киевским игуменом Моисеем при составлении своего летописного свода 1198 года. Первую половину свода занимает "Повесть временных лет" Нестора, а далее используются отрывки летописания Владимира Мономаха и его сыновей ("Володимерова племени"). В дальнейшем прослеживаются фрагменты летописи Юрия Долгорукого и его сына Андрея Боголюбского, очень недолго владевшего Киевом, но оставившего "цесарскую" летопись, прославлявшую этого монарха. Есть следы использования Галицкой летописи (или работы какого-то галичанина в Киеве в 1170-1180 годы). Включена в свод и особая повесть об убиении Андрея Боголюбского, написанная, по всей вероятности, приближенным Андрея Кузьмищей Киянином, оставившим записи 1174-1177 годов. Часть летописных заметок, преимущественно узкопридворного характера, принадлежит самому Моисею.
Особый интерес с точки зрения обрисовки личности летописцев представляет сопоставление двух писателей: один из них - церковник Поликарп (все приурочения текстов к конкретным историческим лицам, включая и Нестора, условны), закончивший свою жизнь архимандритом Киево-Печерского монастыря. Другой - знатный боярин, киевский тысяцкий Петр Бориславич, известный своими дипломатическими делами.
Поликарп был сторонником чернигово-северских князей, часто враждовавших с Киевом. Особенно активно Поликарп отстаивал интересы князя Святослава, сына Олега "Гориславича" (и отца Игоря, героя "Слова о полку Игореве"). Фрагменты летописи Поликарпа, рассеянные в разных местах свода игумена Моисея, рисуют его как очень посредственного писателя, тенденциозного регистратора событий. Речь его пересыпана церковными сентенциями; кругозор его узок.
Любопытной индивидуальной особенностью этого летописца является пристрастие к перечислению денежных сумм и элементов княжеского хозяйства. Он летописец-бухгалтер, составляющий подробную опись захваченного врагами имущества - от церковного евангелия до стогов сена и "кобыл стадных"; он точно знает, какие ценности подарила монастырю престарелая княгиня, сколько денег уплачено безземельному князю за участие в усобице.
Игумен Моисей сокращал имевшуюся у него рукопись Поликарпа, выбрасывая многие риторические восхваления князя Святослава Ольговича. Московские историки XVI века полнее использовали труд Поликарпа при составлении Никоновской летописи и эти восхваления сохранили.
Полную противоположность этому летописцу-бухгалтеру представлял киевский летописец середины и второй половины XII века, которого с достаточной долей убедительности можно отождествлять с Петром Бориславичем, упоминаемым летописью в 1150-1160-е годы. Его исключительно интересный труд тоже был сокращен игуменом Моисеем, исключившим из него многие политически заостренные характеристики. Мы можем судить об этом, потому что в руках историка В. Н. Татищева в 1730-е годы находилась древняя пергаменная рукопись (так называемый "Раскольничий манускрипт"), представлявшая, судя по выпискам Татищева, полную редакцию исторического труда боярина-летописца.
Петр Бориславич писал летопись одной княжеской ветви "Мстиславова племени", потомков старшего сына Мономаха, великих князей киевских: Изяслава Мстиславича (1146-1154), его сына Мстислава Изя-славича (1167-1170) и его племянника Рюрика Роста -славича (княжил с перерывами с 1173 по 1201 год; летопись этого автора доведена до 1196 года).
Петр Бориславич умел очень широко смотреть на события, и каждую свою летописную статью он начинал с общего обзора княжеских отношений, союзов, разрывов, договоров или клятвопреступлений. В обзоpax затрагивались как соседние княжества, так и далекие земли: Новгород, Карела, Чехия, Польша, Полоцк и др.
В каждой сложной ситуации Петр Бориславич стремился выгородить своего князя, показать его в наиболее выгодном свете, но делал он это несравненно более умело, чем его политический соперник Поликарп: он не восклицал, а доказывал, а для доказательств привлекал такой весомый аргумент, как подлинные документы из княжеского архива. Петр Бориславич вносил в летопись договоры с князьями, письма князей и королей, документы из захваченного у врага архива Юрия Долгорукого и т. п.
Однако следует сказать, что, взявшись за перо, киевский тысяцкий не был покорным слугой князей. Он и пером служил как феодальный вассал, сохранявший "право отъезда". В тех случаях, когда великий князь пренебрегал советом боярской думы, летописец подробно излагал документацию бояр и не без злорадства заносил на свои страницы как описание его поражения, так и неблагоприятное решение боярской думы: "Поеди, княже, прочь; ты нам еси не надобен..."
Летопись Петра Бориславича изобилует "речами мудрых бояр", якобы произнесенных по тому или иному случаю. Скорее всего это лишь определенный литературный прием, с помощью которого умный автор излагал боярскую программу. Политическая программа русского боярства XII века состояла в следующем: князь управляет княжеством совместно с представителями крупнейших землевладельцев-бояр, живущих рядом с ним в стольном граде; все вопросы войны и мира князь должен решать с боярами.
Князь должен думать о правосудии и о "строе земельном". Далекие завоевательные походы не интересуют бояр, а междукняжеские усобицы они считают крайне вредными и стремятся удержать князей от безрассудных действий. Единственно, ради чего следует "сести на конь", - это ради защиты Руси от внешнего врага. Как видим, программа в значительной своей части вполне прогрессивная, что объясняется тем, что само боярство как носитель нового, недавно утвердившегося (и еще очень далекого от загнивания) феодального способа производства представляло собой прогрессивное (по сравнению с первобытностью) явление.
Интересно отметить, что у этого автора нет церковной фразеологии и интереса к церковным событиям, но все касающееся военного дела, дипломатических переговоров или заседаний княжеских съездов представлено у него подробно и со знанием дела.
В своем первоначальном виде (сохраненном выписками Татищева) летопись Петра Бориславича содержала интереснейшие портретно-политические характеристики великих князей киевских почти за весь XII век.
Автор описывал князей, большая часть которых были его современниками, по определенной системе:
внешность, характер, отношение к управлению землей и правосудию, полководческие таланты, любовь к дружине, отношение к дворцовому, куртуазному быту и индивидуальные особенности каждого. Оценки его субъективны, но, безусловно, очень интересны, так как перед нами проходит целая галерея монархов, описанных одной рукой.
Из этих словесных портретов мы узнаем, например, что Изяслав Мстиславич был красив, богато награждал верных вассалов и дорожил своей честью, что сын его Мстислав был так силен, "яко его лук едва кто натянуть мог". Этот князь был столь храбр, что "все князи его боялись и почитали. Хотя часто с женами и дружиною веселился, но ни жены, ни вино им не обладало... (князь) много книг читал и в советах о расправе земской (об управлении) с вельможи упражнялся...".
Игорь Ольгович (убит киевлянами в 1147 году) был, оказывается, любителем охоты и ловли птиц "и в пении церковном учен. Часто мне (пишет о себе летописец. - Б. Р.) с ним случалось в церкви петь...".
Юрий Долгорукий, враг "Мстиславова племени", обрисован в черных тонах: "великий любитель жен, сладких пищ и пития; более о веселиях, нежели о расправе (управлении) и воинстве, прилежал..."

Успенский собор во Владимире. Конец XII в.

В целом боярская летопись Петра Бориславича (велась им как очевидцем с 1146 по 1196 год) с ее грамотами из княжеского архива, дневниками походов, записями заседаний боярской думы и важных княжеских съездов, с ее литературными приемами и любопытнейшими великокняжескими портретами представляет несомненный исторический интерес.
Русская литература XI-XIII веков не ограничивалась одним летописанием и была разнообразна и, по всей вероятности, очень обширна, но до наших дней из-за многочисленных татарских погромов русских городов в XIII-XVI веках уцелела лишь какая-то незначительная часть ее.
Кроме исторических сочинений, показывающих, что русские писатели, несмотря на молодость Русского государства и его культуры, стали вровень с греческими, мы располагаем рядом произведений других жанров. Почти все, что создавалось в X-XII веках, переписывалось, копировалось и в последующее время.
Читатели продолжали интересоваться многим. Интересно "Хождение" игумена Даниила на Ближний Восток (около 1107 года). Даниил ездил в Иерусалим, центр христианских традиций, и подробно описал свое путешествие, страны и города, которые видел. В Иерусалиме он оказался во время первого крестового похода и вошел в дружбу с предводителем крестоносцев королем Балдуином. Даниил дал очень точное описание Иерусалима и его окрестностей, измеряя расстояние и размеры архитектурных памятников. Его "Хождение" надолго явилось надежным русским путеводителем по "святым местам", которые также привлекали тысячи паломников со всех концов Европы.
Своеобразным жанром были "жития святых", являющиеся сильным оружием церковной пропаганды, где сквозь слащавые восхваления канонизированных церковью образцовых с ее позиций людей ("святых", "праведных", "блаженных") хорошо просматривается реальная жизнь: классовая структура монастырей, стяжательство монахов, жестокость и сребролюбие некоторых князей, использование церковью умственно неполноценных людей и многое другое.
Особенно интересен Киево-Печерский патерик, представляющий собою сборник рассказов разного времени о монахах Печерского монастыря. К нему присоединена исключительно интересная переписка епископа Симона и некоего церковного карьериста Поликарпа, стремившегося за взятку (деньги давала княгиня дочь Всеволода Большое Гнездо) получить высокий церковный пост.
Другим жанром, тоже связанным с церковью, были поучения против язычества, бичевавшие народную религию и веселые празднества. В них также очень много интересных бытовых черт.
Излюбленным жанром средневековья были сборники изречений, пословиц и поговорок ("Пчела").
Большой интерес представляют два литературных произведения - "Слово Даниила Заточника" и "Моление Даниила Заточника", иногда ошибочно приписываемые одному лицу.
"СЛОВО Даниила..." - челобитная, направленная неким Даниилом, заточенным на озере Лаче (отсюда - "Заточник"), князю Ярославу Владимировичу около 1197 года. Это блестящее произведение, характеризующее в излюбленной средневековыми авторами форме афоризмов разные стороны русской жизни конца XII века. Здесь и обличение княжеских тиунов и рядовичей, притесняющих мелких феодалов, и недовольство богатыми, но глупыми людьми, которых слушают только из-за их положения, и насмешки над гонцами и послами, которые вместо исполнения возложенных на них дел проводят время в "дому пировном".
Автор, начитанный и умный человек, пострадавший в прошлом за какое-то свое литературное произведение ("художество"), предлагает свои услуги князю, так как он "одеянием оскуден есмь, но разумом обилен". Он, очевидно, не только писатель, но и хороший оратор: "Бысть язык мой яко трость (перо) книжника скорописца и уветлива уста, аки речная быстрость". Возможно, что Даниил вел одно время летопись при дворе Всеволода Большое Гнездо. Под 1192 годом там помещено поучение по поводу пожара во Владимире, бичующее тех богатых людей, которые закабаляли "неправедным написанием" беспомощных погорельцев.
"Слово Даниила Заточника" было очень популярно; его переписывали и читали на протяжении веков. Уже через три десятка лет оно вызвало подражание у анонимного автора, укрывавшегося под именем того же Даниила, но честно сообщившего читателям, что сам он "не мудр, но в премудрых ризу (одежду) обла-чихся, а смысленных сапоги носил есмь". Свое произведение (примерно 1229 год) этот псевдо-Даниил назвал "Молением", включив в него почти все "Слово Даниила..." и дополнив его рядом новых интересных афоризмов. Адресовано "Моление" переяславскому князю Ярославу, сыну Всеволода Большое Гнездо.
Автор - сын рабыни, брошенный в детстве родителями, сам побывавший "в работном ярме" и не получивший образования ("ползая мыслию, яко змия по камению").

Апостол Матфей. Фреска Дмитровского собора во Владимире.
Конец XII в.

Апостол Марк. Фреска Дмитровского собора во Владимире. Конец XII в.

Псевдо-Даниил - сторонник княжеской власти (князь - кормчий своей земли); боярство признается как умное окружение власти. Интересно резко отрицательное отношение автора к монашеству и к "похабным обычаям" "ласкосердых псов" - монахов. Оба произведения - и "Слово" и "Моление" - знакомят нас с общественной мыслью нижних слоев русского феодального общества конца XII- начала XIII века.
Самым главным, всемирно знаменитым произведением древнерусской литературы является "Слово о полку Игореве", написанное в 1185 году в Киеве. Этой поэме подражали современники и писатели начала XIII века, ее цитировали псковичи в начале XIV века, а после Куликовской битвы в подражание "Слову" в Москве была написана поэма о победе над Мамаем "Задонщина".
"Слово о полку Игореве" можно было бы назвать политическим трактатом, настолько мудро и широко затронуты в нем важные исторические вопросы. Автор углубляется и в далекие "Трояновы века" (II-IV века нашей эры), и в печальное для славян "время Бусово" (375 год), но главное его внимание устремлено на выяснение корней усобиц, помогавших половцам громить и грабить Русскую землю. Одним из первых виновников оказывается князь Олег "Гориславич" (умер в 1115 году), дед побежденного Игоря. Ему противопоставлены опоэтизированный князь-колдун Всеслав Полоцкий, герой киевского народного восстания 1068 года, и Владимир Мономах. Историческая концепция автора "Слова" поражает четкостью и глубиной.
Главной частью поэмы-трактата является "златое слово", обращение ко всем князьям с горячим патриотическим призывом "вступить в стремя за Русскую землю", помочь обездоленному Игорю. Бессмертие поэме обеспечил высокий уровень поэтического мастерства. Любимый образ поэта - сокол, высоко летающий и зорко видящий даль. Сам автор все время как бы приподнимает читателей над уровнем земли, над видимым на ней (конные воины, деревья, реки, необъятная степь, лебеди, волки, лисицы, города с их дворцами) и показывает всю Русь, от Карпат до Волги, от Новгорода и Полоцка до далекой Тмутаракани у Черного моря.

Способ плетения кольчуги

Поэтические образы взяты прежде всего из природы: встревоженные звери и стаи птиц, не вовремя спадающий с деревьев лист, синий туман, серебряные струи рек. В словесной орнаментике этой рыцарской поэмы много золота, жемчуга, серебра, всевозможного оружия, шелка и парчи.
Подобно будущим (по отношению к нему) поэтам Ренессанса, воскресившим античную мифологию, автор "Слова о полку Игореве" широко использует образы славянского язычества: Стрибог - повелитель ветров, Велес - покровитель поэтов, загадочный Див, Солнце-Хоре. Следует отметить, что у автора почти нет церковной фразеологии, а язычеству отведено видное место, что, быть может, и содействовало уничтожению духовенством рукописей поэмы в XIV-XVII веках.
При всем патриотизме русской литературы мы не найдем в ней и следа проповеди агрессивных действий. Борьба с половцами рассматривается лишь как оборона русского народа от неожиданных грабительских набегов. Характерной чертой является и отсутствие шовинизма, гуманное отношение к людям различных национальностей: "Милуй не токмо своея веры, но и чужия... аще то буде жидовин или сарацин, или болгарин, или еретик, или латинянин, или ото всех поганых - всякого помилуй и от беды избави" (Послание к князю Изяславу).
Интереснейшим отражением общерусской культуры является Владимирский летописный свод 1206 года, созданный, возможно, при участии старшего сына Всеволода - Константина Мудрого, о котором современники говорили, что он "великий был охотник к чи-танию книг и научен был многим наукам... многие дела древних князей собрал и сам писал, та-кож и другие с ним трудилися".
Подлинник свода не дошел до нас, но сохранилась его копия, выполненная в XV веке в Смоленске и впервые введенная в научный оборот Петром Великим (Радзивилловская, или Кенигсбергская, летопись). В своде представлены "дела древних князей" от Кия до Всеволода Большое Гнездо.

Рукояти русских мечей

Драгоценной особенностью Радзивил-ловской летописи является наличие 618 красочных миниатюр, удачно названных "окнами в исчезнувший мир".
А. А. Шахматовым и А. В. Арциховским установлено, что рисунки, как и текст, повторяют оригинал - свод 1206 года. Дальнейший анализ позволил определить, что и составители Владимирского свода не были первыми авторами и художниками - в их распоряжении имелась целая библиотека иллюстрированных ("лицевых") летописей, включавших и свод 997 года, и свод Никона 1076 года, и "Повесть временных лет" Нестора, и киевское летописание эпохи Мономаха и его сыновей, и разное летописание второй половины XII века. В руках владимирских сводчиков были даже такие лицевые летописи, из которых они брали рисунков больше, чем текста. Мы можем судить о том, что Киевская летопись Петра Бориславича была иллюстрированной, так как в Радзивилловской есть миниатюры, изображающие события, описание которых в тексте этой летописи отсутствует и имеется только в Киевском своде 1198 года (Ипатьевская летопись):
совещание Изяслава Мстиславича с венгерским королем, посольство боярина Петра Бориславича к Владимиру Галицкому (1152 год) и др. Нигде в тексте Радзивилловской летописи не говорится об участии княгини в убийстве Андрея Боголюбского, а на рисунке мы видим, помимо бояр-убийц, княгиню, несущую отрубленную руку своего мужа. Другие источники подтверждают участие княгини в заговоре.
Наличие иллюстраций в своде 997 года доказывается формой мечей, характерной для середины X века, и формой корчаг тоже X века, сохраненной при всех перерисовках.
Большой интерес представляют зарисовки первоначального вида древней архитектуры Киева, Переяслав-ля, Владимира. Десятинная церковь в Киеве (996 год) разрушена Батыем в 1240 году и копиистам XV века была неизвестна, а на миниатюре она изображена такой, какой ее удалось восстановить только по результатам раскопок XX века.
Исходные иллюстративные материалы свода 1206 года, относящиеся к разным летописям XI и XII веков, вводят нас в область литературно-политической борьбы того времени, может быть, даже в большей степени, чем летописный текст, так как отбор сюжетов для иллюстрирования особенно рельефно выражал субъективную тенденцию иллюстратора. В миниатюрах Никона Тмутараканского (1076 год) четко прослеживается симпатия к Мстиславу Тмутараканскому и враждебность к Ярославу Мудрому и его старшему сыну Изяславу. Художник же, рисовавший миниатюры к летописанию Изяслава, проявил неслыханную дерзость - он отомстил Никону, изобразив его в виде осла (!) на игуменском месте в церкви.
Редакторская обработка труда Нестора князем Мстиславом сказалась в обильном иллюстрировании всех (даже мелких) эпизодов из раннего периода жизни самого Мстислава. Любопытную особенность художественной школы эпохи Мономаха и Мстислава представляют иронические пририсовки на полях: змея (победа над половцами), собака (свары князей), кот и мышь (удачный поход 1227 года), обезьяна (испуганные торки), лев, которого бьют дубиной (поражение Юрия Долгорукого, имевшего в гербе льва), и т. п. Одна из таких пририсовок представляет особый интерес: когда в 1136 году черниговские Ольговичи начали одну из тех кровавых усобиц, по поводу которых говорили тогда: "Почто сами ся губим?" - художник-киевлянин пририсовал на полях глубоко символичную фигуру воина-самоубийцы, вонзающего кинжал себе в грудь. Это был как бы эпиграф к повествованию о распаде Киевской Руси.
Владимирский летописный свод 1206 года был не только образцом роскошной государственной летописи одного княжества - он отразил в себе художественную культуру Руси за несколько столетий.
Важным показателем уровня культуры является архитектура. Большинство жилых построек в городах, укреплений, дворцов и даже церквей строилось из дерева. Археологические раскопки показали многообразие деревянного строительства и существование в XI- XIII веках трех- и четырехэтажных зданий ("вежи"-донжоны, терема). Многие деревянные формы - башни, двускатное покрытие - повлияли впоследствии на каменное зодчество.
Квинтэссенцией средневековой архитектурной мысли и на христианском Западе, и на мусульманском Востоке были храмовые постройки. Так было и у нас. Постройка церкви была рассчитана как на то, чтобы поразить воображение современников, сделать церковное здание и местом театрализованного богослужения, и школой познания новой религии, так и на то, чтобы быть долговечным памятником, связывающим строителей с далекими потомками.
Исследователи образно называют средневековый собор "глубинной книгой" эпохи: зодчий организует архитектурную форму, которая должна вписываться городской пейзаж, а в своем интерьере отвечать задачам богослужения; живописцы расписывают в несколько рядов все стены и своды здания; мастера золотых и серебряных дел куют, отливают и чеканят паникадила и церковную утварь; художники пишут иконы; вышивальщицы украшают тканые завесы; писцы и миниатюристы готовят библиотеку необходимых книг. Поэтому действительно каждый такой церковный комплекс является показателем уровня мудрости и мастерства в том или ином городе.

Русские

Долгое время считалось, что древние зодчие строили все на глазок, без особых расчетов. Новейшие исследования показали, что архитекторы Древней Руси хорошо знали пропорции ("золотое сечение", отношения типа а:гЫ1 и др.), что им было известно в архимедовской форме я = 66/22. Для облегчения архитектурных расчетов была изобретена сложная система из четырех видов саженей. Расчетам помогли своеобразные графики-"вавилоны", содержащие сложную систему математических отношений. Каждая постройка была пронизана математической системой, которая определяла формат кирпичей, толщину стен, радиусы арок и, разумеется, общие габариты здания.
В XII веке типичным становится одноглавое кубичное в основе церковное здание с плавными закруглениями (закомарами) на верху каждого фасада. На рубеже XII-XIII веков в связи с появлением в городах высоких трех-четырехэтажных зданий рождается новый стиль церковной архитектуры: храмы вытягиваются ввысь, чтобы не утонуть в многообразии городских строений.
Стены церквей щедро расписывались фресковой росписью на библейские и евангельские сюжеты. В куполе храма над световым поясом окон обязательно помещалось огромное изображение Христа-Пантократо-ра "всевластного", как бы заглядывающего с неба в эту церковь на молящихся.
Русские художники достигли большого мастерства как в иконописи, так и во фресковой живописи. Они не только превосходно владели композицией и колоритом, но и умели передать сложную гамму человеческих чувств. Советские реставраторы провели большую работу по восстановлению первоначального облика произведений древнерусской живописи, и в настоящее время весь мир восхищается работами русских мастеров XI-XIII веков.
Эпоха феодальной раздробленности была временем расцвета культуры вообще и архитектуры в частности во всех впервые создавшихся суверенных княжествах.
Во второй половине XII и начале XIII века возведено множество великолепных построек; число храмов в стольных городах достигало многих десятков. Русь стала полноправной участницей создания общеевропейского романского стиля, разрабатывая свои локальные варианты в каждом княжестве.
Блестящим образцом русского варианта романского стиля (русская основа, романские детали) является белокаменный Дмитровский собор во Владимире, построенный Всеволодом Большое Гнездо в конце XII века.

Притвор церкви Параскевы Пятницы на Ярославовом дворище. Новгород. 1207 г.

Щедрая декоративность Дмитровского собора не мешает восприятию его красивых и стройных общих форм. Недаром этот собор постоянно сравнивают со "Словом о полку Игореве" - там и здесь орнаментальные детали неразрывно связаны с общей идеей, усиливая, а не заслоняя ее. И там и здесь зрителя или читателя поражают монументальность и изящество, лаконичность и глубина.
Татарское нашествие на 60 лет прервало развитие русской архитектуры. Лебединой песней белокаменного зодчества был Георгиевский собор в Юрьеве-Польском, весь от земли до купола покрытый резьбой. Он был достроен в 1236 году, но резьба по камню была еще не полностью завершена; на следующий год полчища Батыя прошли через Суздальскую землю. Собор разрушился. В конце XV века любитель книг, летописей и старины В. Д. Ермолин собрал здание из обломков и тем самым сохранил его до нас.
Живопись Древней Руси тоже достигла высокого уровня. Художники писали иконы, расписывали по сырой штукатурке (аль фреско) церковные стены, украшали цветными рисунками (миниатюрами) и затейливыми заглавными буквами (инициалами) богослужебные книги и летописи. В живописной манере было много средневековой условности, но сила воздействия искусства велика.
Очень богато было прикладное искусство, узорочье Древней Руси. В Киеве, Новгороде, Галиче, Смоленске и других городах найдено много мастерских, где "кузнецы злату и серебру" создавали шедевры ювелирного мастерства. Золотые украшения, расцвеченные немеркнущей цветной эмалью, тонкие изделия из серебра со сканью и зернью, с чернью и позолотой, изящная чеканка, художественная отделка оружия - все это ставило Русь вровень с передовыми странами Европы. Недаром немецкий знаток ремесел Теофил из Падер-борна (XI век), перечисляя в своей записке о различных искусствах ("Schedula diversarum artium") страны, прославившиеся в том или ином мастерстве, назвал на почетном месте и Русь, мастера которой были известны за ее рубежами своими изделиями "из золота с эмалью и из серебра с чернью".
Во время нашествия Батыя жители городов прятали свои драгоценности в землю. До сих пор при земляных работах в Киеве и других городах находят эти клады, и по ним ученые восстанавливают облик прикладного искусства X-XIII веков.
На протяжении нескольких столетий культура Руси развивалась и обогащалась новыми связями. Уже к концу XI века она достигла уровня передовых стран Европы, а в XII веке продолжала свое поступательное движение. Вычленение феодальных княжеств в первой трети XII века не только не приостановило развитие культуры, но содействовало ее дальнейшему расцвету. Все важнейшие, наиболее совершенные памятники искусства и литературы созданы в эпоху феодальной раздробленности, когда ее отрицательные черты еще не проявили себя в полной силе. Татарское нашествие прервало это развитие и приостановило его на полтора-два столетия.
Накануне этой катастрофы безымянный автор начала XIII века написал великолепное по форме "Слово о погибели земли Русской", где под "погибелью" подразумевал не окончательную гибель, а "болезнь" феодальных усобиц. Свидетель кровавой битвы сыновей Всеволода Большое Гнездо, во время которой гибли тысячи людей (современники вели счет погибшим), автор вспоминает расцвет Киевской Руси при Мономахе, корит князей, губящих прекрасную страну. Его гениальные строки о родной земле проникнуты глубоким, искренним патриотизмом:
О, светло-светлая и украсно-украшена земля Русская!
И многими красотами удивлена еси...
Всего еси исполнена земля Русская!

ХРОНОЛОГИЧЕСКАЯ ТАБЛИЦА

    Около XV в. до н. э. Отпочкование праславянских племен от индоевропейского массива.
    VIII-III вв. до н. э. Скифы в Причерноморье.
    VI в. до н. э. Создание греческих колоний на Черном море (Ольвия, Пантикапей и др.).
    VI-IV вв. до н. э. Сложение праславянских ("сколот-ских") племенных союзов ("царств") в Среднем Поднепро-вье, в восточной части славянской прародины.
    512 г. до н. э. Война скифских (и соседних с ними) племен с персидским царем Дарием Гистаспом.
    V в. до н. э. Путешествие Геродота к скифам и их соседям. Начало оживленной торговли Среднего Поднепровья с Грецией.
    III в. до н. э. Продвижение сарматских племен на Днепр. Основание Неаполя Скифского в Крыму.
    109 г. н. э. Окончание завоевания Дакии Римом. Установка памятника победы императором Траяном ("Тропа Трояня" в "Слове о полку Игореве"). Возобновление торговых связей славян с греко-римскими городами.
    IV в. н. э. Вторжение гуннов в Восточную Европу.
    375 г. Войны славян с готами. Уход готов под давлением гуннов на Балканы.
    V в. н. э. Гуннский племенной союз под властью Аттилы.
    VI в. Великое расселение славян. Проникновение славян ("антов" и "славинов") на Балканы. Появление авар в Восточной Европе. Первое упоминание народа "Рос".
    VII в. Завоевание Закавказья и Средней Азии арабами. Образование Хазарского каганата.
    737 г. Поход арабского полководца Марвана на Хазарию.
    Начало IX в. Образование ядра Киевской Руси.
    IX в. Вторжение мадьяр в южнорусские степи и уход их на Дунай.
    860 г. Первый поход русов на Константинополь.
    860-е гг. Принятие христианства частью русов.
    Конец века. Появление скандинавских отрядов (варягов) в Киевской Руси.
    911 г. Поход Олега на Царьград.
    915 г. Поход печенегов на Русь.
    920 г. Поход Игоря на печенегов.
    921 г. Путешествие Ибн-Фадлана на Волгу.
    945 г. Смерть Игоря.
    945-969 гт. Княжение Ольги. 965 г. Разгром Хазарии Святославом. 969-972 гг. Святослав Игоревич - киевский князь. 980-1015 гг. Княжение Владимира Святославича. 988 г. Принятие христианства на Руси. 1019-1054 гг. Княжение Ярослава Мудрого. 1015 г. Восстание против варягов в Новгороде. Устав Ярослава Мудрого.
    1015-1024 гг. Усобица сыновей Владимира I.
    1036 г. Постройка Спасского собора в Чернигове.
    1037 г. Постройка Софийского собора в Киеве.
    1060-1070 гг. Крестьянские восстания на севере Руси.
    1068 г. Нападение половцев на Русь. Восстание в Киеве.
    1078-1093 гг. Княжение Всеволода Ярославича.
    1095 г. Разгром половецкого хана Тугоркана.
    1103 г. Долобский съезд князей.
    1111 г. Поход русских князей против половцев на Донец.
    Начало XII в. Пространная Русская Правда.
    Около 1113 г. Летопись Нестора.
    1113 г. Восстание в Киеве.
    1113-1125 гг. Княжение Владимира Мономаха в Киеве.
    1125-1132 гг. Княжение Мстислава Владимировича в Киеве.
    1136 г. Восстание в Новгороде. Образование отдельных русских княжеств.
    1146-1154 гг. Княжение в Киеве Изяслава Мстиславича.
    1147 г. Первое упоминание Москвы.
    1152-1187 гг. Княжение Ярослава Осмомысла в Галиче.
    1156-1174 гг. Княжение Андрея Боголюбского во Владимире Суздальском.
    1157 г. Смерть Юрия Долгорукого.
    1170-1180 гг. Новый половецкий натиск на Русь.
    1177-1212 гг. Княжение Всеволода Большое Гнездо.
    1180-1194 гг. Княжение Святослава Всеволодича в Киеве.
    1183 г. Объединенный поход русских князей на хана Кобяка.
    1185 г. Поход Игоря Святославича против половцев, поход Кончака и Гзака на Русь.
    1185 г. Создание "Слова о полку Игореве".
    1209 г. Восстание в Новгороде.
    1216 г. Липицкая битва.
    1219-1221 гг. Завоевание Средней Азии татаро-монголами.
    1223 г. Битва русских с татаро-монголами на р. Калке.
    1237-1241 гг. Нашествие Батыя на Русь.

ЛИТЕРАТУРА ПО ИСТОРИИ РУСИ
И РУССКОЙ КУЛЬТУРЫ
IX-XIII ВЕКОВ

Греков Б. Д. Киевская Русь. М., 1953.
Юшков СВ. Общественно-политический строй и право Киевского государства. М., 1949.
Тихомиров М. Н. Древняя Русь. М., 1975.
Рыбаков Б. А. Ремесло Древней Руси. М., 1948.
Рыбаков Б. А. Киевская Русь и русские княжества XII-XIII вв. М., 1982.
Русская Правда (Памятники истории русского права. Вып. 1. М., 1952).
Щапов Я. Н. Древнерусские княжеские уставы XI-XV вв. М., 1976.
Р а п о в О. М. Княжеские владения на Руси в X-XIII вв. М., 1977.
Сахаров А. Н. Дипломатия Древней Руси. М., 1980.
Янин В. Л. Денежно-весовые системы русского средневековья. М., 1956.
Седов В. В. Восточные славяне в VI-XIII вв. М., 1982.
Рыбаков Б. А. Язычество древних славян. М., 1981.
Справочные работы
Советская историография Киевской Руси. Л., 1978.
Советское источниковедение Киевской Руси. Л., 1979.
Буганов В.И. Отечественная историография русского летописания. М., 1975.
Каргалов В. В. Древняя Русь в советской художественной литературе. Л., 1968.
История древнерусской литературы
Кусков В. В. История древнерусской литературы. М., 1977.
Памятники литературы Древней Руси XI - нач. XII в. Л., 1978.
Памятники литературы Древней Руси XII в. Л., 1980.
Памятники литературы Древней Руси XIII в. Л., 1981.
Янин В. Л. "Я послал тебе бересту...". М., 1975.
За землю Русскую (Памятники литературы Древней Руси XI-XVBB.). М, 1981.
Лихачев Д. С. "Слово о полку Игореве". М., 1976.
Рыбаков Б. А. "Слово о полку Игореве" и его современники. М., 1971.
Рыбаков Б. А. Автор "Слова о полку Игореве" и русские летописцы. М., 1972.
Будовниц И. У. Общественно-политическая мысль Древней Руси. М., I960.
История культуры
История культуры Древней Руси. М.; Л., 1948. Т. I.
История культуры Древней Руси. М.; Л., 1951. Т. II.
Р а й н о в Т. И. Наука в России XI-XVII вв. М.; Л., 1940.
Кузаков В. К. Очерк развития естественнонаучных и технических представлений на Руси X-XVII вв. М., 1976.
Симонов Р. А. Кирик-новгородец - ученый XII в. М., 1980.
История искусства
Алпатов М. В. Всеобщая история искусств. Т. III. Русское искусство с древнейших времен до нач. XVIII в. М., 1955.
Любимов Лев. Искусство Древней Руси. М., 1974.
Триста веков искусства. М., 1976.
Василенко В. М. Русское прикладное искусство. М., 1977.
Вагнер Г. К. Мастера древнерусской скульптуры. М., 1966.
Лазарев В. Н. Новгородская иконопись. М., 1969.
Асеев Ю. С. Джерела. Мистецтво Кивсько Рус. Кив, 1980.
Onasch Коп га d. Ikonen. В., 1961.
FaensenN., Iwanow W. Altrussische Baukunst. В., 1972.


Б.А. Рыбаков

Рождение Руси

Перу известного археолога и историка с мировым именем, академика Б.А. Рыбакова (1908-2001) принадлежат фундаментальные работы по истории России, исследованию происхождения древних славян, начальных этапов становления русской государственности, Киевской Руси IX-XIII веков, развития ремесел, архитектуре древних городов, живописи и литературе, верованиям древних славян.
В основу книги "Рождение Руси" положена изданная в 1982 году к 1500-летию Киева книга Б.А. Рыбакова "Киевская Русь и русские княжества IX-XIII веков".

    • ОТ АВТОРА
    • НАЧАЛО РУСИ
    • "ОТКУДУ ЕСТЬ ПОШЛА РУСЬСКАЯ ЗЕМЛЯ?"
      Происхождение и древнейшие судьбы славян
      Происхождение Руси
    • ОБРАЗОВАНИЕ ГОСУДАРСТВА РУСИ
    • РУСЬ ПЕРВОНАЧАЛЬНАЯ (IX - СЕРЕДИНА X ВЕКА)
      Полюдье
      Сбыт полюдья
    • УКРЕПЛЕНИЕ ДЕРЖАВЫ
    • РАСЦВЕТ КИЕВСКОЙ РУСИ ВЛАДИМИР КРАСНОЕ СОЛНЫШКО
    • ЯРОСЛАВ МУДРЫЙ И ЯРОСЛАВИЧИ
      Феодальный замок XI-XII веков
      Народные массы. "Смерды" и "ремественники"
      Восстание в Киеве в 1068 году
    • УСОБИЦЫ И ЕДИНСТВО (КОНЕЦ XI - НАЧАЛО XII ВЕКА)
      Князья "Гориславичи" и киевское восстание 1113 года
      Владимир Мономах - боярский князь (1053-1113-1125 годы)
    • РОЖДЕНИЕ САМОСТОЯТЕЛЬНЫХ КНЯЖЕСТВ
    • СУВЕРЕННЫЕ ФЕОДАЛЬНЫЕ ЗЕМЛИ
      Источники
    • ЮЖНОРУССКИЕ КНЯЖЕСТВА В XII - НАЧАЛЕ XIII ВЕКА
      Киевское княжество
      Черниговское и Северское княжества
      Галицко-Волынские земли
    • СЕВЕРОРУССКИЕ КНЯЖЕСТВА В XII - НАЧАЛЕ XIII ВЕКА
      Полоцкое княжество
      Смоленское княжество
      Новгород Великий
      Владимиро-Суздальское княжество
    • КУЛЬТУРА РУСИ IX-XIII ВЕКОВ
    • ХРОНОЛОГИЧЕСКАЯ ТАБЛИЦА
    • ЛИТЕРАТУРА ПО ИСТОРИИ РУСИ И РУССКОЙ КУЛЬТУРЫ IX-XIII ВЕКОВ

Борис Александрович Рыбаков
03.06.1908 - 26.12.2001

Выдающийся историк, археолог и археограф.

Борис Александрович Рыбаков родился 3 июня (21 мая по ст. ст.) 1908 года в Москве, в старообрядческой семье. Отец его был директором Учительского института, а мать - учительницей. Он получил домашнее образование, а в 1924 году поступил на исторический факультет МГУ, который окончил в 1930 году. Первая научная работа Рыбакова была опубликована в 1929 году. После окончания МГУ он работал в Александровской слободе, год служил в Красной Армии, затем преподавал в Московском областном педагогическом институте, а с конца 1930-х годов работал на историческом факультете МГУ. В 1943 году Б.А. Рыбаков защитил докторскую диссертацию, стал профессором МГУ. В 1953 году его избрали членом-корреспондентом, а в 1958 году - действительным членом Академии Наук СССР. В разные годы он был деканом факультета, заведующим кафедры истории России, проректором МГУ. С 1932 года ученый вел полевые археологические исследования на раскопках древнерусских городов Тмутаракани, Чернигова, Любеча и др. В 1949 и 1952 годах его труды были отмечены Сталинскими премиями. С 1956 года Б.А. Рыбаков занимал пост директора Института археологии АН СССР.
Основные труды Бориса Рыбакова посвящены социально-экономической и политической истории восточных славян и Древней Руси, истории древнерусского ремесла и культуры, язычеству, метрологии, эпиграфике, хронологии, летописанию, народному эпосу и др. Ему принадлежит свыше 500 научных работ, совместно с другими специалистами он принимал участие в создании обобщающих многотомных трудов. Заслуженное признание получили его ставшие классическими монографии "Язычество древних славян" (1981) и "Язычество Древней Руси" (1987). В 1976 году за цикл работ по истории культуры России X-XVI веков он был удостоен Ленинской премии, а в 1978 году ему было присвоено звание Героя Социалистического Труда.
Автор Б. Рыбаков
Название Рождение Руси
Издательство "АиФ Принт"
Дата издания 2004
ISBN 5-94736-038-1
Количество страниц 448 стр.
Тираж 8000 экз.
Исполнение тв. переплет, 7БЦ
Бумага офсет
Формат 84х108/32
Специально для www.natahaus.ru